Antworten
46 Beiträge • Seite 2 von 4
Beitragvon Fadi » 28 Mär 2008 00:45
Hi Tobi,

ich habe zwei 2028 im Wohnzimmer laufen, die stehen zwar in den Schränken sind aber absolut nicht zu hören. :wink:
Auch bei vollkommender Ruhe im Raum hört man nur den PC im Standby-Modus.
Benutzeravatar
Fadi
Beiträge: 59
Registriert: 09 Feb 2008 23:34
Wohnort: Landwehr
Bewertungen: 9 (100%)
Beitragvon GeBu » 28 Mär 2008 00:49
Hallo

Ich tippe auch auf Rotor oder Achse. Oder beides.

Das selbe Problem hatte ich gerade mit einen neuen JBL (Alte 250er Serie) Der war auch sowas von laut das ich schon vom Glauben abfallen wollte.
Anruf bei JBL, das Problem war dort bekannt. Der Zulieferer (Eheim Baut sicherlich auch nicht alles selber) hatte da etwas außer Maß hergestellt, was aber von JBL erst nach Auslieferung festgestellt wurde.

Fazit, neue Teile kostenlos zugeschickt bekommen (sehr schnell) und der Filter is einfach nicht mehr zu orten. Richtig unheimlich die Stille :lol:


Gruß, Gerd

Ps. vielleicht hat Eheim den selben Zulieferer?
GeBu
Beiträge: 84
Registriert: 02 Mär 2008 16:30
Wohnort: Dresden
Bewertungen: 0 (0%)
Beitragvon Ingo » 28 Mär 2008 10:30
Hi Tobi,

und was haben die Eheim-Jungs gemeint?
Oder hast noch nicht angerufen???
Viele Grüße

Ingo
Benutzeravatar
Ingo
Beiträge: 486
Registriert: 19 Okt 2007 17:00
Wohnort: Stuttgart
Bewertungen: 4 (100%)
Beitragvon Tobias Coring » 28 Mär 2008 10:54
Hi,

hab eben bei Eheim angerufen. Hatte noch einen Test mit dem Pumpenkopf im Wassereimer gemacht, jedoch hat der Filter auch dort rhythmisch gebrummt. Die Schwingungen übertragen sich dann sicher, direkt auf dem Filter, auf das ganze Gehäuse.

Der Support war wirklich sehr gut und äußerst freundlich. Ich bekomme nun ein neues Pumpenrad zugeschickt, da es eigentlich nur davon kommen kann (laut Support). Vielleicht irgendeine Unwucht drin.

Laut Support soll der 2028 auch einer ihrer leisesten Filter sein und selbst im Schlafzimmer zu betreiben sein :D. Ich könnte im Moment kein Auge neben dem Filter zumachen. Im Moment müsste ich eben sogar den Fernsehr (falls der Filter im Wohnzimmer stehen sollte) gut laut aufdrehen, damit er den Filter übertönt.

Alles in allem sollen aber auch neue Filter etwas brauchen, bis sie ruhiger werden. Die Teile sollen sich wohl aufeinander einspielen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9897
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Ingo » 28 Mär 2008 11:03
Hi Tobi,

na also, Alles wird gut :D :top:
Viele Grüße

Ingo
Benutzeravatar
Ingo
Beiträge: 486
Registriert: 19 Okt 2007 17:00
Wohnort: Stuttgart
Bewertungen: 4 (100%)
Beitragvon Beetroot » 06 Apr 2008 19:15
Hallo,

Laut Support soll der 2028 auch einer ihrer leisesten Filter sein und selbst im Schlafzimmer zu betreiben sein . Ich könnte im Moment kein Auge neben dem Filter zumachen. Im Moment müsste ich eben sogar den Fernsehr (falls der Filter im Wohnzimmer stehen sollte) gut laut aufdrehen, damit er den Filter übertönt.


Habe auch den Prof. II 2028 im Wohnzimmer am Start. Also im Schlafzimmer möcht ich den, so wie die Geräuschentwicklung bei meinem ist, nicht haben. Ich kann zwar noch normal den Fernseher hören, aber bei genauen hinhören ist auch hier ein Brummen aus 5-6m Entfernung warnehmbar und das bei geschlossener Tür vom Unterschrank. Wenn ich da an meinen 15 Jahre alten, runden Eheim denke der zwar nur 70% der jetzigen Leistung hatte aber direkt neben dem Fernsehsofa stand, da hatte man fast nicht gehört. Ich glaube das soll nicht sein, werde mich auch mal an Eheim wenden.

Tobi, hast das Pumpenrad schon getauscht, hat es sich verbessert?

Gruß
Torsten
Benutzeravatar
Beetroot
Beiträge: 1401
Registriert: 31 Dez 2006 01:04
Wohnort: Papenteich nähe Lockeland
Bewertungen: 7 (100%)
Beitragvon Tobias Coring » 07 Apr 2008 07:09
Hi Torsten,

habe ein neues Pumpenrad erhalten. Leider hat es nicht wirklich geholfen. Der Pumpenkopf, bzw. dieser Bereich mit dem man Luft rauspumpt, schwingt noch immer und lässt den Filter eine gewisse Lautstärke erzeugen. Vielleicht bin ich auch nur zu pingelig und der Filter ist schon "leise". Für mich ist es das jedenfalls noch nicht....

So muss der Filter auf jeden Fall in einen Unterschrank, damit es erträglich wird. Vielleicht hat die Achse ja noch einen weg. Das kann ich nochmal umtauschen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9897
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon SebastianK » 07 Apr 2008 10:45
ich habe nen 2128! Der ist unhörbar!
Damals hatte ich einen Prof1, der nach einer gewissen Zeit auch sehr laut wurde. Habe den dann komplett auseinandergebaut (also den Teil der Pumpe) und alles gereinigt und das Keramikrad getauscht! danach war er wieder für sehr lange Zeit leise!
Gruß
Sebastian
Benutzeravatar
SebastianK
Beiträge: 3125
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon Beetroot » 08 Apr 2008 09:55
Hallo Tobi,

nach ordentlichen schütteln des Filters hat sich wieder einiges an Luft gelöst :evil: , nach einer Nacht drüber schlafen war er am nächsten Tag wieder leiser und somit doch wieder ganz angenehm. Aber so geräuscharm wie mein alter Eheim von Anno Knack ist der glaube ich nicht. Also eine deutliche Schwingung an diesem Pumpenknopf kann ich an meinem nicht feststellen.

Gruß
Torsten
Benutzeravatar
Beetroot
Beiträge: 1401
Registriert: 31 Dez 2006 01:04
Wohnort: Papenteich nähe Lockeland
Bewertungen: 7 (100%)
Beitragvon Ingo » 08 Apr 2008 13:05
Hallo Thorsten,

ist bei meinem auch so,nach den Wasserwechseln ist er auch etwas lauter da sich da einiges an Luftbläschen sammelt.Aber wenn die Sauerstoffwerte des Wasser wieder runter gehn ist der Filter auch wieder leiser,da er keine Luft mehr ausstoßen muss.
Viele Grüße

Ingo
Benutzeravatar
Ingo
Beiträge: 486
Registriert: 19 Okt 2007 17:00
Wohnort: Stuttgart
Bewertungen: 4 (100%)
Beitragvon Tobias Coring » 09 Apr 2008 18:47
Hi,

also mein Eheim bereitet mir immer noch Kopfschmerzen. Ich werde da morgen wohl nochmal anrufen. Der ist wirklich extrem laut, außer ich fixiere (durch reindrücken von zerschnittenem Wasserschlauch) diese Pumpenvorrichtung zum Entlüften des Filters. Dann hört man nur noch ein sehr gut wahrnehmbares Brummen.

Habe eben mal die Achse etwas eingefettet und er ist dadurch ein wenig leiser geworden. Alles in allem aber noch immer Terrorlaut.

Er zischt zudem heute den ganzen Tag und sobald man etwas Luft rausgeschüttelt hat, zischt es erneut und das Blubbern beginnt von neuem.

Aufschrauben möchte ich den Filterkopf eigentlich nicht (Christian hatte ja den Tip gegeben), da noch Garantie auf dem Gerät ist.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9897
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon gartentiger » 09 Apr 2008 21:00
Hallo Tobi,

das "Aufschrauben" geht wirklich kinderleicht :wink:

Ich tendiere sehr stark zu einem Problem mit der Pumpenkopfdichtung. Bei mir hat das Einfetten alle Probleme behoben.
Benutzeravatar
gartentiger
Beiträge: 1981
Registriert: 11 Nov 2007 02:25
Bewertungen: 19 (100%)
Beitragvon Manni » 10 Apr 2008 06:20
Hi Tobi,

ich hatte mal ein ähnliches Problem mit einer 2028 !
Lese Dir mal die letzen Beiträge durch :
viewtopic.php?t=563&search_id=938514767&start=15

Versuche mal einen Absperrhahn auf der Druckseite einzubauen und diesen so in etwa 3/4 zu drosseln.
Wenn Du gerade keinen Apsperrhahn zur Hand hast knikke den Schlauch einfach ein wenig so das er gedrosselt wird !
Ich bin überzeugt Dein Problem wird sich in 2-3 Stunden in Luft auflösen ! :shock:

LG
Manni
Benutzeravatar
Manni
Beiträge: 114
Registriert: 22 Aug 2007 20:57
Bewertungen: 18 (100%)
Beitragvon Tobias Coring » 10 Apr 2008 07:19
gartentiger hat geschrieben:Hallo Tobi,

das "Aufschrauben" geht wirklich kinderleicht :wink:

Ich tendiere sehr stark zu einem Problem mit der Pumpenkopfdichtung. Bei mir hat das Einfetten alle Probleme behoben.


Hi Christian,

das das Aufschrauben kinderleicht geht, steht außer Frage :D. Ich habe nur Bedenken, dass es vielleicht nicht zum Erfolg führt und ich dann das Teil dennoch hinschicken muss und sie dann sehen, dass jemand fröhlich alles mögliche im Pumpenkopf eingefettet hat ;) und deswegen die Garantie futsch ist.

Hi Tobi,

ich hatte mal ein ähnliches Problem mit einer 2028 !
Lese Dir mal die letzen Beiträge durch :
viewtopic.php?t=563&search_id=938514767&start=15

Versuche mal einen Absperrhahn auf der Druckseite einzubauen und diesen so in etwa 3/4 zu drosseln.
Wenn Du gerade keinen Apsperrhahn zur Hand hast knikke den Schlauch einfach ein wenig so das er gedrosselt wird !
Ich bin überzeugt Dein Problem wird sich in 2-3 Stunden in Luft auflösen ! Shocked

LG
Manni


Hi Manni,

danke für deinen Hinweis. Musst du jetzt deinen Filter permanent gedrosselt laufen lassen oder ist das eine einmalige Angelegenheit? Ich würde nämlich keinen Sinn in dem Filter sehen, wenn ich ihn nur mit 3/4 der Leistung fahren müsste. Da kann ich auch gleich wieder meinen 2224 ranmachen.
CO2 Bläschen werden das aber auch nicht sein, die da zerhäckselt werden. Dann müssten die Pflanzen im Becken nämlich dermaßen extrem assimilieren, da sie beinahe alle von diesem feinen Nebel getroffen werden. Zerstäube ich CO2 in der Form, assimilieren die Pflanzen wie bekloppt.


Alles in allem war der Kauf aber ein Griff ins Klo.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9897
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Ingo » 10 Apr 2008 07:33
Hi Tobi,

danke für deinen Hinweis. Musst du jetzt deinen Filter permanent gedrosselt laufen lassen oder ist das eine einmalige Angelegenheit? Ich würde nämlich keinen Sinn in dem Filter sehen, wenn ich ihn nur mit 3/4 der Leistung fahren müsste. Da kann ich auch gleich wieder meinen 2224 ranmachen.
CO2 Bläschen werden das aber auch nicht sein, die da zerhäckselt werden. Dann müssten die Pflanzen im Becken nämlich dermaßen extrem assimilieren, da sie beinahe alle von diesem feinen Nebel getroffen werden. Zerstäube ich CO2 in der Form, assimilieren die Pflanzen wie bekloppt.

Alles in allem war der Kauf aber ein Griff ins Klo.


da bin ich ganz deiner Meinung das die feinen Luftbläschen kein CO2 sondern Sauerstoff ist.Da das gegurgel gegen Abend schlimmer wird,wenn das Wasser mit Sauerstoff übersättigt ist. In dem Filter sammelt sich in den Ecken im oberen Teil Luft an die nur zögerlich vom Flügelrad erfasst werden.Der Pumpemkopf scheint wohl nicht so das gelbe vom Ei zu sein.Mein 2028 ist so zwei bis drei Tage nach den wasserwechseln sehr ruhig wenn ich nicht mehr an die Übersättigung mit Sauerstoff hin komme.
Viele Grüße

Ingo
Benutzeravatar
Ingo
Beiträge: 486
Registriert: 19 Okt 2007 17:00
Wohnort: Stuttgart
Bewertungen: 4 (100%)
46 Beiträge • Seite 2 von 4
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Magnetventil brummt laut !
von Holly » 07 Aug 2013 16:37
3 1575 von juanico Neuester Beitrag
10 Aug 2013 18:51
Magnetventil brummt phasenweise recht laut ... Abhilfe?
von Zeltinger70 » 09 Sep 2008 20:13
5 2268 von Zeltinger70 Neuester Beitrag
11 Sep 2008 20:54
Filteraufbau Eheim 2028
von bigsnully » 10 Nov 2009 21:29
9 4004 von DrZoidberg Neuester Beitrag
10 Dez 2009 16:03
EHEIM 2075 brummt und vibriert leicht.
von HeWa471 » 07 Feb 2016 12:17
12 979 von Aichacher Neuester Beitrag
11 Sep 2017 16:21
Eheim 2028 mit AquaBee 2000/1 statt eingeb. Pumpe betreiben
Dateianhang von MarcelD » 24 Mär 2010 20:03
14 1718 von nik Neuester Beitrag
04 Mai 2010 07:25

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste