Post Reply
245 posts • Page 17 of 17
Postby JBuehrke » 21 Mar 2016 20:58
Hi @ll !

Hätte mal ne Frage zum MG-Test von Anton.

Der Magnesiumtest ergibt in meinem Scape (Scapers Tank 50) durchweg Werte > 15mg !
Ohne Verdünnung nicht messbar.

Wenn ich die Farbe im Reagenzglas mit der Farbtafel vergleiche, würde ich einen Wert um 3 mg/l ablesen.
Das Fotometer erkennt aber deutlich höhere Werte.
Die Farbe ist ein helles Orange und weit ab von Rot (=15mg/l)

Zu erkennen ist eine milchige Trübung der Testflüssigkeit.

Test mit dem Wasser aus dem 260er Becken haben ähnliche Färbung. Allerdings, klarer...
Das Fotometer gibt hier Werte zwischen 9 und 12 mg/l an.

In dem Scape habe ich einiges an Gestein.
Kann jetzt aber nicht sagen wie das heißt.
Ich lade mal ein Bild hoch.

Ist es möglich, das es an dem Gestein liegt?
Auch Kalium ist im Scape immer echt hoch.
Nach dem letzten Wasserwechsel hatte ich 12,45mg/l

Gruß
Jens

Attachments

Gruß
Jens
User avatar
JBuehrke
Posts: 54
Joined: 29 Dec 2013 01:36
Location: Weißenberge
Feedback: 0 (0%)
Postby JBuehrke » 13 Mar 2018 14:06
Moin!

Ich muss das Thema noch einmal rauskramen.

Hatte ja geschrieben das ich im Scape immer zu hohe Mg-Werte gemessen habe.
Daran hat sich erst etwas geändert als ich einen neuen Test (Serie 13) bekommen habe.
Mit dem neuen Test ergaben sich nicht mehr >15mg/l sondern Werte um 5mg/l !

Heute hab ich den neuen Po4-Test (Serie 9) benutzt.
Hier hab ich plötzlich ca. doppelt so hohe Po4-Werte wie mit dem Test der Serie 8 !
Änderung von Serie 8 zu Serie 9 ist nur, das jetzt 1 großer Löffel Po4-2 benutzt wird.
Vorher war es 1 kleiner Löffel.
Die Berechnungstabelle hat sich nicht verändert !

Ich bin da doch recht verunsichert !!!

Hat jemand ähnliches bemerkt?
Gruß
Jens
User avatar
JBuehrke
Posts: 54
Joined: 29 Dec 2013 01:36
Location: Weißenberge
Feedback: 0 (0%)
Postby Anton_Gabriel » 13 Mar 2018 16:18
Hallo Jens,

Wir haben hier von allen Serien und Chargen Rückhaltemuster u. a. zur späteren Kontrolle.
Auch einige PO4 der Serie 8 und der Serie 9 sind da. Nur in allen Fällen steht in der Beschreibung 1 großer Löffel Po4-2 und das ist schon seit Jahren unverändert.
Wenn bei dir ein kleiner Löffel steht, dann ist da das Etikett nicht korrekt.
Wenn du uns bitte ein Foto von der Beschreibung sendest, dann bekommst du natürlich einen Test mit korrekter Beschreibung kostenlos.

Schöne Grüße,

Anton Gabriel
http://www.anton-gabriel.at - praktische Aquariumchemie
Anton_Gabriel
Posts: 195
Joined: 28 Sep 2007 19:54
Location: Wien
Feedback: 0 (0%)
Postby JBuehrke » 13 Mar 2018 17:11
Hallo Anton !

Im Anhang siehst Du einen Screenshot Deiner HP von damals.
Ich habe damals von allen Tests die ich bestellt hatte einen Screenshot angelegt weil ich mir daraus einlaminierte Karten gemacht habe.

Einen alten Test habe ich leider nicht mehr.
Nur noch einen neuen der Serie 9 und einen der Serie 11.
Dort steht ein großer Löffel.

Attachments

Gruß
Jens
User avatar
JBuehrke
Posts: 54
Joined: 29 Dec 2013 01:36
Location: Weißenberge
Feedback: 0 (0%)
Postby Anton_Gabriel » 13 Mar 2018 20:21
Hallo,

Ah - kann mich erinnern, kurze Zeit war ein nicht korrektes Produktbild im Shop. Auf dem Tests hat es gestimmt.
So ist das aufgeklärt. Wir versenden natürlich trotzdem einen neuen Phosphattest.

Schöne Grüße,

Anton Gabriel
http://www.anton-gabriel.at - praktische Aquariumchemie
Anton_Gabriel
Posts: 195
Joined: 28 Sep 2007 19:54
Location: Wien
Feedback: 0 (0%)
245 posts • Page 17 of 17
Related topics Replies Views Last post
HILFE!! Fische atmen nachts schnell! Technik schuld?
by Jessy1984 » 23 Apr 2017 09:01
23 1393 by Jessy1984 View the latest post
28 Apr 2017 19:35
Hilfe - Was ist mit meiner Co² Anlage? bitte um Hilfe.
Attachment(s) by einfachnurpat » 19 Jan 2010 14:58
24 1754 by einfachnurpat View the latest post
26 Jan 2010 22:10
technikproblem, bitte hilfe!
by powerflower » 11 Mar 2007 22:02
4 1098 by Tobias Coring View the latest post
12 Mar 2007 19:27
Schnelle Hilfe bitte
by JudgeDredd 1 » 29 Sep 2009 18:52
22 1232 by GeorgJ View the latest post
30 Sep 2009 20:48
Ich bitte um eure Hilfe - EVG Verkabelung
Attachment(s) by fguitar » 15 Jan 2010 17:14
24 4228 by Thrym View the latest post
02 Feb 2010 12:54

Who is online

Users browsing this forum: Google [Bot], Majestic-12 [Bot] and 2 guests