Post Reply
8 posts • Page 1 of 1
Postby MarcK » 15 May 2015 09:36
Hallo Flowgrower

Ich hab hier drei oder vier Pflanzen, die nicht richtig wachsen.

Das Becken läuft jetzt 5 Monate und nach Grünalgenplage und Einfahrproblemchen, läuft das Becken ganz gut.

Problem sind ein paar Pflanzen, die nur Kümmerlich wachsen.

Wasserwerte.

KH = 8
PH = 7
NO3 = 10
PO4 = 0,2
FE = 0,2
K = 15

Temperatur 25°

Düngung ist Aqua Rebell , N , P und Micro Basic Eisen.

Beim 40% WW wird 24 ml Micro Basic Eisen Stoßgedüngt.
Dazu 12 ml Nitrat und 12 ml Phosphat.

Täglich gibts 7 ml Basic Eisen und Phosphat. Damit bleiben meine Werte ziemlich stabil.

Alle Pflanzen wachsen gut. Nur einige nicht. Vor allem Rote Pflanzen. Meine Tigerlotus will nicht, meine Cryptocoryne beckettii , Ludwigia repens , Rotala macrandra , Rotala wallichii wollen nicht wachsen und werden nicht Rot.

Meine Ammannia gracilis ist gleich eingegangen.

Bodengrund ist Ungedüngter Sand. An was könnte es liegen ? Muss ich den Bodengrund Düngen ?





Wäre für Tips sehr Dankbar.

Grüßle Marc
Schöne Grüße Marc
User avatar
MarcK
Posts: 437
Joined: 01 Feb 2015 06:30
Location: Ilsfeld
Feedback: 1 (100%)
Postby DJNoob » 15 May 2015 22:12
HI Marc, ich vermute das es am Licht liegt. Aber dazu kannst du sicherlich mehr sagen. Vielleicht bringt dich das ja auf den richtigen Tipp, falls es wirklich daran liegt.

@Edit: Was mir noch einfällt, eventuell noch den Flowgrow zur Täglichen Dosierung bestellen. Seit dem ich das so mache und den Flowgrow um das x3 dünge, wachsen sie bei mir sehr gut.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1925
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby Frank2 » 16 May 2015 07:24
Hallo Marc,

du hast genügend Licht für diese Pflanzen über dem Becken (die Repens wird schon bei 0,3-0,4 w stark gefärbt ). Auch für Macandra reicht Dein Licht aus.

ich hatte Dir ja im anderen thread bereits angekündigt, dass bei Deinen WWerten (KH!!) vermutlich nicht alle eingesetzten Pflanzen optimal wachsen werden und ich habe dabei u.a. an die beiden Rotalas gedacht. Natürlich können sie auch bei KH 8 noch gehen, aber es ist eben nicht optimal.
Die Beckettii wird Dir vermutlich die starken KH-Schwankungen nachtragen, wie viele Cryptos mag auch sie keine sich ständig stark veränderten Bedingungen. Sie hat mit dieser KH aber an und für sich keine Probleme.

Sofern die anderen Pflanzen gut und gesund wachsen und Algen kein Problem darstellen würde ich mich von den beiden Rotalas und ggf auch von der Rubin verabschieden und die Düngung nicht verändern. Die Beckettii kann sich auch wieder berappeln.

Was bei Dir gut gehen könnte - mit roten Blättern - wären zB manche Echinodorus.
Bodengrunddüngung brauchst Du für die Rotalas und die Repens jdf auf keinen Fall, Tigerlotus kann durch eine Düngetablette profitieren (bspw. Tetra Plant Crypto - top) aber eine Gewähr ist das auch nicht. Bei mir ist Tigerlotus immer am besten in "versifften"Boden gewachsen,. Ich habe die Pflanze aber schon lange nicht mehr und die bevorzugten Wwerte gerade auch nicht im Kopf.

Fe finde ich viel hoch dauerhaft.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby MarcK » 16 May 2015 07:35
Hallo

Danke Frank und Bülent für Eure Antworten und Tipps.

Ok Frank, dann werde ich den FE mal etwas runterfahren. Vielleicht wird dann die FRontscheibe auch nicht mehr in 4 Tagen Grün ? :?

Der UV Klärer ist jetzt seit anderthalb wochen aus dem System und es ist bis jetzt keine Schwebalgenblüte mehr aufgetreten. Toi Toi Toi.
Trotzdem ist das Wasser noch immer leicht Trübe. Ich kriegs nicht ganz Glasklar hin.

Die Tigerlotus wächst in meinem Kleinen Becken wie verrückt. Aber da ist grober Kies drinn, der schon seit 5 Jahren nicht angerührt wurde. Es Arbeiten dort TDS und die machen einen sehr guten Job in dem Becken. :thumbs:

Das Kleine Becken hat immer drei Grad weniger KH als das große. Obwohl das gleiche wechselwasser genommen wird. Sonst sind die Werte aber Identisch.

Dann lass ich das mit dem Licht erstmal sein. Bis die Lampen zum Tausch bereit sind, dauerts ja noch ein bischen.

Echinodorus muss ich mal kucken welche schön Rot werden.


GRüßle Marc
Schöne Grüße Marc
User avatar
MarcK
Posts: 437
Joined: 01 Feb 2015 06:30
Location: Ilsfeld
Feedback: 1 (100%)
Postby Frank2 » 16 May 2015 08:36
Ok Frank, dann werde ich den FE mal etwas runterfahren. Vielleicht wird dann die FRontscheibe auch nicht mehr in 4 Tagen Grün ?


Das sollte auf gar keinen Fall sein. Jeglicher übermäßiger Algenaufwuchs zeigt Dir an, dass etwas nicht stimmt. Ob es an der üppigen Mikroversorgung liegt - kann sein - muss nicht.
Ich reinige die Scheiben in einem Becken nie, im anderen die Fontscheibe alle 4 Wochen (leicht grünveralgt). Bin jetzt nach 14 Tagen aus dem Urlaub zurück und die Scheiben sind alle sauber. Und ich habe davor recht viel auf Stoss aufgedüngt. Jetzt gehe ich für 1 Woche geschäftlich weg und mache nur Wwechsel nachher. Das ist der Normalfall im eingefahrenen Becken! Alles andere ist übermäßiger Aufwuchs.

Ich habe Dir im anderen thread bereits gesagt dass ich die Befüchtung habe, dass das Becken irgendwann an die Wand kracht trotz des sehr schön wachsenen Pflanzen und des schönen Anblicks. Halte die Augen offen und beobachte genau was bei Veränderungen passiert.
Ich würde jetzt 2-3 großzüge WWechsel machen und 1 Woche nicht Mikro düngen. Danach moderat aufdüngen.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby MarcK » 16 May 2015 09:38
Hallo Frank

Also dann auch das WW nicht mit Micro aufdüngen ?

Aber Makro N und P schon oder ?

Mein kleines Becken hat seit ca 1 1/2 Jahren keinen Scheinbenreiniger gesehen. Dort stimmt die Micro Flora und der Biofilm. :thumbs:
Gedüngt wird dort, wie Du weißt nur mit S7 und V30.

Grüßle Marc
Schöne Grüße Marc
User avatar
MarcK
Posts: 437
Joined: 01 Feb 2015 06:30
Location: Ilsfeld
Feedback: 1 (100%)
Postby Frank2 » 16 May 2015 10:28
Hallo Marc

das hat nichs mit dem Microdünger zu tun, ich hatte bei dem Dünger, den du jetzt verwendest so wenige Algen (keine!) wie noch bei keinem anderen Volldünger aber bei mir sind die Pflanzen nicht so gut gewachsen wie mit V30 und S7. Bei V30 und S7 muss ich schon aufpassen in einem Becken. Bei zuviel Mikro gibt es auch da Aufwuchs in Form von Fussel-und Pelzalgen, es ist also nicht so stabil wie das andere wo ich Düngen kann was und wieviel ich will. Es ist jedes Becken anders, das zeigt sich doch immer wieder.

Ich würde 2 oder 3 WWechsel mit 2 Tages-Abstand machen mit mind. 50% und nichts zudüngen. Danach dann alles wieder nomal aufdüngen und beim Volldünger erheblich weniger nehmen wie bisher. Bei Deiner Beleuchtung reicht ein gerade mal nachweisbarer Fe-Wert vollkommen aus, ggf muss er auch gar nicht nachweisbar sein oder auf Sicht. Das muss sich einspielen, aufkommender Aufwuchs an der Scheiben muss zu einer Veränderung führen (Düngermenge oder Düngerart).
Wenn die Scheiben derart schnell veralgen wie momentan bei Dir kann es sein, dass du kurz vor ganz gravierenden Problemen stehst. Die Algenblüte war ein erster Warnschuss, das ist jetzt der Zweite. Eigentlich können wir doch froh sein dass wir Algen haben, die uns Probleme sicher anzeigen. Massive Veralgung muss nicht sein, ein paar Algen sind kein Beinbruch. Daher bin ich auch dagegen sie wegzuschießen mit diversen Mittelchen bzw nur dann, wenn es keine andere Lösung gibt (solche Fälle gibt es). Die Probleme bleiben nämlich bestehen.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby MarcK » 17 May 2015 15:39
Hallo Frank


Ok so mach ichs dann mal. :thumbs:


Grüßle Marc
Schöne Grüße Marc
User avatar
MarcK
Posts: 437
Joined: 01 Feb 2015 06:30
Location: Ilsfeld
Feedback: 1 (100%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen wachsen nicht und zerfallen
Attachment(s) by Inni » 09 Apr 2010 19:57
35 31237 by Inni View the latest post
24 Nov 2010 11:39
Pflanzen Wachsen einfach nicht :(
by LoRo95 » 18 May 2010 19:04
34 7734 by LoRo95 View the latest post
05 Jun 2010 11:53
Pflanzen sterben ab - wachsen nicht an ?
by neo125 » 23 Dec 2014 07:25
1 880 by Wasserpantscher View the latest post
23 Dec 2014 07:55
Pflanzen wachsen nicht und verkümmern
Attachment(s) by Erdbeerchen » 04 Oct 2016 14:04
12 1734 by Erdbeerchen View the latest post
09 Oct 2016 19:03
Pflanzen wachsen außen nicht
Attachment(s) by Maxi1214 » 30 Dec 2018 08:53
6 472 by Plantamaniac View the latest post
31 Dec 2018 13:05

Who is online

Users browsing this forum: No registered users and 6 guests