Post Reply
16 posts • Page 1 of 2
Postby Juergen9544 » 21 Nov 2013 09:25
Hallo mal die Forengemeinde,

weis nicht ob ich jetzt in der richtigen Sparte schreibe, falls nicht dann bitte dahin verschieben.

Als ich vor 3 Monaten mein Becken in Betrieb genommen habe, bekam ich damals ne Cabomba caroliniana. Das Problem das ich nun habe dass sie ziemlich große Internodien besitzt (teilweise bis zu 5cm). Bei der Lieferung waren es damals höchsten 1cm. Woran kann es liegen mal abgesehen vom Licht.... das sollte genug da sein.
Habe 5x LumLight Leuchtbalken mit jeweils 30W und jeweils ca. 2700Lumen.

Nachdem ich gestern meine Pflanzen wieder geschnitten habe, kam mir ne Idee ob es daran liegen könnte:
Pflanzen immer nur 15cm unterhalb der Wasseroberfläche einkürzen damit sie evtl. nicht nach Licht giert :sceptic:

PS: Habe im Becken noch Glossostigma elatinoides und das kriecht schön am Boden mit herrlich sattem Grün :smile:

Wenn jemand ne bessere und hilfreichere Idee hat dann stets her damit.

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Rotmaul » 21 Nov 2013 10:45
Hallo Jürgen,

das kann nach meiner Erfahrung mit dem Sauerstoffgehalt/Keimzahl zusammenhängen. Ich kann immer wieder beobachten, dass mit H2O2 Zugabe (30% 10ml (+100%): je 5ml morgens und abends in ca. 1 l Wasser verdünnt auf 400l Aquarienwasser zugeben), selbst bei 'spärlicher' Beleuchtung mit 0,3W/l, allgemein verbesserter Wuchs mit kleineren Internodien eintritt. :grow: :grow:
(Die Fische werden lebhafter und das Wasser klarer).

Dem verstärkten Wuchs/Sauerstoffgehalt ist ggfs. mit erhöhter Düngergabe (Haupt-/Sekundärnährstoffe)/Spurenelemente Rechnung zu tragen. :grow:
Es können bei meinen Pflanzen immer Algen, Steinchen, Wasserlinsen, Schnecken etc. dabei sein, da ich nicht jedes Blatt zu 100% kontrolliere. Pflanzen werden sortenweise ohne Bezeichnung in einem Plastikbeutel verschickt. Seht euch aber im Zweifel meine Bewertungen an. 300x70x55cm 1150 Liter Beleuchtung T8 (8x36W); Filter JBL 1901; 150x50x50cm 400 Liter Beleuchtung T5 (2x55W);Filter JBL 1501

VG
Harald
User avatar
Rotmaul
Posts: 820
Joined: 09 Dec 2007 19:12
Location: 74321 Bietigheim-Bissingen
Feedback: 224 (100%)
Postby Juergen9544 » 21 Nov 2013 11:16
Hallo Rotmaul,

Wegen Sauerstoffgehalt: der Sauerstoffgehalt liegt lt. Tröpfchentest permanent bei 10mg/L
Die dezente Wassertrübung die ich derzeit habe müsste am PO4 liegen das ich dünge.

Habe 480L Nettoliter Wasser mit einer Bepflanzung von 80-90% der Bodenfläche.

Das mit dem H²O² 30% morgens und abends kenne ich nur zur Behandlung von Algen.....aber ist auf jedenfall mal einen Versuch wert. Über welchen Zeitraum soll das laufen?

Gruß Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Rotmaul » 21 Nov 2013 12:36
Hallo Jürgen,

meine Name ist übrigens Harald :tnx:

der Anwendungszeitraum obliegt Deiner (ausgeprägten) Beobachtung bzw. Notwendigkeit, sprich bei den Stängels solltest Du nach ca. 1-2 Wochen schon etwas bemerken. Auch zB bei Nymphaeen ist es gut bemerkbar, dass die Stiele deutlich kürzer werden.

Bei Zugaben über längere Zeiträume konnte ich bisher keinerlei negativen Einflüsse bei mir feststellen.

Und jaa, aufgrund höherem Sauerstoffgehalt/Redoxpotential ziehen sich die Algen ebenfalls zurück, bei mir traten keine Fadenalgen, Trübungen, etc. mehr auf.

Allerdings bringen Konzentrationen unter der empfohlenen Mindestmenge (30% 2x5ml täglich) bei mir nichts.

==> MEINE Erfahrungen

Vor dem Umgang mit H2O2 (Wasserstoffperoxid/Wasserstoffsuperoxid) möchte ich ausdrücklich warnen und darauf hinweisen, dass die nötigen Sicherheitsbestimmungen beachtet werden !!!

VG
Harald
Es können bei meinen Pflanzen immer Algen, Steinchen, Wasserlinsen, Schnecken etc. dabei sein, da ich nicht jedes Blatt zu 100% kontrolliere. Pflanzen werden sortenweise ohne Bezeichnung in einem Plastikbeutel verschickt. Seht euch aber im Zweifel meine Bewertungen an. 300x70x55cm 1150 Liter Beleuchtung T8 (8x36W); Filter JBL 1901; 150x50x50cm 400 Liter Beleuchtung T5 (2x55W);Filter JBL 1501

VG
Harald
User avatar
Rotmaul
Posts: 820
Joined: 09 Dec 2007 19:12
Location: 74321 Bietigheim-Bissingen
Feedback: 224 (100%)
Postby Juergen9544 » 21 Nov 2013 16:33
Hallo Harald :smile:

thx für den Tip. Dann werd ich morgen mal in die Apotheke flitzen und 30% H²O² holen. Was ist bei dem Zeug die Maximaldosis?

Naja mein Redox liegt eigentlich viel zu hoch :nosmile: .... habe 580mV.

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Rotmaul » 21 Nov 2013 18:15
Hallo Jürgen,

lass Dich von dem Redoxwert nicht verunsichern, da oft unplausible Messergebnisse entstehen, auch aufgrund der Reaktion von verschiedenen Stoffen mit den Messelektrode (zB Platinelektrode mit H2O2).

Beobachte einfach Deine Pflanzen und Aquarienbewohner. Gehe am besten systematisch vor, und drehe nicht gleichzeitig an mehreren Schrauben; d.h. beobachte die Auswirkungen der Maßnahme H2O2, und entscheide erst dann zB auf mehr Hauptnährstoffe oder Spurenelemente bei größerem Wuchs...

Sollte die H2O2 Maßnahme nicht den gewünschten Erfolg bringen, könnte u.U. auch noch eine Optimierung der Haupt-/Sekundährstoffe in einem weiteren Schritt Erfolg bringen.

Bis ca. 25ml (30%) auf 400l habe ich keine negativen Auswirkungen bei mir feststellen können. Aber wie gesagt, ich kenne weder Dein Becken, noch andere wichtige Wasser- oder Nährstoffwerte.
Es können bei meinen Pflanzen immer Algen, Steinchen, Wasserlinsen, Schnecken etc. dabei sein, da ich nicht jedes Blatt zu 100% kontrolliere. Pflanzen werden sortenweise ohne Bezeichnung in einem Plastikbeutel verschickt. Seht euch aber im Zweifel meine Bewertungen an. 300x70x55cm 1150 Liter Beleuchtung T8 (8x36W); Filter JBL 1901; 150x50x50cm 400 Liter Beleuchtung T5 (2x55W);Filter JBL 1501

VG
Harald
User avatar
Rotmaul
Posts: 820
Joined: 09 Dec 2007 19:12
Location: 74321 Bietigheim-Bissingen
Feedback: 224 (100%)
Postby Juergen9544 » 21 Nov 2013 18:25
Hallo Harald,

Wasserwerte sind soweit ok nur das K hängt bei 15mg/L und Fe ist mir bissel entglitten heut morgen war es bei 0,3mg/L..... vorhin Wasserwechsel gemacht mal schauen wie es gegen 20Uhr steht.... dann nochmal ganze Messlatte durchmachen. Bei mir hat sich so nebenher ne kleine Algenplage breit gemacht ... wahrscheinlich vom Fe.

Kann dir später mal die Werte posten wenn Interesse besteht :smile:

Gruß Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Rotmaul » 21 Nov 2013 21:13
Hi Jürgen,

hört sich alles noch nicht wirklich kritisch an sofern N > K (N:K=3:1-1:1); Vorraussetzung halbwegs zuverlässige Messergebnisse (Hauptnährstoffe testen : M&N oder AquaMerck; bei Fe und (PO4) geht event. auch der aquaristische BS; A..S bzw. LBJ) bzw. Prüfung mit Referenzen.

Kalium wird von Ton bzw. Lehm gebunden, daher ist bei Ton- bzw Lehmkolloiden ein gewisser Puffer vorhanden. Aber sofern o.g. beachtet wird sollten 15mg/l K kein Problem sein.

Nicht ständig verändern, sondern Zeit lassen und beobachten und ggfs. erst dann weitere Verbesserungmaßnahmen einleiten !!!

VG
Es können bei meinen Pflanzen immer Algen, Steinchen, Wasserlinsen, Schnecken etc. dabei sein, da ich nicht jedes Blatt zu 100% kontrolliere. Pflanzen werden sortenweise ohne Bezeichnung in einem Plastikbeutel verschickt. Seht euch aber im Zweifel meine Bewertungen an. 300x70x55cm 1150 Liter Beleuchtung T8 (8x36W); Filter JBL 1901; 150x50x50cm 400 Liter Beleuchtung T5 (2x55W);Filter JBL 1501

VG
Harald
User avatar
Rotmaul
Posts: 820
Joined: 09 Dec 2007 19:12
Location: 74321 Bietigheim-Bissingen
Feedback: 224 (100%)
Postby Juergen9544 » 21 Nov 2013 22:50
Hallo Harald,

meine gemessenen Werte:
pH: 6,8
GH: 9
KH: 8
CO²: 40mg/L
Temp: 26,0°C
Ammonium: <0,05mg/L
Nitrit: 0,05mg/L (bleibt permanent gleich seit der Einrichtung vor 3,5 Monaten)
Nitrat: 20-30mg/L
PO4: 0,4mg/L (Zielwert 0,8mg/L)
Silikat: ~ 2,5mg/L
Fe: 0,1mg/L
K: > 15mg/L (mit M&N gemessen)
Leitfähigkeit: 522uS/cm
Redox: 544mV

Diese Werte sind nun nach 50% WW. Den Volldünger musste ich reduzieren da ich vor 3 Tagen viel zu hohen Fe hatte. Habe ihn um 50% reduziert und schaue dass ich die 0,1mg/L Fe damit erhalte.

Naja meine Probleme sind entstanden da ich ne Woche im Urlaub war und davor wurden viel an Dünger geschluckt so dass das Becken nun gesättigt war und dann etwas aus dem Ruder lief. Werde meine Düngemittel jetzt mal so fahren für 1-2 Wochen dann seh ich ja wie es sich entwickelt.

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Rotmaul » 22 Nov 2013 06:55
Hi Juergen,

sieht soweit alles ganz gut aus. :grow:

Das Becken steht ja auch noch nicht wirklich lang :smile:

Mit welchem Test hast Du NO3 gemessen ? ((Ich persönlich würde die KH reduzieren, ggfs. durch teilentsalzen.))
Hast Du Schnecken in dem Becken ?
Zeigen andere Stängels ebenfalls verlängerte Internodien ?
WIe steht das komplette Becken, d.h. wie ist der Wuchs insgesamt ?

Aber leg erst mal mit dem H2O2 los :thumbs:

VG
Es können bei meinen Pflanzen immer Algen, Steinchen, Wasserlinsen, Schnecken etc. dabei sein, da ich nicht jedes Blatt zu 100% kontrolliere. Pflanzen werden sortenweise ohne Bezeichnung in einem Plastikbeutel verschickt. Seht euch aber im Zweifel meine Bewertungen an. 300x70x55cm 1150 Liter Beleuchtung T8 (8x36W); Filter JBL 1901; 150x50x50cm 400 Liter Beleuchtung T5 (2x55W);Filter JBL 1501

VG
Harald
User avatar
Rotmaul
Posts: 820
Joined: 09 Dec 2007 19:12
Location: 74321 Bietigheim-Bissingen
Feedback: 224 (100%)
Postby Juergen9544 » 22 Nov 2013 08:57
Hallo Harald,

Nitrat hab ich mit den Test des großen Anbieters mit 3 Buchstaben gemessen :lol: aber der hat keine gute Farbabgrenzung und wird sobald er aufgebraucht ist auch photometrisch dann gemessen.

Wegen der Karbonathärte: habe diese absichtlich erhöht um den Pflanzenwachstum anzukurbeln, wird aber wieder auf 7 gesenkt da ich gesehen habe dass es nicht wirklich was gebracht hat. Das soll mit dem nächsten Wasserwechsel geschehen. Verwende 100% Osmosewasser welches ja aufgehärtet wird.

Allgemeiner Wuchs ist für mich ok würde ich mal behaupten behaupten... jede Woche :rasen: Das Becken steht seit 2.9.2013.

Verlängerte Internodien hatte ich damals noch als ich 27°C gefahren hatte.... Da war es die Egeria densa. Nun wächst sie zwar langsamer warum auch immer, aber sie ist dichtblättrig.

Schnecken habe ich massenhaft im Becken..... habe sie auch mal ne Zeitlang morgens mit der Futterpinzette zerknipst.... auf 100 Leichen bin ich täglich gekommen über nen Zeitraum von 14 Tagen. Jetzt sind auch wieder massenhaft Schnecken da (Posthornschnecken, Tellerschnecken, Blasenschnecken) meine Zebrarennschnecken haben bisher auch gute Arbeiten geleistet

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Juergen9544 » 25 Nov 2013 20:34
Hallo Harald,

kurzer Stand der Dinge:

Zwischenzeitlich haben sich mehrere Abgründe aufgetan und die könnten mit den Internodien auch zusammenhängen.
Aufgrund von zu hohem K und zu wenig Mg haben sich Mangelzustände ergeben.....
K ist schon gefallen von über 15mg/L auf 11mg/L => K reicher Dünger wurde erst mal reduziert
Mg habe ich in Form von Bittersalz zugegeben um über dem K zu stehen.... und siehe da: die Pflanzen blubberten 2h nach Zugabe von Bittersalz noch vor 18Uhr..... gestern geschah dies erst nach 19h :smile:
Damit das Fe nun nicht knapp wird hab ich die halbe Dosierung vom Tagesdünger genommen um auszuschließen dass keine Limitierung vom Fe nun auftritt.

Mich hat ein netter hilfsbereiter Flowgrower auf die Idee gebracht ob mein Mg ok wäre .... hab ich mal grob nachgerechnet und siehe da, das Mg fällt auf der Rechnung viel zu niedrig gegenüber dem K aus.... also Mg rein :smile: . Mal schauen ob das mit den Internodien zusammenhängt... ansonsten H²O² ist noch nicht vergessen :lol:

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Rotmaul » 25 Nov 2013 22:55
Hallo Jürgen,

macht Sinn.
Daher immer K:Mg = 3:1 nach Möglichkeit;
K nie ohne Mg düngen, z.B. Patentkalium :D ;
Beobachte gut und ändere erst wieder nach ca. 1 > Woche :besserwiss: *
(N:K=2:1-1:1; :gdance:)
*Sauerstoffgehalt ist bei diesem 'jungen' Becken ggfs. auch noch ausreichend, auch des nachts wenn die Pflanzen wachsen :grow: :grow: :grow: :grow: .
Es können bei meinen Pflanzen immer Algen, Steinchen, Wasserlinsen, Schnecken etc. dabei sein, da ich nicht jedes Blatt zu 100% kontrolliere. Pflanzen werden sortenweise ohne Bezeichnung in einem Plastikbeutel verschickt. Seht euch aber im Zweifel meine Bewertungen an. 300x70x55cm 1150 Liter Beleuchtung T8 (8x36W); Filter JBL 1901; 150x50x50cm 400 Liter Beleuchtung T5 (2x55W);Filter JBL 1501

VG
Harald
User avatar
Rotmaul
Posts: 820
Joined: 09 Dec 2007 19:12
Location: 74321 Bietigheim-Bissingen
Feedback: 224 (100%)
Postby Juergen9544 » 26 Nov 2013 13:26
Hallo Harald,

ja ich werde mit sehr genauem Auge die Sache verfolgen... kann ja noch etwas Bittersalz dazugeben... hatte ja nicht die Volldosierung gegeben falls es nicht mehr wachsen sollte das Kraut.
Vielleicht hab ich den Mangelzustand auch selbst herbeigeführt mit dem Hornkraut..... werde es mal einkürzen damit es nicht so viel Nährstoffe Verbraucht

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Juergen9544 » 02 Dec 2013 15:23
Hallo Harald und Hallo an die Forengemeinde,

Das Mg scheint etwas gebracht zu haben.... Internodien wurden dezent kleiner :smile: => wird weiter beobachtet.... bei der E. densa hat das Mg richtig dicken fetten Blattwuchs gebracht..... oder sie ist zur Monster densa mutiert :D

Eine weitere Vermutung im Forum war, dass es auch mit den Temperaturen zusammenhängt.... Temp wurde von 26 auf 24,5 gesenkt.

Weitere Infos folgen in 1 Woche dann ist die Cabomba wieder gewachsen.

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
16 posts • Page 1 of 2
Related topics Replies Views Last post
Cabomba und Internodien
by Hupsi » 25 Feb 2009 15:46
5 759 by kurt View the latest post
27 Feb 2009 16:43
Frage zu Cabomba caroliniana var. caroliniana
by AdO » 25 Jan 2009 21:12
3 877 by Roger View the latest post
04 Feb 2009 22:33
Probleme mit Cabomba caroliniana
Attachment(s) by Gast » 19 Apr 2010 11:12
15 1863 by Gast View the latest post
21 Apr 2010 15:18
Große Internodien bei Stengelpflanzen
Attachment(s) by kalkreiber80 » 16 Oct 2012 15:27
7 952 by kalkreiber80 View the latest post
17 Oct 2012 07:40
Cabomba Caroliniana dichterer Wuchs?
Attachment(s) by Mat_Hias » 16 Apr 2013 17:14
6 1056 by ceffi View the latest post
17 Apr 2013 11:24

Who is online

Users browsing this forum: No registered users and 7 guests