Post Reply
34 posts • Page 2 of 3
Postby Skout » 18 Dec 2010 02:10
Faulstellen -> siehe Kies.
Hatte ich auch früher in manchen Bereichen, mit Aquasoil nicht.
Viele Grüße,
Alexander
User avatar
Skout
Posts: 307
Joined: 24 Aug 2009 17:09
Feedback: 2 (100%)
Postby Fino » 18 Dec 2010 11:56
Hallo Heiko,

ich habe den Wurzelkomplex mal eben aus dem Bio-Müll wieder herausgefischt und genauer betrachtet. Beim Rhizom muss ich mich korrigieren. Da habe ich mich durch die äußere bräunliche Hülle blenden lassen. Es ist fest und keineswegs faul, wie auch der Schnitt (siehe Bild) zeigt. Faul sind aber zahlreiche Wurzeln.

Vielen Dank für den link, sehr informativ (auch wenn er zur Rhizom-Teilung ins Leere geht).

@all
Wenn jemand mit dem Wurzelteil noch was anfangen kann, schicke ich ihm gerne kostenlos zu.

@ Erwin
Warst du nicht auch jemand, der Topfpflanzen-Düngerstäbchen benutzt hat?

Nein, kommen mir da auch nicht rein. Ich sehe für mein Diskusbecken da wenig Sinn drin, da N und P ja eh reichlich vorhanden. Aus meiner Sicht besser bei Bedarf gezielt K hinzudüngen.

@Alexander
Beim Diskusbecken bin ich da eher zurückhaltender. Mit Aquasoil ginge es den Pflanzen vielleicht besser. Aber eigentlich hat es ja immerhin 2 Jahre sehr gut funktioniert. Der Blütentrieb auf dem letzten Bild (Bild ist vom April d.J.) stammt übrigens auch von der jetzt kränkelnden Pflanze :( .

Viele Grüße
Klaus

Attachments

User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby Wuestenrose » 18 Dec 2010 12:05
Hallo,

Fino wrote:Dass das Rhizom-Ende aus dem Boden wächst, hat dann wohl keine negativen Auswirkungen.
Bei mir hat das Rhizom einer E. barthii (zumindest hielt ich sie dafür ;)) an dem Ende, das wieder aus dem Bodengrund herausragte, neu ausgetrieben. Dann hatte ich zwei E. barthii ;).

Viele Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6652
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Sumpfheini » 18 Dec 2010 13:17
Hallo Klaus,
ok, aus dem Rhizom könnte man noch mindestens 3 neue Pflanzen machen. Dass die älteren Wurzeln weiter hinten nach und nach absterben, ist normal. Spontane Austriebe (ohne Teilung) aus "schlafenden Augen" am Rhizom, wie bei Roberts Echi, sind besonders bei den Formen aus der uruguayensis-Gruppe oder uruguayensis-ähnlichen Hybridsorten häufig.

Gruß
Heiko
User avatar
Sumpfheini
Team Flowgrow
Posts: 5222
Joined: 04 Sep 2007 09:20
Location: Braunschweig
Feedback: 2 (100%)
Postby Erwin » 18 Dec 2010 13:30
Hallo Klaus,

dann hab ich mich mit den Stäbchen getäuscht.

Trotzdem würd ich an der Pflanzstelle den Bodengrund (weiträumig) tauschen und ne kleine Menge Düngerstarthilfe dazu. Faule Wurzeln können ein Indiz für Probleme im Bodengrund sein.
Wächst die zweite Echi an der anderen Stelle eigentlich normal?

Solchen Kümmerwuchs hatte ich mal bei ner Echi, die ich in die Pflanzmulde eines künstlichen Baumstumpfs gepflanzt habe.
Ich führte das damals auf den geringen Platz im Wurzelbereich zurück. Also wie beim klassischen Bonsai :wink:
Eine anderen Echiableger habe ich unüblicherweise mal mit nem Sauger an die Rückscheibe des AQ gemacht. Auch hier trat nach einiger Zeit dieser Kümmerwuchs auf. Ihre Wurzeln wurden laufend von den Sturisoma ganz kurz gehalten ;-)

Rhizomteilung ist ja ganz schön und kann natürlich nebenbei gemacht werden. Die Rhizome müsen dabei aber nicht nur vor raspelnden Welsen geschützt werden. Ich würd mich lieber auf die kränkelnde Pflanze konzentrieren. Wenn die wieder wächst, sind Ablegerpflanzen an den Blütentrieben die einfacherere Vermehrungsmöglichkeit. :wink:

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby Wuestenrose » 18 Dec 2010 13:53
Hallo,

Erwin wrote:Wenn die wieder wächst, sind Ablegerpflanzen an den Blütentrieben die einfacherere Vermehrungsmöglichkeit. :wink:
Ja, schon klar. Ich fand das nur recht, hm, spannend, als das totgeglaubte Rhizomende plötzlich neu austrieb.

Viele Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6652
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Fino » 19 Dec 2010 17:39
Hallo Erwin,
Trotzdem würd ich an der Pflanzstelle den Bodengrund (weiträumig) tauschen und ne kleine Menge Düngerstarthilfe dazu. Faule Wurzeln können ein Indiz für Probleme im Bodengrund sein.

Ich habe die Pflanze am Freitag, unmittelbar nachdem ich sie gestutzt hatte, wieder eingepflanzt (ohne Starthilfe). Wenn ich Heiko richtig verstanden habe, sah das Wurzelwerk der Pflanze eigentlich unverdächtig aus ("normal, dass die älteren Wurzeln nach und nach absterben"). Hab am Bodengrund erstmal nichts gemacht (außer oberflächig abgesaugt).

Wächst die zweite Echi an der anderen Stelle eigentlich normal?

Hier beobachte ich in letzter Zeit, dass die neuen Blätter etwas (vielleicht 5 cm) kürzer bleiben als früher. Aber kein Vergleich zu der anderen Pflanze. Hier habe ich den Verdacht, dass es ein Lichtproblem sein könnte, da die Anubias barteri ziemlich weit nach vorne gewachsen war. Habe ich jetzt aber auch mal entsprechend zurückgeschnitten.

Anbei ein aktuelles Bild.

Viele Grüße
Klaus

Attachments

User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby Sumpfheini » 19 Dec 2010 18:17
Hallo Klaus,
Wenn ich Heiko richtig verstanden habe, sah das Wurzelwerk der Pflanze eigentlich unverdächtig aus ("normal, dass die älteren Wurzeln nach und nach absterben").
Von den neueren Wurzeln sieht auf dem Foto schon ein großer Teil nicht gesund aus. Wahrscheinlich wird das Wachstum nicht besser werden, wenn Du am Bodengrund nichts veränderst (siehe Erwins Tips!) oder den Echi nicht an eine andere Stelle setzt. Auch die zunehmend kleineren Blätter der anderen Pflanze haben wahrscheinlich viel mehr mit den Bodengrund- und Nährstoffverhältnissen zu tun als mit dem Licht.

Gruß
Heiko
User avatar
Sumpfheini
Team Flowgrow
Posts: 5222
Joined: 04 Sep 2007 09:20
Location: Braunschweig
Feedback: 2 (100%)
Postby Fino » 19 Dec 2010 19:41
Hallo Heiko,

ja kann schon gut sein, dass ich am Bodengrund was machen und auf Erwin´s Tipps zurückgreifen muss.

Um die Ursachen für die rückläufige Entwicklung zu ergründen, möchte ich aber nicht gleichzeitig an mehreren Stellschrauben drehen. Wenn ich jetzt neben der höheren Lichtmenge auch den Bodengrund verbessere und dann die Pflanze wieder zulegt, weiß ich ja immer noch nicht, woran es gelegen hat. Daher möchte ich da jetzt lieber nicht dran.

Viele Grüße
Klaus
User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby Sumpfheini » 19 Dec 2010 20:37
Hallo Klaus,
ok, jetzt verstehe ich, Du gehst da eher experimentell und analytisch ran. Bei dem Echi rechts könnte die größere Lichtmenge zu stärkeren Mangelerscheinungen führen, wenn er nicht gleichzeitig mehr Nährstoffe aufnehmen kann (Prinzip der Liebigschen "Minimum-Tonne"). Mal schau'n!

Gruß
Heiko
User avatar
Sumpfheini
Team Flowgrow
Posts: 5222
Joined: 04 Sep 2007 09:20
Location: Braunschweig
Feedback: 2 (100%)
Postby Fino » 05 May 2011 19:51
Hallo zusammen,

seit ein paar Wochen wachsen meine beiden echis endlich wieder besser. Ist zwar noch nicht optimal, aber bei der linken Pflanze kommt endlich was und auch bei der rechten Pflanze sind die neuen Blätter wieder sichtbar größer als die alten.

Ich hatte ja bewusst keine Änderungen vorgenommen (insbesondere auch nicht am Bodengrund/Dünger), um zu sehen, ob es vielleicht an zu wenig Licht liegt, da die Anubias sich auch nach vorne ausgebreitet hatten. Doch der von mir vorgenommene Rückschnitt hat keine Besserung gebracht. Jedenfalls tat sich noch bis in den März hinein recht wenig.

Erst ab Mitte/Ende März trat zunehmend eine Besserung ein. Jetzt vermute ich stark, dass die spürbare Zunahme des Tageslichtes seit dieser Zeit dies bewirkt hat. Möglicherweise sind die T5-Leuchten ja einfach ausgelutscht, brennen ja immerhin schon etwa 4 Jahre.

Viele Grüße
Klaus

Attachments

User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby J2K » 05 May 2011 20:50
Hi,

zeigen noch andere Pflanzen Mangelerscheinungen?
Hätte bei meinen Echis den kompletten Boden mit Düngekugeln pflastern können, Nitrat und Phosphat waren auch mehr als reichlich vorhanden und es gab erst langsam Besserung nachdem ich an den Restlichen Nährstoffen über die Wassersäule gedreht habe.
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby Fino » 05 May 2011 21:36
Hi Jendrik,

bei den anderen Pflanzen in dem Becken (das sind ausschließlich Anubias) gab es diese Wachstumsprobleme nicht. Die Wasserwerte haben sich auch nicht verändert. "Gedüngt" wird ausschließlich durch das Futter für die Diskusfische. Dazu CO2 (10 mg/L) und alle paar Tage sehr kleine Eisenzugaben (Fetrilon) - geschätzt 0,01 mg/L, vielleicht auch weniger.

Viele Grüße
Klaus
User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby Fino » 22 Sep 2011 19:50
Hallo zusammen,

hier mal ein update. Die neu aufgesetzte echinodorus hat sich ganz gut gemacht; Wachstum ist aber noch ausbaufähig. Die andere echinodorus dümpelt weiter vor sich. Anbei Vergleichsbilder. Meine Wilden scheinen sich über das Wachstum der linken echinodorus zu freuen und zeigen Ablaichaktivitäten (siehe letztes Bild).

Viele Grüße
Klaus

Attachments

User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby Fino » 13 Nov 2011 19:41
Hallo zusammen,

ich bin nun guter Hoffnung, den Grund für den Mangelwuchs gefunden zu haben. Es war im Prinzip ganz einfach: es fehlte schlichtweg ausreichend CO2. Daran hatte ich am wenigstens gedacht, suggerierte mir die Anzeige des pH-Controllers doch einen pH-Wert von 6,9 - 7,0 was bei einer KH von 2,5 dem von mir angestrebten Wert von ca. 10 mg/L CO2 entsprach.

Da ich das Gerät regelmäßig eiche, hatte ich an der Richtigkeit des angezeigten pH-Wertes eigentlich keinen Zweifel. Nun habe ich aber letztens eine pH-Kontrollmessung vorgenommen und siehe da, der pH war bei 7,4 und nicht wie vom Controller angezeigt 6,95. Statt der angestrebten 10 mg/L CO2 waren es wohl nur 3 mg/L. Ich habe daraufhin neu geeicht (mit frischer Eichlösung) und trotzdem das falsche Ergebnis angezeigt bekommen, worauf ich mir bis heute so recht keinen Reim machen kann. Habe dann eine neue pH-Elektrode gekauft, die jetzt den pH wieder auf den gewünschten pH-Wert regelt und siehe da, die echis treiben wieder größere Blätter (auf der rechten Pflanze bei den Blättern in der Mitte zu erkennen) :smile: .

Beim nächsten Wasserwechsel werde ich erstmal die alten Blätter entfernen und hoffe in ein paar Monaten wieder schöne echis zu haben. Während meine echis doch recht empfindlich auf die schlechtere CO2-Versorgung reagiert haben, hat es den Anubias nichts ausgemacht. Sie sind fröhlich weiter gewachsen und haben weiter fleißig geblüht.

Viele Grüße
Klaus

Attachments

User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
34 posts • Page 2 of 3
Related topics Replies Views Last post
Echinodorus
by Hannes00 » 25 Apr 2016 12:09
8 665 by Sumpfheini View the latest post
26 Apr 2016 15:56
Perforierte Echinodorus
by Britta » 03 Sep 2008 19:50
7 1977 by wasserscheu View the latest post
25 Nov 2011 10:55
echinodorus tenellus
by herbert/gaby » 25 Oct 2008 13:12
2 1098 by herbert/gaby View the latest post
26 Oct 2008 10:16
Echinodorus latifolius
by gimbo » 21 Aug 2009 18:48
1 1706 by Sumpfheini View the latest post
21 Aug 2009 19:59
Echinodorus kürzen
by Finke3 » 14 Nov 2009 10:32
2 1185 by Finke3 View the latest post
14 Nov 2009 11:17

Who is online

Users browsing this forum: No registered users and 1 guest