Antworten
12 Beiträge • Seite 1 von 1
Beitragvon HamsterJD » 19 Apr 2018 16:44
Moin liebe Gemeinde

Ich habe mein neues Becken vor gut einer Woche bepflanzt. Es gedeiht soweit auch alles nur mein Utricularia graminifolia fängt an ein zu gehen, die Wasserwerte sind soweit alle in Ordnung T 26°C, KH-7, PH-6,8, GH-13, NO3-20mg/l, PO4-1,2mg/l, Fe-0,6mg/l, CO2-30mg/l
Habt ihr Tipps für mich?
MfG Dennis

small canyon
HamsterJD
Beiträge: 97
Registriert: 26 Mär 2018 15:55
Wohnort: Husum
Bewertungen: 0 (0%)
Beitragvon chillhans » 19 Apr 2018 18:06
Hi,

Beleuchtung wäre noch interessant.
Wie wird gedüngt? Hast du ein Messwert für Kalium?

Die UG ist wohl eine der anspruchsvollsten Pflanzen im Bereich der Bodendecker.
Ist mir auch eingegangen... :-/

Gruß,
Moritz
Benutzeravatar
chillhans
Beiträge: 120
Registriert: 03 Jun 2015 19:23
Wohnort: Osnabrück
Bewertungen: 13 (93%)
Beitragvon HamsterJD » 19 Apr 2018 18:10
Hi Moritz
Kalium wert have ich noch nicht der Test ist aber bestellt. Beleuchtung hab ich 5x 17 Watt LED mit je 1300 Lumen und Beleuchtungsdauer 12std
MfG Dennis

Gesendet von meinem SM-G930F mit Tapatalk
MfG Dennis

small canyon
HamsterJD
Beiträge: 97
Registriert: 26 Mär 2018 15:55
Wohnort: Husum
Bewertungen: 0 (0%)
Beitragvon eheimliger » 19 Apr 2018 19:24
Hallo Dennis,
warum so warm, versuch doch mal 2-3 Grad weniger, ist nur eine Idee.
Gruß, Frank
eheimliger
Beiträge: 917
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon HamsterJD » 19 Apr 2018 19:26
Werde ich mal versuchen Danke

Gesendet von meinem SM-G930F mit Tapatalk
MfG Dennis

small canyon
HamsterJD
Beiträge: 97
Registriert: 26 Mär 2018 15:55
Wohnort: Husum
Bewertungen: 0 (0%)
Beitragvon Kalle » 19 Apr 2018 23:02
Hi Dennis,

eine der schönsten Pflanzen, finde ich, aber nicht ganz einfach. Wenn Sie mal wächst, gibts keine größen Probleme, aber bis dahin waren bei mir zwei Sachen schwierig:
1. Die Pflanze hält schlecht im Substrat. Lösung: immer wieder reinstecken ;-) , verschiedenes Substrat probieren. Bei mir liefs gut mit fein gesiebten Lavasplit (2mm). Soil ist nicht nötig, vielleicht sogar nachteilig.
1. Umstellung auf submers: Pflanze verliert Farbe und Blätter, schein einzugehen. Geduld, Geduld, immer wieder mal ein paar frische Pflanzen nachpflanzen, Büschel nicht zu weit auseinander stecken. Alles andere, was schneller wächst (und das ist fast alles) raussammeln. Warten und schaun. Dein bisheriger Zeitraum ist viel zu kurz, bei mir hat die einige Wochen gebraucht, bis sie los gelegt hat. Düngung auf Standardwerte reicht.

Viel Erfolg
Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1426
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon HamsterJD » 20 Apr 2018 03:44
Hi Kalle
Danke für die Infos werde mich denn mal in Geduld üben versuche es zumindest
LG Dennis

Gesendet von meinem SM-G930F mit Tapatalk
MfG Dennis

small canyon
HamsterJD
Beiträge: 97
Registriert: 26 Mär 2018 15:55
Wohnort: Husum
Bewertungen: 0 (0%)
Beitragvon Kalle » 20 Apr 2018 08:58
Hi Dennis,
mir ist noch aufgefallen, das deine GH recht hoch ist. Ich würde die zumindest während der Anwachsphase reduzieren (Osmosewasser) und ebenso die Temperatur etwas absenken, wenn es deinen Fischen bekommt.
VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1426
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon HamsterJD » 20 Apr 2018 09:03
Hi Kalle
Denn werde ich mal in den Baumarkt tapern und destilliertes Wasser holen Temperatur habe ich schon runter gesetzt auf 24°C (Dachgeschosswohnung).
Vielen Dank
LG Dennis

Gesendet von meinem SM-G930F mit Tapatalk
MfG Dennis

small canyon
HamsterJD
Beiträge: 97
Registriert: 26 Mär 2018 15:55
Wohnort: Husum
Bewertungen: 0 (0%)
Beitragvon HamsterJD » 21 Apr 2018 10:16
Hallo Leute
Also ich habe den GH auf 8 gesenkt und den KH auf 5 habe mir nun auch eine Osmose Anlage geholt mit Silikat-filter da der weit weit über 10mg/l lag die Testlösung war schwarz.Den nächsten WW mache ich auch wieder mit reinem Osmose Wasser.
MfG Dennis

small canyon
HamsterJD
Beiträge: 97
Registriert: 26 Mär 2018 15:55
Wohnort: Husum
Bewertungen: 0 (0%)
Beitragvon Kalle » 03 Mai 2018 21:08
Hi Dennis,
wie läufts?
VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1426
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon HamsterJD » 03 Mai 2018 21:23
Es wird so langsam mal sehen wie mein Becken in zwei Wochen aus sieht bin gespannt (sehe es selber zwei Wochen nicht)

Gesendet von meinem SM-G930F mit Tapatalk
MfG Dennis

small canyon
HamsterJD
Beiträge: 97
Registriert: 26 Mär 2018 15:55
Wohnort: Husum
Bewertungen: 0 (0%)
12 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Utricularia Graminifolia assimiliert nicht
von Nivramifu » 25 Mär 2016 17:36
2 293 von Sumpfheini Neuester Beitrag
25 Mär 2016 21:03
Utricularia graminifolia
von schnubbi » 17 Dez 2006 17:54
4 1850 von Ingrid Neuester Beitrag
19 Dez 2006 15:06
Utricularia graminifolia
von powerflower » 03 Jan 2007 00:58
19 2996 von powerflower Neuester Beitrag
26 Apr 2007 10:03
Utricularia graminifolia
von xilos » 22 Jul 2008 17:17
15 3362 von Matze222 Neuester Beitrag
07 Nov 2008 18:13
utricularia graminifolia
von tempezt » 15 Jan 2009 02:33
6 1049 von GeorgJ Neuester Beitrag
15 Jan 2009 20:50

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste