Post Reply
8 posts • Page 1 of 1
Postby Christian-P » 01 Feb 2018 12:39
Hallo,

die meisten eingesetzten Büschel meiner Elocharis sehen gut aus. An einer ist aber etwas, das wie Watte aussieht und die Pflanze sieht vertrocknet aus.





Auf dem Büschel habe ich vor 2 Tagen eine Neritina turrita sitzen sehen. Ist das Laich? Warum verträgt die Pflanze das dann nicht?

Dann habe ich noch winzige weiße Kügelchen entdeckt, die an einer anderen Elocharis sind.



Wenn man die mit der Pinzette zerdrückt, sieht das so wie auf dem Bild hier aus:



Was kann das sein?

Besatz sind nur zwei Neritina turrita und vier Clithon. Ich füttere nicht.

Viele Grüße

Christian
User avatar
Christian-P
Posts: 274
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby Thumper » 01 Feb 2018 13:05
Moin,

seit wann läuft das Becken?
Bei einer Freundin sah es auch so aus, als die Pflanzen nicht angegangen sind. Dort war das Bild nach 10-20 Tagen nach der Einpflanzung zu sehen.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 ADA Manten
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2580
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 41 (100%)
Postby Christian-P » 01 Feb 2018 13:09
Hallo Bene,

geflutet und gepflanzt habe ich am 22.01. Sonst sehen alle Pflanzen gut aus.

Viele Grüße

Christian
User avatar
Christian-P
Posts: 274
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby Christian-P » 01 Feb 2018 13:13
Hier noch die WW von gestern:

Temp: 22°C
pH 6,5
KH 4
Co2 40
NO2 0,1
NO3 10
PO4 <0,02
Fe 0,1

Ich dünge mit 50% der Vorgabe Aqua Rebell Eisen und NPK. Wasserwechsel alle 4 Tage 40%.

Viele Grüße

Christian
User avatar
Christian-P
Posts: 274
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby Christian-P » 03 Feb 2018 00:05
Keiner eine Ahnung, was das sein könnte?
User avatar
Christian-P
Posts: 274
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby TilmanBaumann » 03 Feb 2018 18:25
Schimmel, Bakterien. Keine Ahnung.

Aber ich denke nicht das die elocharis durchkommen.
Die leiden ohnehin sehr stark unter der Umstellung auf submers. Wenn sie Mal so aussehen war es das wohl.

Bzw bei mir sahen sie nie so schlimm aus und brauchten am Ende trotzdem über einen Monat um halbwegs anzuwachsen.

Sehen die anderen Büschel die man im Hintergrund sieht ansonsten gut aus? Kein Belag?
Wenn ja würde ich die toten Büschel raus nehmen, sie haben ja offenbar etwas mit dem Belag zu tuen.

Hast du das Nährstoffgel vor dem einpflanzen sauber abgespült?


PS: Habe das Bild übersehen auf dem eine halbwegs gesunde Pflanze mit Belag zu sehen war.
Damit hat sich das wohl erledigt.
Reefer 250 Projekt
TilmanBaumann
Posts: 453
Joined: 17 Nov 2015 20:31
Feedback: 2 (100%)
Postby Christian-P » 04 Feb 2018 21:04
Hi,

habe den Büschel jetzt fast bodenbündig abgeschnitten. Ganz zart treibt er jetzt wieder.

Das Gel habe ich unter fließendem Wasser abgewaschen.

Viele Grüße

Christian
User avatar
Christian-P
Posts: 274
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby TilmanBaumann » 09 Feb 2018 21:12
Viel Glück noch. Bin beeindruckt das da noch was nachwächst.
Muß gestehen ich hätte die Büschel rausgeschmissen und neue rein getan. Neustart mit halbtoten Pflanzen dauert noch länger als sonst.
Reefer 250 Projekt
TilmanBaumann
Posts: 453
Joined: 17 Nov 2015 20:31
Feedback: 2 (100%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Elocharis beschneiden?
by wildsau » 10 Mar 2008 08:32
5 597 by wildsau View the latest post
14 Mar 2008 14:40
Elocharis sp. mini wie lange lagerbar ?
by Aqua-Flo » 04 Apr 2013 20:57
4 373 by Aqua-Flo View the latest post
05 Apr 2013 10:07
Was ist mit meiner Limnophila los?
by Walhaifänger » 18 Jan 2016 00:51
2 313 by Walhaifänger View the latest post
18 Jan 2016 12:38
Probleme bei meiner CO2 Anlage
by nima75 » 17 Jul 2013 16:00
5 454 by nima75 View the latest post
18 Jul 2013 15:33
Näherstoffaufnahme meiner Aquapflanzen
by loop-cora » 03 Apr 2015 10:24
2 321 by loop-cora View the latest post
03 Apr 2015 13:11

Who is online

Users browsing this forum: Google [Bot] and 2 guests