Post Reply
7 posts • Page 1 of 1
Postby Lau.ra » 26 Jul 2016 15:25
Liebe Flowgrow- Gemeinde und Schwarmintelligenz der Unterwasserpflanzen,

ich bin neu hier unter euch und kann eure Hilfe gut gebrauchen. Mein Name ist Laura und ich habe zwei Aquarien. Ein kleines 40 Liter Aquarium und nun ein neues 350L Becken (ca.). Ich bin zwar kein komletter Neuling, aber mit der Bepflanzung habe ich mich eigentlich früher nie beschäftigt. Rein ins Geschäft, schöne Pflanze gekauft und reingeschmissen (was dann auch immer viel zu wenig Bepflanzung war).

Nun möchte ich es aber besser machen und hätte gerne eine schöne grüne Oase. Ich weiß, dass das etwas mehr Arbeit bedeutet. Ich habe also nun schon ein vollbepflanztes Aquarium im Wohnzimmer und mache mir Sorgen um die Pflanzen...

Also erstmal ein paar Eckdaten zu denen ich schon etwas sagen kann:
- Aquarium steht seit Samstag Nacht (23/24.7)
- Das Aquarium ist ein Rio 300 (1,20x51x66cm) und wird vierflammig mit T5 Leuchten a 54 Watt bestrahlt. Ich habe ersteinmal 2 Reflektoren installiert vorne und hinten. Beleuchtungsdauer derzeit: 8 Stunden (wegen Einfahren)
- CO2 Anlage steht auf 33 Blasen pro Minute. 24 haben nicht ausgereicht für einen grünen Dauertest.
- Bodengrund ist schwarzer Kies, kein Bodendünger
- Temperatur liegt bei 25/26 Grad
- einige Pflanzen habe ich mit JBL Kugeln ausgestattet
- gedüngt habe ich noch nichts, lasse mich aber gerne beraten (im kleinen AQ dünge ich mit Profito)
- getestet habe ich auch noch nichts. Frage ist ob das jetzt was bringen würde da das ja quasi noch Leitungswasser ist...
- In meinem kleinen Aquarium ist KH 8 und GH 14, PH 7,4 ca. (aber kaum CO2) als Richtwert

Pflanzen sind folgende verbaut:
Zwergnadelsimse (Eleocharis Parvula)
JAVAFARN (MICROSORIUM PTEROPUS)
Zwerg-Schwertpflanze (Echinodorus latifolius)
Rote Tigerlotus-Knolle M. Antrieb (Nymphaea Lotus)
Limnophila hippuridoides - Tannenwedelähnlicher Sumpffreund
Alternanthera reineckii 'Rosanervig' wunderschöne Kulturform
Pogostemon erectus
Kleeblatt, Hydrocotyle tripartita, Hydrocotyle sp. Japan
Hygrophila pinnatifida, Gebuchteter Wasserfreund
Flusshahnenfuss - Ranunculus inundatus Invitro von Tropica
Vesicularia montagnei "Christmas-Moos" - InVitro Laborpflanze
Pogostemon helferi - Wasserstern
Rotala Bonsai
Monte Carlo Perlkraut
Cabomba caroliana
Rotala Green

... also ne Menge Zeugs hab ich da zusammengeschmissen. Aber bei 350 Litern muss man ja auch mit ein paar Pflanzen anfangen.

Nun zu meiner Sorge: Die Pogostemon helferli und der Flusshahnenfuß machen schon etwas schlapp und das nach 3 Tagen. An die Helferli habe ich heute noch mal schnell Düngekugeln drangehauen und hoffe es hilft ihnen weiter. Meine Frage ist jetzt ob das wohl am Einsetzen liegt oder ob da schon ein Mangel entstehen könnte?
Ich habe Angst, dass mir alles kaputt geht weil ich was wichtiges übersehe..

Sollte ich schon testen und düngen? Ich habe bisher auch nur einen Standardtestkoffer, der eher auf Fische als auf Pflanzen ausgerichtet ist. Ich frage mich ob ich jetzt erst einmal die Füße stillhalten soll oder schon Ursachenforschung betreiben sollte. Oder ist das zu früh? Ich will auch keine Algenbildung befeuern. Vielleicht haben Sie wirklich die Prozedur mit der Stahlwolleentfernung etc nicht vertragen...

Reichen 7/8 Stunden Licht jetzt zu Beginn aus? Würdet ihr noch mehr Reflektoren einsetzen oder auch da erst mal warten bis die Anfangszeit vorbei ist?

So es sieht alles noch nicht dramatisch aus (ist ja auch eigentlich klar nach 3 Tagen), aber ich will nicht warten bis der Karren vor die Wand gefahren ist. Ich hänge mal Bilder an, damit ihr einen Eindruck habt.

Ich hoffe ihr könnt mir Tipps geben und mir vielleicht Starthilfe geben :)
Ich hab sicher noch nicht alle Informationen gegeben also gerne Fragen!

Viele Grüße, Laura

Attachments

Lau.ra
Posts: 25
Joined: 26 Jul 2016 14:35
Feedback: 0 (0%)
Postby meleagris » 26 Jul 2016 15:40
Hi Laura,

erstmals wünsche ich dir viel Erfolg und keine Algen! :smile:
Pogostemon helferi ist eine relativ empfindliche Pflanze, muss du noch einfach Zeit lassen. Nach 3 tage kann man nicht zu viel sagen und beraten.
Ich würde sagen, dass deine Beleuchtung mit 4 x 54 W reicht schon, natürlich kann man noch stärker beleuchten.
Ich finde 7-8 Stunden Beleuchtungsdauer erstmals ein bisschen viel, aber lassen wir das so.
Nährboden zu einem Aquarium mit viele Pflanzen ich nur empfehlen kann...(ADA natürlich sehr gut, aber ich könnte empfehlen auch von Tropica oder Dennerle).
Die Eleocharis parvula hast du zu nah bepflanzt, musst du die Pflanze viel besser auseinander trennen und danach bepflanzen, so können die kleine Pflanzen bewachsen den Boden.
Drop checker muss lime Farbe sein, wie due geschrieben hast.
Musst du jetzt noch warten und 1-2 Wochen später wieder melden.
Rotala, Hygrophila pinnatifida braucht noch auch Zeit.

VG
Tibor
meleagris
Posts: 50
Joined: 24 May 2016 10:15
Feedback: 0 (0%)
Postby Lau.ra » 29 Jul 2016 10:13
Hallo,

Danke für deine Antwort Tibor. Ich habe über zwei der 54 Watt Leuchten Reflektoren installiert und kann hier natürlich auch noch upgraden ;) Ich melde mich schon so früh da ich mir doch wirklich arg Sorgen mache. Die Ranunculus inundatus hat sich im vorderen Bereich nun fast aufgelöst. Die zwei anderen Invitro Töpfchen sind an anderen Stelle "verbaut" und sehen etwas besser aus. Pogostemon helferli "schwabbelt" an einigen stellen auch nur noch abgestorben im Becken rum.

Nun sterben aber auch noch die Rotala bonsai ab und das finde ich jetzt wirklich etwas sehr schnell. Gestern waren die ersten Stängel braun, heute die nächsten. Es sieht aus als würde es sich ausbreiten, weil einige Stängel heute noch gut aussehen. Es geht hier auch nicht nur um Blätter, sondern die kompletten Pflanzen
Damit ihr euch ein Bild machen könnt hänge ich einmal eines an und hoffe ihr habt dazu eine Meinung.
Das Becken steht ja nun erst seit 5 Tagen.

Viele Grüße, Laura

Attachments

Lau.ra
Posts: 25
Joined: 26 Jul 2016 14:35
Feedback: 0 (0%)
Postby nik » 29 Jul 2016 10:51
Hallo Laura,

Schwarm? Ja. Intelligent? Davon gehe ich aus. Einer Meinung? Mitnichten, trotzdem ist alles gut! ^^

Mein Tipp:
- volles Licht, 6h!
- sofort vollständig aufdüngen.
- nicht mehr Filterung als nötig.

Zum Einfahren habe ich mich in meiner Sig auch ausgelassen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7193
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Lau.ra » 29 Jul 2016 11:28
Hallo Nik,

Danke für deine schnelle Antwort. 6 Stunden sind jetzt eingestellt. CO2 läuft inzwischen auf 50 Blasen die Minute, bisher aber noch blauer Wert. Ich erhöhe nach und nach. Filterung kann ich leider nicht beeinflussen. Der Filter ist ein bioflow mit 1000l Leistung pro Stunde und lässt sich leider nicht drosseln. Ich teste jetzt gleich alle Werte durch und schaue was ich an der Düngung schrauben kann.

Viele Grüße, Laura
Lau.ra
Posts: 25
Joined: 26 Jul 2016 14:35
Feedback: 0 (0%)
Postby Lau.ra » 31 Jul 2016 15:06
Liebe Flowgrower,

ich schreibe hier mal ein kleines Update der Lage und hoffe, dass jemand "Stop" ruft, sollte etwas grundlegend falsch laufen ;) Ich habe meine Wasserwerte testen lassen (eigener "großer" Koffer ist unterwegs) und folgendes kam dabei raus:

Eisen 0
Phosphat 0
Nitrat 1
Nitrit 0,2

Nährstofftechnisch sieht es also sehr dürftig aus. Wundert mich auch nicht, weil bei unserem Leitungswasser kein Eisen und Phosphat nachweisbar ist (laut Wasserwerk). Ich habe mir also ein paar Dünger aufschwatzen lassen und zwar habe ich nun wie folgt gedüngt:
- Ferrogan (15g Eisengranulat) habe ich 3g so reingekippt wie es angegeben ist
- Tagesdüngung von Dupla 3 Tropfen (halbe Tagesdosierung)
- NPK 4,4ml Tagesdüngung (halbe Dosierung)

Licht steht jetzt auf 8 Stunden da einige Pflanzen die im Schatten stehen weiter absterben.
Nun hat sich im Becken auch etwas getan: Das große Absterben hat sich verlangsamt und es kommen die ersten zarten neuen Blätter und Wurzeln an einigen Pflanzen. Soviel zum Positiven :) Nun bleibt ja auch nicht aus, dass sich irgendwas auch in ungewollte Richtung entwickelt. An den Granulatkörnern bilden sich Algen, die ich nicht zuordnen kann. Sie lassen sich von Gegenständen leicht entfernen aber sind überall im Becken zu finden wo ein Körnchen hingefallen ist. Das Wasser ist stark eingetrübt. Einen Wasserwechsel von ca. 130 Litern habe ich heute durchgeführt.
Was meint ihr was das für Algen sein könnten?

Es bleibt spannend (zumindest für mich) ;) Ich warte auf den Testkoffer um zu überprüfen ob ich etwas zu gut gemeint habe. Das muss ich jetzt ausloten was ich genau in welcher Menge brauche. Auf jeden Fall waren die Pflanzen schätzungsweise unterversorgt.
Ich freue mich auf eure Meinungen!

Viele Grüße, Laura

Attachments

Lau.ra
Posts: 25
Joined: 26 Jul 2016 14:35
Feedback: 0 (0%)
Postby meleagris » 01 Sep 2016 13:34
Hi Laura,

die Algen kann ich nicht erkennen, könntest du vielleicht ein neues Foto machen?
Auf ersten Blick scheint so, als Schimmel, ich würde sagen, aber normalerweise Schimmel bildet an den Moorwurzeln usw.
Ich glaube du, hast keinen Nährboden oder?
Wenn nicht, einige Pflanzen werden langsamer wachsen. Wie gesagt, ich kann nur empfehlen, Nährboden zu verwenden.
Bei einer Neuen Einrichtung, mit Nährboden und CO2 Versorgung und mit In vitro Pflanzen, am bestens kannst du sofort mit Voll Beleuchtung und Düngung starten.
Wenn die keine in vitro Pflanzen hast, dann kannst du zum Beispiel eine Woche später die Düngung anfangen.
Wenn du keinen Nährboden hast, einfach musst du ein bisschen warten und Zeit geben für die Pflanzen.
Weniger Beleuchtung die Algenbildung zu vermeiden und Düngung Schritt für Schritt.
Was ist die Situation jetzt bei dir?

Trübung: Ursache kann sein Infusoria oder Nährboden, wenn es nicht gut abgedeckt ist. Oder kann grünes Wasser sein, die sind grüne Algen. Das könntest du mit UV Sterilisator behandeln.


VG
Tibor
meleagris
Posts: 50
Joined: 24 May 2016 10:15
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Tipps für Neueinrichtung gesucht
by olaf.j » 05 Nov 2010 00:34
0 288 by olaf.j View the latest post
05 Nov 2010 00:34
neueinrichtung
by ulrich » 16 Mar 2008 19:12
20 1800 by ulrich View the latest post
24 Mar 2008 23:28
Neueinrichtung
by Michael » 27 Dec 2008 16:21
2 521 by Michael View the latest post
28 Dec 2008 10:53
Neueinrichtung! So ok?
by xxxFabixxx » 27 Jul 2011 21:00
14 971 by MarcelD View the latest post
26 Aug 2011 21:57
Neueinrichtung KH bei 10
by gupaga » 15 Jul 2012 12:33
2 460 by gupaga View the latest post
15 Jul 2012 14:58

Who is online

Users browsing this forum: No registered users and 4 guests