Post Reply
15 posts • Page 1 of 1
Postby kunzi » 09 Jan 2011 20:59
Hallo zusammen,

Meine Pflanzen wachsen allesamt sichtbar, ein paar wie Heth.zosterfolia und Hygrophila polysperma wachsen eher nach unten, wobei das in einem anderen Threat bereits besprochen wurde. Bei der Polysperma half ein Rückschnitt und neu setzen, bei der zosterfolia muss ich noch etwas damit warten, dass sie noch etwas wächst.

Allerdings fiel mich heute bewusst auf, dass meine Rotala rotundifolia kaum am wachsen ist. Obwohl sie schon gut 3-4 Wochen im Becken sitzt, wuchs sie max 5 cm und das nur bei 2-3 Trieben. Es ist teilweise so dass sich einzelne Blätter auflösen und sie sich sehr unterschiedlich farbig zeigt, von grün über gelb hin bis rot sind alle Farben an jedem Stengel zu sehen. an ein paar neu gesteckten Trieben, konnte ich buschigen Wuchs in die Breite feststellen, allerdings auch wieder kaum nach oben.

Gekauft wurde die Rotale als Bund, ich dachte daran dass sie vllt auch erst von submers auf emers umstellen muss.
Es geht mir in erster Linie darum, dass die Pflanze in Ordung ist und nicht kaputt geht.
Nährstoffe sind alle innerhalb der Sollwerte vorhanden, gedüngt wird tgl.

mfg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 10 Jan 2011 16:59
Hallo zusammen,

schade dass niemand was dazuschreibt. Warte schon darauf...

mfg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Japanolli » 10 Jan 2011 19:45
Moin Sebastian,

mit Deiner Fragestellung wirst Du auch noch länger warten.
Was erwartest Du für Antworten wenn Du schreibst das eine Pflanze nicht wächst, obwohl alle Werte OK sind, ohne auch nur eine Angabe zu Deinen Parametern zu machen?

Ohne jegliche Angaben rate ich einfach mal Licht- oder/und CO2- Mangel.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Giftzwerch28 » 10 Jan 2011 19:52
Huhu!

Die unterschiedliche Färbung (rot, orange, grün) ist bei dieser Pflanze ertsmal normal.
Die neuen Blätter an der Triebspitze sind erstmal grün und gehen dann über orange in ein helles rot über.
Bei mir wächst die rotala so 10 bis 15cm pro Woche und muß sie ständig zurückschneiden.
Nur wenn ich nen radikalen Rückschnitt mache, brauchts erstmal etwas länger.
Würde spontan an zu wenig Licht denken. Vielleicht (neue, bessere) Reflektoren anbringen und den Fe Wert mal überprüfen.
Hatte mal nach nem Düngerwechsel einige Wochen zu wenig drinnen und da wuchs sie auch nicht so rasant.

Gruß Alex
User avatar
Giftzwerch28
Posts: 657
Joined: 21 Nov 2009 18:08
Location: Goslar
Feedback: 66 (100%)
Postby Krypto » 10 Jan 2011 20:31
Hi Sebastian!

Ich wüsste auch gerne mal, wie deine Beleuchtung so aussieht, und ob du CO2 zugibst?
Die Heteranthera zosterifolia wächst eigentlich wie Unkraut, jedoch zeigt sie ihre hellgrüne Farbe auch nur
bei genügend CO2 und mehr Licht... Tippe daher mal, dass du KEIN CO2 zugibst?
Viele Grüße!

Thomas
User avatar
Krypto
Posts: 583
Joined: 07 Sep 2010 20:47
Feedback: 21 (100%)
Postby kunzi » 10 Jan 2011 20:34
Hallo zusammen,

also gut, ihr habt ja recht. Ich hätte mehr Angaben machen sollen.

Licht: 2x30 Watt + 2x39 Watt inkl. Einzelreflektoren
CO2: Dennerle Test stehts hellgrün
PH: 6,7
KH: 13
No3: wird stetig gedüngt, dass der Wert mind. 10mg/l
Po4: 0,1-0,2 wird stetig gedüngt, dass der Wert nachweisbar bleibt
FE: 0,1-0,25 wird stetig gedüngt, dass der Wert min. 0,1 mg/l
zusätzlich kommt tgl noch Ammonium ca 0,1 mg/l ins Becken

gefiltert wird nur über eine grobe Filtermatte im Außenfilter, Strömung ist voll aufgedreht, Wasseroberfläche bewegt sich kreisend, sprudelt aber in keinster Weise(durch Auströmerrohr, dass von links nach rechts zeigt, Löcher ca.30 Grad nach unten eingestellt), Wassertemperatur zwischen 24 und 26 Grad. Bodengrund ist Kies, keine Bodendüngung. Beleuchtet wird 4 Std, 4 Std. Mittagspause, 4 Std wieder an. Beleuchtungzeit ist so wegen einer ehemaligen Faden/Haaralgenplage, die kaum mehr zu sehen ist, deswegen wird die Zeit so reduziert. Sobald das Becken komplett bewachsen ist, wird wieder langsam verlängert, sofern notwendig.
Wasserwechsel erfolgte bisher jede Woche 60-70 Prozent, seit letztem Wasserwechsel möcht ich aber den Zeitraum auf 14-tägig verlagern, dass ich nicht jede Woche große Mengen an Nitrat auf Stoß düngen muss, im Leitungswasser ist Nitrat gleich 0.

Sofern ich etwas vergessen habe, bitte sagen.
Übrigens wegen den Ahnungen wegen Fe und Lichtmangel. Die Pflanze war bereits im Becken bei unregelmäßiger Fe-Düngung, keiner Makrodüngung, ohne Wasserwerte zu testen und bei gleicher Beleuchtung und Technik und wuchs sehr gut. Deswegen auch meine Verunsicherung, was jetzt los sein könnte.

mfg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 10 Jan 2011 20:48
Hallo zusammen,

was mir noch in den Kopf gekommen ist, kann ein Wachstumsstopp wegen der längeren Standzeit in Bezug auf Wasserwechsel stattfinden? Hab da die letzten Tage was gelesen... wobei bei 14 Tagen???

mfg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 10 Jan 2011 21:33
hallo,
ich hoffe der Threat geht nicht schon wieder unter...

mfg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Japanolli » 10 Jan 2011 23:06
Sebastian,

Du schreibst gerade das sie schon im Becken war und gut gewachsen ist.

Im ersten Post hast Du allerdings geschrieben das sie erst 3-4 wochen im Becken ist und kaum gewachsen ist.

Düngst Du immer alles nach Deinen Messwerten?
Wie misst Du denn Deine Werte?
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby kunzi » 10 Jan 2011 23:39
Hi Olli,

Das Becken besitze ich bereits seit 7 Jahren, aber es war 2mal anders vom Besatz, Bodengrund, Pflanzen usw.
Und da war auch mal rotala dabei, damals wuchs sie gut.

Die jetzige ist 3-4 Wochen im Becken.

Ich dünge erst nach Messwerten, seit der Algenplage, die ja mom. eigentlich vorbei ist.
Nach einem 70% Wasserwechsel dünge ich auf Stoß 12mg/l Nitrat, dann tgl, 1-2mg/l, je nach lust und laune.
Eisen- bzw. Volldünger auch auf Stoß nach Dosieranleitung. Ich messe jetzt nicht wie ein Wahnsinniger, aber halt nach der Algenplage max 1mal die Woche zur Kontrolle. Das mach ich jetzt noch nen Monat oder so, wenn dann alles geregelt weiter läuft, werde ich wohl wieder mit dem messen aufhören.
Übrigens teste ich per Tröpfentest, die Streifen sind ja nix, und wissenschaftlicher find ich auch zu übertrieben, außer man hat allgemein Interesse daran. Ich nehms mir zu Hilfe, bis ich die Pflanzen lesen kann.

Aber mich würd jetzt trotzdem mal interessieren was der Grund für diesen langsamen Wachstum sein könnte, es ist ja die einzigste Pflanze im Becken, bei der man kaum was sieht. Was vllt noch interessant ist, die Triebe die ich geschnitten und neu gesteckt habe, sehen viel besser aus und wachsen nicht schnell aber schneller als die Originaltrieben vom Geschäft.

Manche Pflanzen hab ich erst letzte Woche gepflanzt und selbst die haben eigentlich schon mehr zugelegt, wie Glosso, Riccia auf Steinen gebunden. Ich bin jetzt nicht der Vollprofi, aber die Erfahrung die ich bisher habe, zeigt mir keine Ideen mehr.

mfg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Japanolli » 10 Jan 2011 23:47
Hört sich ganz gut an Deine Düngung.
Schonmal einen Trieb raus gezogen um zu sehen ob die schon ordentlich gewurzelt haben?
Stängelpflanzen brauchen manchmal etwas länger, bis sie ordentlich gewurzelt haben und legen dann richtig los.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby kunzi » 10 Jan 2011 23:52
Hi Olli,

ne das hab ich noch nicht, werd ich morgen mal machen. Sofern sie gut gewurzelt haben, was könnte es dann sein? Oder meinst, die brauchen nur ihre Zeit. Damals als ich sie schon mal hatte, war es ähnlich. Da hat ich aber Sand. Hat ne zeitlang gedauert, und dann wuchsen sie immer schneller, nur diesmal ist es schon etwas länger, und noch nicht wirklich was passiert.

Meine Polysperma z. B. kam zeitgleich ins Becken und hat sich von der Pflanzenmasse mind. verdreifacht. Die Rotala ist vllt um die Hälfte mehr, max.

mfg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 12 Jul 2011 20:30
Hallo,

es ist jetzt ein gutes halbes Jahr seit meinem letzten Beitrag her. Die Rotala will aber immer noch nicht, mal wächst sie etwas besser mal tümpelt sie vor sich hin. Und ich find einfach nicht raus woran es liegen soll.

Inzwischen ist ein neues Becken im Haus und ein neues Layout gemacht worden, die Rotala hab ich aus dem alten übernommen.

Kurze Beschreibung:

Sie wächst langsam in die Höhe, verliert ca. 5-10 cm unterhalb des Kopfes die Blätter, und alles Blätter sehen nicht wirklich gesund aus. Eher verrupft!

Licht ist drüber 4x 39 Watt inkl. Reflektoren. Das Becken ist 55cm hoch, das Substrat steht an dieser Stelle in ner Höhe von 15 cm. Sprich sie wächst eigentlich in ner Beckenhöhe von 40 cm. Und vor allem es sehen alle Stengel so aus, auch die direkt unter der Wasseroberfläche.

Gedüngt wird tgl. mit Ammonium, nach dem wöchentlichen Wasserwechsel 12,5mg Nitrat, Phosphat auf 0,1mg und auf 0,1 mg Eisen. Co2 Test ist hellgrün.Das Wasser wird inzwischen mit Osmose verschnitten, die KH bewegt sich um die 6. Außerdem wurde beim Neuaufbau des Beckens etwas Nährboden eingebracht.

Habt ihr des Rätsels Lösung?

Normal sollte doch alles vorhanden sein, Dünger, Licht und Co2.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 25 Jul 2011 21:01
Hallo zusammen,

ich habe möglicherweise den Grund für meine leidenden Rotalas gefunden. mich hat es halt immer stark gewundert, dass grade nur diese, und alle anderen Pflanzen wuchsen und gedeihten.

Ich habe zwei siam. Rüsselbarben im Becken und konnte vorhin beobachten, dass sie andauernd an der Rotala zugange waren. Und erst vor 2 Tagen habe ich was im Netz gelesen, dass diese unter umständen an sehr feinfiedrigen Pflanzen fressen. Mein Javamoos ist nämlich auch immer sehr verunstaltet.

Kann jemand was dazu sagen?

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Flowie » 26 Jul 2011 09:44
Hey Sebastian,
ich hab auch Probleme mit der Rotundi...
Hab zwar keine Fische, die diese anknabbern, aber bei mir will sie auch nicht wirklich. Sie lebt aber das wars dann auch...

Meine Rotala Colorata, Pogostemon Erectus, Heteranthera Zoisterifolia, HCC, Blyxa Japonica und Anubias Nana wachsen gut bis Wunderbar, aber nur die verdammte Colorata will nicht!!

Ich werde sie dann wohl bald rausschmeissen, allerdings gebe ich ihr noch Zeit, da ich mir diese Woche erstmal Wassertests holen werden, evtl ist da auch das Problem...

Dabei hab ich gelesen dass die Rotundi nicht sonderlich anspruchsvoll ist...

LG, Flo
GameGuitar.jimdo.com - Fingerstyle. Games. Gitarre.
User avatar
Flowie
Posts: 173
Joined: 06 Jun 2011 19:50
Feedback: 4 (100%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
Rotala rotundifolia
Attachment(s) by jörg » 22 Sep 2012 17:56
2 852 by nik View the latest post
23 Sep 2012 10:24
Rotala rotundifolia Ersatz
Attachment(s) by idrulez » 16 Jul 2010 12:08
2 718 by idrulez View the latest post
16 Jul 2010 15:12
Mickrige Rotala rotundifolia!?
by Insomnium » 27 Jan 2011 19:19
10 2294 by Insomnium View the latest post
30 Jan 2011 17:06
Was fehlt meiner Rotala rotundifolia?
Attachment(s) by Hebi » 14 May 2009 18:49
15 3400 by Hebi View the latest post
16 May 2009 10:23
Was fehlt meiner Rotala rotundifolia?
Attachment(s) by Larsmd » 26 Sep 2009 11:43
2 1788 by Gast View the latest post
04 Mar 2010 17:10

Who is online

Users browsing this forum: No registered users and 6 guests