Post Reply
6 posts • Page 1 of 1
Postby Zap » 19 Feb 2015 21:34
Hallo,

ich habe vor vier Tagen Proserpinaca palustris (von tropica aus der Dose) eingepflanzt - und nun ist kaum noch was davon übrig. Sie löst sich quasi auf, verliert völlig die (noch grüne) Farbe und wird dann von den Amanos verspeist.

Ansonsten habe ich:

hemianthus micranthemoides
Hemianthus callitrichoides "Cuba"
staurogyne repens
taxiphyllum spiky Moos

was alles ganz gut wächst.

Beleuchtung:
12:00 - 15:00 und 18:00 - 22:00 Uhr mit 2x54W inkl. Reflektoren
Die Pause habe ich zeitgleich mit der Proserpinaca eingeführt. Nicht wegen der Pflanze, sondern weil mir das beim Kauf empfohlen wurde, da sich etwas Algen ausgebreitet haben, die offensichtlich nur bei viel Licht wachsen.

Dünger
wöchentlich 25ml Easy Life Ferro und 60ml JBL Volldünger (auf 240l brutto)

Bodengrund
JBL Manado + Aquabasis Plus

Leitungswasserwerte:
Temperatur bis 28° (nur durch die Beleuchtung, keine Heizung!)
Nitrat 2,52 - 4,21
Gesamthärte 14,7 - 19,1
Karbonathärte 9,4 - 11,8
PH 7,40 - 7,70
CO² ~ 30mg (Dauertest ist grün)

Ich habe gelesen, daß die Pflanze weiches Wasser braucht, meins ist hart. Kann das der Grund sein, warum die so schnell eingeht? Oder woran könnte es sonst liegen?
Gruß
Sebastian
Zap
Posts: 51
Joined: 23 Jan 2011 14:06
Feedback: 0 (0%)
Postby Ozwell89 » 20 Feb 2015 09:06
Ich habe gelesen, daß die Pflanze weiches Wasser braucht, meins ist hart. Kann das der Grund sein, warum die so schnell eingeht? Oder woran könnte es sonst liegen?


Die Proserpinaca ist eine der Pflanzen bei mir, welche am besten wächst.
Mein Wasser ist auch hart (Leitungswasser). Und liegt laut Wasserversorger bei 14 dGH.
Wie sieht es mit Eisendüngung aus?

Als Test würde ich die Beleuchtungsdauer auf 10 Stunden mal erhöhen und die Pause auf 1-2 h begrenzen(falls die Pflanze noch vorhanden ist). Die ist sehr lichthungrig.
MfG.

Sebastian
Last edited by Ozwell89 on 20 Feb 2015 10:05, edited 1 time in total.
Ozwell89
Posts: 105
Joined: 05 Sep 2014 23:38
Feedback: 7 (100%)
Postby java97 » 20 Feb 2015 09:36
Hallo Sebastian,
Du düngst 0,8 mg/ Fe pro Woche... :shock: das ist viiiel zu heftig!
Mit knapp 0,5W/l ist das Aquarium ordentlich aber nicht besonders stark beleuchtet.
Die Lichtpause kannst bleiben lassen. Die bringt, was Algenprophylaxe angeht, in der Regel gar nichts.
Wichtig zu wissen wären die Makrowerte.
Mach mal einen "Erste-Hilfe-Thread" auf
posting.php?mode=post&f=116
und trage alle Infos sorgfältig zusammen. Sonst wird das zu mühsam!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Zap » 20 Feb 2015 23:41
Danke für die Antworten. Ich war vorhin noch mal im Laden, wo ich die Pflanze gekauft habe. Dort wurde mir gesagt, daß die Pflanze bei der Eingewöhnung einfach extrem empfindlich ist. Ich hatte sie aus der Dose geholt, das Gelee abgewaschen und dann gleich eingesetzt, wie ich es mit allen anderen Pflanzen auch machte.

Zwei oder drei kleine Stengel sind noch übrig, mal sehen ob die es überstehen. Ich werde es aber auf jeden Fall noch mal versuchen.

Die Beleuchtung hatte ich vorher auf 10 Stunden ohne Pause, da breitete sich eine Alge (siehe Foto) aus. Allerdings nicht an den Stellen, die etwas schattig waren. Deshalb würde ich die Beleuchtungspause gerne noch etwas ausprobieren. Im Laden wurde mir gesagt, daß für die Pflanze die Lichtmenge (0,5W/l) entscheidend ist und weniger die Dauer der Beleuchtung. Wenn es gegen die Alge nicht bringt, stelle ich die Pause wieder ab. Das mache ich gerade erst eine Woche.

Auf dem Eisendünger steht 10ml / 100l (=0,5mg/l) wöchentlich. Ich hatte anfangs farblose/gelbe Blätter, deshalb habe ich etwas mehr gedüngt, war ja eigentlich nicht so viel mehr. Dachte das schadet nicht. Aber was das Eisen angeht, habe ich ja auch den JBL Dünger gar nicht beachtet... Im Nährstoffrechner ist der JBL Dünger leider nicht aufgeführt. Ich hatte noch so einen älteren JBL Kanister von früher, da stehen keine Details drauf... :pfeifen:

Und Danke für den Tipp mit dem Erste Hilfe Thread/Algenratgeber, sehe ich mir gleich an!

Attachments

Gruß
Sebastian
Zap
Posts: 51
Joined: 23 Jan 2011 14:06
Feedback: 0 (0%)
Postby omega » 21 Feb 2015 00:19
Hi,

Zap wrote:da breitete sich eine Alge (siehe Foto) aus.

das sind Blaualgen (Cyanobakterien).

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zap » 21 Feb 2015 22:38
Hallo Markus,

danke für den Hinweis. Schmieralgen hatte ich nämlich relativ schnell auf den Wurzeln. Die auf dem Perlkraut sind viel heller und kamen viel später. Deshalb hielt ich das für was anderes. Inzwischen gibt es da aber auch etwas dunklere.

Ich habe den Eindruck, daß die gerade schon etwas auf dem Rückzug sind. Ich werde es die nächste Woche noch beobachten.
Gruß
Sebastian
Zap
Posts: 51
Joined: 23 Jan 2011 14:06
Feedback: 0 (0%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Proserpinaca palustris
by Merrick » 05 Apr 2007 17:59
3 826 by Gast View the latest post
05 Apr 2007 22:09
Proserpinaca palustris
Attachment(s) by KaiyJaiy » 17 Nov 2009 13:26
14 1685 by flashmaster View the latest post
16 Jan 2012 19:12
Proserpinaca palustris
by Matze222 » 28 Apr 2010 15:04
3 504 by Gast View the latest post
29 Apr 2010 08:01
Proserpinaca palustris Wurzel
Attachment(s) by Alp » 08 Jul 2010 09:58
11 1488 by Roger View the latest post
08 Jul 2010 23:27
Probleme mit Proserpinaca palustris
Attachment(s) by Torf » 04 Jan 2016 12:02
3 416 by Torf View the latest post
13 Jan 2016 08:20

Who is online

Users browsing this forum: No registered users and 2 guests
cron