Post Reply
6 posts • Page 1 of 1
Postby akku » 22 Jun 2016 19:07
Hallo Forum,

ich habe vor einer Woche mein 60er neu aufgesetzt.
Es wurden ausschließlich Invitro-Pflanzen verwendet.
Alle sind schön gewachsen, allerdings schaut die Staurogyne (als einzige) nicht gesund aus.
Anbei ein Foto.
Liegt es an der Umstellung von emers auf submers?
Ich dünge bisher nur Kalium.
Beleuchtung 49 lm/l
CO2 30 mg/l

Würd mich über einen Hinweis freuen.
Gruß
Matthias

Attachments

akku
Posts: 19
Joined: 11 May 2016 10:03
Feedback: 0 (0%)
Postby Giftzwerch28 » 22 Jun 2016 22:27
Hallo Matthias!

Vielleicht kannst du diesen hier mal möglichst vollständig ausfüllen, vielleicht kann dir dann geholfen werden.
Vorab:Die Staurogyne r. ist durchaus mal etwas zickig.


Gruß Alex
User avatar
Giftzwerch28
Posts: 657
Joined: 21 Nov 2009 18:08
Location: Goslar
Feedback: 66 (100%)
Postby Stefan3021 » 22 Jun 2016 22:39
Hallo Matthias,

schön das es den anderen Pflänzchen gut geht, Staurogyne repens ist wohl wirklich etwas zickig... so schlecht sieht deine hier aber gar nicht aus... Falls noch alle Blätter abfallen sollten, ist das auch noch nicht das Ende, denn wenn der Stengel erhalten bleibt kommt die Pflanze wieder. Ich selbst habe auch oft mit S. repens in der Anfangsphase zu kämpfen (ich schiebe das auch fehlendes po4, welches vom Soil absorbiert wird), du könntest nun allerhand rumprobieren.... Ich würde dir aber raten, alles beim alten zu lassen, Co2 schön auf 30mg lassen weiterhin Kalium düngen und nach ca 7-10 Tagen mal No3 und Po4 messen und eventuell zugeben.

Lg Stefan
Grüße ;)
User avatar
Stefan3021
Posts: 133
Joined: 01 Aug 2015 18:39
Feedback: 0 (0%)
Postby akku » 23 Jun 2016 09:30
Stefan3021 wrote:Falls noch alle Blätter abfallen sollten, ist das auch noch nicht das Ende, denn wenn der Stengel erhalten bleibt kommt die Pflanze wieder.
Das würde mich freuen, wenn es die Pflänzchen überleben.

Stefan3021 wrote:Co2 schön auf 30mg lassen weiterhin Kalium düngen und nach ca 7-10 Tagen mal No3 und Po4 messen und eventuell zugeben.
Ich habe vor ab der dritten Wochen nach Estimative Index zu düngen. Von der zweiten bis zur dritten Wochen gebe ich 3x 1ml AR Eisendünger zu.
akku
Posts: 19
Joined: 11 May 2016 10:03
Feedback: 0 (0%)
Postby Sumpfheini » 23 Jun 2016 10:31
Hallo Matthias,
ganz allgemein sind Pflanzen aus In-Vitro-Kultur anfangs oft recht empfindlich, weil sie aus völlig keimfreier Kultur kommen und erst noch Abwehrkräfte gegen die "rauhe Außenwelt" entwickeln müssen. Also müssen anfängliche Probleme nicht unbedingt (nur) mit der Nährstoffversorgung usw. zu tun haben.
In-Vitro-Pflanzen haben zwar den Vorteil, dass im Gegensatz zu Topfpflanzen garantiert keine Tierchen, Algen, Wasserlinsen, Krankheitserreger usw. dran sind, aber Topfpflanzen aus Wasserpflanzengärtnereien sind i.d.R. von vornherein deutlich widerstandsfähiger, kräftiger und wachsen meist leichter an.

Gruß
Heiko
User avatar
Sumpfheini
Team Flowgrow
Posts: 5219
Joined: 04 Sep 2007 09:20
Location: Braunschweig
Feedback: 2 (100%)
Postby akku » 01 Jul 2016 19:01
Hallo,

hier mal ein weiteres Foto der Staurogyne.
31891
Sie sieht ziemlich traurig aus.
Seit einer Woche habe ich vorsichtig angefangen zu düngen.
Mal schauen, ob sie sich erholt.
akku
Posts: 19
Joined: 11 May 2016 10:03
Feedback: 0 (0%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Staurogyne Repens/Eleocharis - Probleme
Attachment(s) by tazz_x3 » 05 Feb 2015 15:58
1 435 by Aristor View the latest post
05 Feb 2015 16:19
Staurogyne repens vs Staurogyne 'Porto Velho'
Attachment(s) by Julia » 28 Mar 2013 02:20
25 1910 by tobischo08 View the latest post
15 May 2013 20:26
Glosso Probleme
by Ben » 03 Mar 2008 19:17
41 3425 by gartentiger View the latest post
26 May 2008 23:01
Neueinrichtung-Probleme!
by Flipper » 17 Nov 2008 20:03
1 714 by Roger View the latest post
17 Nov 2008 21:20
Wasserfreund Probleme
Attachment(s) by Timo » 17 Mar 2009 22:27
4 555 by addy View the latest post
18 Mar 2009 21:51

Who is online

Users browsing this forum: No registered users and 2 guests