Post Reply
10 posts • Page 1 of 1
Postby Aquajo » 15 Jul 2010 21:10
Hi Leute

hab mein Becken vor einer Woche neu gemacht und auf meiner Wurzel bildet sich so ganz komisches Zeug ist nur auf der Wurzel sonst nirgends.

Und meine Pflanzen schaun aus wie wenn sie vom Boden also vom Stängel ab kaputt gehen, verlieren die Farbe und teils werden sie braun, was kann ich machen wäre schade drum???? Bitte um Hilfe!!

Hier die Werte vom Becken

Licht: 2 mal 24 Watt 230 v 50 Hz
Bodengrund: ADA Amazonas 9 Liter im 60ger. Becken
Wasserwerte:FE 0,1 bis 0,3 / NO3 9,5 bis 10,5 / PO4 0,05 +- 0,01
wasser bisher 2 mal gewechselt 50%
Kein CO2



Die werte vom Leitungswasser kenn ich nicht ich werd verscuhen mir die zu besorgen

gruß und danke schon mal

gruß Axel

Attachments

Aquajo
Posts: 11
Joined: 19 Feb 2009 00:17
Feedback: 0 (0%)
Postby Brot » 15 Jul 2010 21:47
Hi erstmal,

ohne deine Problematik weiter zu vertiefen. WO IST DIE CO2 ANLAGE :D
Würde mir Gedanken über eine Co2 Anlage machen. Oft löst diese viele Probleme von sich aus.

Grüße

Kris
Grüße

Kris
User avatar
Brot
Posts: 447
Joined: 07 May 2009 20:58
Location: Schliengen
Feedback: 4 (100%)
Postby Aquajo » 15 Jul 2010 23:00
ja das mit den co2 anlage geht mir schon lang durch den kopf hab aber grad kein geld dafür

aber es ist halt komisch das die algen oder was ach uch immer es ist nur auf der wutzel ist
Aquajo
Posts: 11
Joined: 19 Feb 2009 00:17
Feedback: 0 (0%)
Postby Matz » 15 Jul 2010 23:34
Hi Axel :D ,
ich würde mich das nicht trauen, mit sooo wenig Pflanzenmasse ein Becken einzufahren :shock: .
Wie lange beleuchtest du?
Ich würde dir empfehlen, mal einen Haufen schnellwachsender Pflanzen (die ja alle nicht viel kosten) zu pflanzen (du hast ja da noch eine Menge Platz), oder wenigstens schwimmen zu lassen (Hornkraut o.Ä.).
Ich glaube, so kann das nicht gut gehen!
Ich drück' dir auf jeden Fall die Daumen,
wünsch' dir noch einen schönen Abend/Nacht,
bis denn,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2609
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby Aquajo » 16 Jul 2010 15:35
und von was kommt das mit den pflanzen??? das die fast durchsichtig werden???

wer super wenn mir da jemand helfen lönnte


gruß axel
Aquajo
Posts: 11
Joined: 19 Feb 2009 00:17
Feedback: 0 (0%)
Postby Matz » 16 Jul 2010 18:00
Hi Axel :D ,
da du ADA Soil als Bodengrund hast und ich mich damit nicht auskenne, werde ich mich jetzt mal zurückhalten mit meinen Ratschlägen.
Was ich weiß, ist, dass das Soil anfänglich ganz anders zu handhaben ist, als normaler Sand oder Kies. Aber da kenn' ich mich wie gesagt nicht aus.
Was deine Pflanzen anbelangt, könnte es daran liegen, dass sie sich gerade erst an das submerse Milieu gewöhnen müssen. Das geht nicht ohne Verluste der alten, emersen Blätter.
Du solltest auf jeden Fall mal nach den Wasserwerten deines Versorgers schauen und die hier posten. Ebenso die Beckengröße (60er was? Liter?Beckenlänge?), die Beleuchtungsdauer, Düngung (was und wieviel), kommt Co2 dran (könntest ja wenigstens Bio-CO2 dranhängen, kostet nicht viel, kannst du selbst basteln), was bei 2x24W nicht schlecht wäre?
Ohne all diese Infos wird's schwer sein, was zu sagen/raten.
Einen schönen Abend noch,
bis denn,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2609
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby dima » 16 Jul 2010 19:29
Hi,
das auf der Wurzel geht weg. Ist ein bakterieller Befall und nicht schlimm. Spätestens wenn der Besatz kommt, ist alles weg. Gibts auch ein Beitrag hier dazu. http://www.flowgrow.de/pflanzen-allgemein/weiszer-schleim-auf-holz-wie-dauerhaft-los-werden-t11173.html
MfG
Dima
User avatar
dima
Posts: 158
Joined: 09 Apr 2010 12:43
Location: Leipzig
Feedback: 2 (100%)
Postby Aquajo » 17 Jul 2010 11:23
Beleuchtungs dauer sind 7 stunden am Tagbecken größe sind 60 Liter also um die 50 Liter wenn man den bodengrund abzieht.
Aquajo
Posts: 11
Joined: 19 Feb 2009 00:17
Feedback: 0 (0%)
Postby Japanolli » 17 Jul 2010 14:40
Hallo Axel,

ich sehe bei Die zwei Probleme!
Du hast einen sehr potenten Bodengrund und gute Beleuchtung, doch ohne CO2 wird das Potential nicht umgesetzt werden, da dies auch ein Hauptnährstoff ist.
Zum anderen hast Du viel zu wenig bepflanzt, ich würde definitiv einige Stengelpflanzen ergänzen!
Das würde nicht nur optisch gut tun, sondern auch Konkurenz zu evtl. Algen bedeuten.
Beim Soil entstehen die erste Zeit groß Mengen Stickstoff und Ammonium, ohne CO2 und damit verbundenen PH Werten über 7 wird das zu Ammoniak.

Das HCC braucht einige Zeit um sich zu aklimatisieren und wird mit dem Soil und dem Licht gut wachsen.

Mein Rat wären Pflanzen ergänzen, CO2 (Bio wird evtl nicht reichen), und viele große Wasserwechsel um 80% alle 2 Tage.
Kannst zum Einfahren mit Soil auch mal die Suche anschmeißen.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Matz » 17 Jul 2010 16:03
Hi Axel, hi Olli :D ,
wollte nur mal kurz bemerken, dass für 50-60Liter Bio-CO2 doch durchaus eine Alternative sein sollte.
Dieses Wasservolumen müsste auch mit Bio-CO2 durchaus ausreichend versorgt werden können (m.M.n. :mrgreen: ).
Wünsche Euch noch 'nen schönen Tag,
Olli, danke für's weiterhelfen, da ich mit Soil keine Erfahrung habe,
bis denn,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2609
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Hilfe...Probleme mit Pflanzen
Attachment(s) by gottschi84 » 21 May 2012 18:05
0 317 by gottschi84 View the latest post
21 May 2012 18:05
Pflanzen Probleme brauche bitte Hilfe
by Jaro85 » 15 Jun 2011 19:55
3 489 by Japanolli View the latest post
16 Jun 2011 11:18
Neueinrichtung-Probleme!
by Flipper » 17 Nov 2008 20:03
1 721 by Roger View the latest post
17 Nov 2008 21:20
Neueinrichtung, Hilfe
Attachment(s) by Pascal85 » 30 Apr 2016 20:03
6 459 by Pascal85 View the latest post
03 May 2016 14:53
Bitte Hilfe: Neueinrichtung 240l Becken
by Thrym » 18 Aug 2010 15:05
2 1625 by schnecken-maike View the latest post
18 Aug 2010 16:57

Who is online

Users browsing this forum: No registered users and 3 guests