Post Reply
9 posts • Page 1 of 1
Postby dodi » 17 Feb 2020 19:07
Hallo Liebe Flowgrow Gemeinde,

mein Name ist Fatih ich bin 39 Jahre Alt und betreibe dieses wunderbare Hobby seit 20 Jahren. Ich habe mich entschlossen mein 180cm Becken das seit 2015 stabil läuft und gut eingefahren ist als Pflanzenbecken aufzubauen das mit CO2 und Düngung versorgt werden soll. Soweit habe ich alles schön eingeflanzt, gedüngt und Co2 in Betrieb genommen.Die erste Woche habe ich 1/3 der Dosis begonnen damit sich die Pflanzen langsam anpassen können. Die Pflanzen wachsen sichtbar Tag für Tag.In Woche 2 Stagnieren sie auf einmal und ich sehe deutliche Mangelerscheinungen die ich als Anfänger in diesem Gebiet nicht klar zuordnen kann.Ich habe die Dosis etwas hochgefahren und immer wieder Wassertests gemacht um einen Überblick zu bekommen wie die Werte sind. Ich habe im moment leichte Pinselalgen bekommen jedoch lasse ich mich von denen nciht aus der Ruhe bringen. Daher möche ich um eine Objektive Bewertung durch Erfahrene Pflanzenexperten bitten.

Folgende Tests benutze ich momentan hier:
No3 Test von Tropical
PO4 Test von Sera
FE Test von Sera
Kalium Test Easy Life (habe ich noch nicht sollte diese Woche eintreffen)

Wasserwerte Aquarium stand Heute:

pH-Wert 7,2
Karbonathärte (KH) 10
Gesamthärte (GH) 13
Nitrat (NO3) ~ 15mg/L (mit Aquarebell NPK aufgedüngt)
Phosphat (PO4) ~ 0,45mg/L (mit Aquarebell NPK aufgedüngt)
Kalium (K+) ~4,0mg/L (rein rechnerisch ermittelt durch Düngeempfehlung)
Calcium (Ca) 77mg/L ( ? )
Magnesium (Mg) 11,3mg/L (?)
Eisen (FE) 0,3mg/L ( aufgedüngt mit Easylife Ferro)

CO2 Anlage zwischen 20-25mg/L

Wasserwerte aus meiner Leitung sind :

pH-Wert 7,51
Karbonathärte (KH) 10
Gesamthärte (GH) 13
Nitrat (NO3) 21,3mg/L
Phosphat (PO4) 0,08mg/L
Kalium (K+) 2,2mg/L
Calcium (Ca) 77mg/L
Magnesium (Mg) 11,3mg/L
Eisen (FE) 0,01mg/L

Ich habe nach ersten Erkenntnissen folgenden Verbrauch :

No3: ~3-4mg pro Tag
Po4: ~ 0,25mg pro Tag
Eisen ~ 0,1mg pro Tag
Kalium (kann ich leider noch nicht messen sollte aber laut Düngeempfehlung nicht ausgehen)

meine bisherige Standartdüngung war wie folgend:

Netto Beckeninhalt ~290Liter
Easy Life Profito 25ml (Wochendosis)
Aqua Rebel NPK 7ml ( Wochendosis)
Easy Life Ferro 10ml (Wochendosis)

Hier möchte ich euch meine Tabelle zeigen was ich gedüngt habe und wann es passiert ist.Ich würde mich freuen wenn ihr mal drüber schauen würdet. Alle Messungen wurden dann nach dem Düngen ermittelt und eingetragen.
Dann noch die Einzelbilder meiner leidenden Pflanzen.

ich bin für jeden Tip dankbar viele Grüße Fatih

Attachments

dodi
Posts: 8
Joined: 05 Feb 2020 14:21
Feedback: 0 (0%)
Postby WolfgangR » 18 Feb 2020 13:09
Hallo Faith,

was mir vor allem auffällt ist, dass Du angesichts der Pflanzenarten (eher langsam wachsende Pflanzen) und Pflanzenmenge (relativ wenig) sehr hohe Nährstoffkonzentrationen fährst.
So kann ich mir absolut nicht vorstellen, dass Dein Becken mit dem gegebenen Pflanzenwuchs pro Tag wirklich die von Dir ermittelte Menge an Nährstoffen verbraucht.
So könnten zum Beispiel die Pinselalgen darauf hindeuten, dass Du zuviel Eisen und/oder PO4 im Becken hast.
Aber um wirklich fundierte Handlungsempfehlungen geben zu können, benötigen wir deutlich mehr Angaben von Dir.
So zum Beispiel detaillliert zur Filterung (Durchlauf, Filtermaterial) und Beleuchtung (Beleuchtungsart, stärke und Dauer) und zum Wasserwechsel (angesichts GH und KH Deines Leitungswassers wäre ein Verschneiden mit Osmosewasser icher hilfreich)
Wie ermittelst Du den CO-2-Gehalt (Dauertest oder Berechnung aus gemessenen ph-Wert und KH)?
Gruß
Wolfgang
WolfgangR
Posts: 102
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby dodi » 18 Feb 2020 15:19
Hallo zusammen,

Hallo Wolfgang,
Danke das du dir ein Bild gemacht hast über die jetztige Situation von mir.
was mir vor allem auffällt ist, dass Du angesichts der Pflanzenarten (eher langsam wachsende Pflanzen) und Pflanzenmenge (relativ wenig) sehr hohe Nährstoffkonzentrationen fährst.
So kann ich mir absolut nicht vorstellen, dass Dein Becken mit dem gegebenen Pflanzenwuchs pro Tag wirklich die von Dir ermittelte Menge an Nährstoffen verbraucht.

Ja Wolfgang da bin ich ganz bei dir ich bin da selber ein bisschen ins Grübeln geraten. Ich habe das Becken in den ersten Tagen mehrmals gemessen weil ich mich sehr darüber erfreut habe und weil ich keine Anfängerfehler machen wollte. Durch die Tests habe ich entsprechend einfach mal nachgedüngt obwohl ich selber meine Zweifel hatte.Ich habe dabei einfach den Mittelwert genommen was mein Becken in 10 Tagen verbraucht hat laut den Tests und bin dann auf diese Verbrauchswerte gekommen. Ich habe im Aqaurium auch schnellwachsende Pflanzen wie die Valisneria Gigantea und die Valesneria Australis die aber gar nicht wachsen wollen und das macht mir auch Kopfzerbrechen.Die Anubias die eigentlich langsam wachsen sollen die vermehren sich prächtig.
Ich habe dank deiner vermutung ein wenig Panik bekommen und habe gleich mal 50%Wasser gewechselt damit nix schlimmeres mal passieren kann.
So zum Beispiel detaillliert zur Filterung (Durchlauf, Filtermaterial) und Beleuchtung (Beleuchtungsart, stärke und Dauer) und zum Wasserwechsel (angesichts GH und KH Deines Leitungswassers wäre ein Verschneiden mit Osmosewasser icher hilfreich)

Filterung:
Juwel Bioflow mit 1000Liter/h mit 2 Kammer System für schnelle und langsame Filterung.
Bei der oberen Kammer die als mechanische Filterung funktionieren soll habe ich 2x grobe Filtermatte PPI30 drin und ganz oben ein feines Vlies drüber.
Bei der unteren Kammer die langsam durchströmt wird habe ich 2x Feines Filterschaum PPI 20 müsste das sein drin.

Ich habe bei der bestückung keine Aktivkohle,NitratEx,PhosphatEx oder sonstiges drin....das einzige was zusäzlich oben drauf gelegt wurde ist das Seachem Purigen im Säckchen habe das mir die Farbe aus dem Wasser filtern soll.

Beleuchtung:
Beleuchtungszeit 9 Stunden mit 1 Stunde Mittagspause dazwischen
2 LED Röhren mit 150cm und 6500Kelvin drüber.
Die Lumenwerte pro Lampe beträgt 3700 Lumen also zusammen 7400 Lumen.
Umgerechnet habe ich das ganze mal grob 290 Liter effektives Wasser hätte ich ca 25 Lumen/W

Wasserwechsel:
bis jetzt habe ich alle 2 Wochen zwischen 60-80% Wasserwechsel gemacht je nachdem wie das Wasser aussah und das wohlbefinden meiner Tiere waren. Seit ich jetzt Dünge möchte ich umstellen auf wöchentliche Wasserwechsel von 30%.
Ich weiss jetzt ehrlich gesagt nicht was besser wäre, bei der Dosierberechnung habe ich gesehen das bei den wöchentlichen Wasserwechsel die Düngewerte konstanter waren, deshalb werde ich es wahrscheinlich auch so machen.
Das ist keine Arbeit für mich sondern ein Vergnügen daher hätte ich kein problem damit.

Die CO2 Anlage wird mit einem Dropchecker von Aquasabi dauerhaft überprüft und war bisher eigentlich immer sehr zuverlässig. Ein Freund hatte mir einen Co2 Test mitgebracht und die Werte haben gepasst. Die Testflüssigkeit tausche ich auch immer nach 1 Monat.

https://www.aquasabi.de/Aquasabi-CO2-Dauertest-Standard?curr=EUR&gclid=EAIaIQobChMIuPvf5J7b5wIVRLTtCh3wswEUEAQYAiABEgIn-fD_BwE

Aktueller Stand ist das ich heute aus Panik gleich 50% Wasser gewechselt habe und danach direkt wieder die Wasserwerte gemessen habe Vor und nach dem Wasserwechsel:

NO3 ~15mg/L (vorher ca 20mg/L)
PO4 ~0,25mg/L (vorher ca 0,5mg/L) ich weiss nicht wieso das gestiegen ist?
Eisen ~0,0mg/L (vorher 0,3mg/L) <---gestern. Eisen ist irgendwie direkt nach düngung messbar?
Kalium ~15mg/L (vorher 25mg/L)

Der einfache Nährstoffrechner berechnet mit folgende Werte für eine Stoßdüngung pro Woche:

7ml Aquarebell NPK
20ml Easylife Profito
10ml Easylife Ferro

bei dem Ferro muss ich mir überlegen was anderes zu besorgen da es mir leider das Wasser immer milchig verfärbt und ich habe mich schon gefragt ob das von dem Purigen kommen kann.

ich habe im moment nichts gedüngt und warte erstmal ab was mir die Community empfiehlt.Ich bedanke mich schon mal im voraus und bin dankbar für jeden weiteren Tip. Sollte ich was vergessen haben bitte einfach schreiben ich werde das umgehend nachreichen.

gruß Fatih
dodi
Posts: 8
Joined: 05 Feb 2020 14:21
Feedback: 0 (0%)
Postby dodi » 18 Feb 2020 15:37
Ich habe nochmal monetane Bilder angehängt falls diese hilfreich sind

gruß Fatih

Attachments

dodi
Posts: 8
Joined: 05 Feb 2020 14:21
Feedback: 0 (0%)
Postby WolfgangR » 18 Feb 2020 16:46
Hallo Fathi,

hab ich dich recht verstanden, dass Du das Becken komplett neu aufgesetzt hast?

Wenn dem so ist, das Aquarium sich also am Beginn der Einlaufphase befindet, würde ich mir zunächst nicht allzuviele Gedanken machen. Die Pflanzen sind derzeit zum Teil in der Umwandlungsphase von emersem zu submersen Wuchs mit der Folge, dass die emersen Blätter weitgehend absterben.

Die Filterung kann man nach meiner Einschätzung so belassen.
Warum machst Du eine Mittagspause von nur einer Stunde?
Wenn Du eine Mittagspause einbaust, um zum Beispiel länger von Deinem Becken zu haben, würde ich diese mit mit 3 bis 4 Stunden einbauen.

Da Deine Beleuchung nicht allzu stark ist und sich das Becken in der Einfahrphase befindet, würde ich deutlich sparsamer düngen.
Ich habe die Erfahrung gemacht, dass es sinnvoll ist, die ersten Wochen lediglich Mikros zu düngen und dann mit der halben empfohlenen Dosierung.
Dein Leitungswasser bringt schon relativ viel Nitrat ins Becken (hast Du das mal nachgemessen), sodass ich das aktuell auf keinen Fall zudüngen würde.
Ich würde ein Verschneiden mit Osmosewasser (zur Not im Aquarienhandel kaufen) in jedem Fall in Erwägung ziehen.

Ganz wichtig sind mindestens 2 Wasserwechsel von 50% und mehr in den ersten Wochen - später einmal wöchentlich etwa 50%

Gruß
Wolfgang
WolfgangR
Posts: 102
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby dodi » 18 Feb 2020 20:59
Hallo zusammen,

Ich habe das Becken schon seit 2015 stabil am laufen. Ich habe mich da falsch ausgedrückt ich habe das Becken seit 2 Wochen als Pflanzenbecken nur umgebaut also alles ist eingefahren.

Das die Pflanzen sich nur umstellen beruhigt mich wirklich sehr ich hatte eigentlich schon schlimmeres befürchtet und hatte ein bisschen Angst.

Das mit der 1 Stunde Mittagspause hatte ich nur wegen den Algen das sie das nicht mögen aber den Pflanzen nicht schadet.
Ich habe immer gemeint das eine zu lange Mittagspause eventuell die Photosynthese der Pflanzen beeinträchtigen würde. Also kann ich das ohne bedenken erhöhen. Ok

eine Osmoseanlage habe ich leider nicht und bei meinem großen Aquarium habe ich auch ehrlich gesagt die Zeit nicht....wenn ich das Waser von unserem Aquarienhandel um die Ecke hole kannst du dir sicher sein das er sich den nächsten BMW M5 vor die Türe stellt.

Ich bedanke mich im voraus für die Hilfreichen Kommentare und wünsche noch einen schönen Abend

gruß Fatih
dodi
Posts: 8
Joined: 05 Feb 2020 14:21
Feedback: 0 (0%)
Postby Lixa » 18 Feb 2020 23:13
Hallo Fatih,

Die Düngung sieht gut aus. Welche der Pflanzen so hartes Wasser vertragen wird sich zeigen, aber was die Fotos zeigen scheint keine schlechte Auswahl zu sein.

Beim Wasserwechsel könntest du noch das Magnesium Calcium Verhältnis von 7:1 auf 4:1 anheben um einem Magnesiummangel vorzubeugen. Mehr steht dazu im Wiki. Die große Anubias links könnte damit Probleme haben, denn sie scheint sehr gelb mit grünen Adern.

Ist das Pogostemon quadrifolius 'octopus'? Falls ja, ist es noch in der emersen Blattform. Er wächst bei mir schneller als Wasserpest und muss dem Wasser die ganzen Makronährstoffe entziehen, denn wenn er nicht gerade stark gekürzt wurde mangelt es schnell an Makronährstoffe. Die Umstellung submers-emers dauert dagegen überraschend lange.

Viele Grüße

Alicia
Lixa
Posts: 863
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby dodi » 19 Feb 2020 09:42
Hallo zusammen,

Hallo Alicia,

Zuerst möchte ich :tnx: sagen für die weitere tips von euch.
Die Düngung sieht gut aus. Welche der Pflanzen so hartes Wasser vertragen wird sich zeigen, aber was die Fotos zeigen scheint keine schlechte Auswahl zu sein.

Ich habe mir folgende Pflanzen ausgesucht wo ich der meinung war das ich sie halten kann:

Cryptocoryne Wendtii, Javamoos, Valisneria Gigantea, Rotala Rotundifolia, Pogostemon Helferi, Valisneria
Australis, Ricardia chamedryfolia, Anubias Barteri Nana, Lomariopsis lineare, Marsilea quadrifolia, Althernathera Reineckii mini, Bonsai Totale.

So das wären sie dann alle ich hoffe das es einigermaßen Harmonieren sollte, da ich wirklich meine möglichkeiten begrenzt habe und mich auf eher Anfängerfreundliche Pflanzen beschränkt habe. :smile:

Ok die ein oder andere Pflanze habe ich umbedingt gewollt um farblich etwas Kontrast zu bekommen. Rote Pflanzen sollen ziemlich schwierig sein aber das ist nun mal einer meiner Lieblingsfarben und nur grünes Becken wollte ich nicht haben.
Die Althernathera Reineckii mini wächst wirklich seit ich sie eingesetzt habe jeden Tag, obwohl ich mir um sie am meisten sorgen gemacht habe da sie ja wegen ihrer Farbe besonders Nährstoffhungrig sein soll.

Ihr könnt euch sicherlich vorstellen wie ich mich fühle wenn eine der schwierigeren Pflanzen wächst und die anderen dagegen nicht :?

Ich möchte aber auch dazu sagen das jede dieses Pflanzen erfreulicherweise bei mir im Becken gewachsen ist, als ich sie eingesetzt habe. Jetzt nach 2 Wochen wollen sie alle zusammen nicht mehr wachsen. Ich hatte zuerst den inneren Gedanken das sie jetzt ihre Tanks gefüllt haben und nun eine kleine Pause machen. Nach einigen Tagen hatte ich doch Zweifel dran.

Beim Wasserwechsel könntest du noch das Magnesium Calcium Verhältnis von 7:1 auf 4:1 anheben um einem Magnesiummangel vorzubeugen. Mehr steht dazu im Wiki. Die große Anubias links könnte damit Probleme haben, denn sie scheint sehr gelb mit grünen Adern.

Die Anubias ist wirklich Hellgrün bis Gelb geworden und das war nicht immer so.
Ich werde mir dann das Magnesiumpulver bestellen und entsprechend dann die Werte anpassen.

Ich bin wirklich froh das es wieder aufwärts geht und hoffe das ich in baldiger Zukunft auch meinem kleinen Traum ein Stück näher kommen darf. Dank eurer Hilfe bin ich da ziemlich zuversichtlich. :thumbs:

Ich freue mich weiterhin über weitere Tips!

viele Grüße Fatih
dodi
Posts: 8
Joined: 05 Feb 2020 14:21
Feedback: 0 (0%)
Postby dodi » 22 Feb 2020 23:08
Einen schönen guten Abend,

Ich möchte ein kleines Update nachreichen. Ich habe mein Magnesiumsulfat heute erhalten und das Ca:Mg Haushalt 4:1 hergestellt. Alles natürlich vorher ausrechnen lassen mit dem Nährstoffrechner. Ihr seht ich gebe mir mühe. :smile:

Meine Pflanzen stagnieren immer noch daher habe ich heute wieder Messungen durchgeführt und festgestellt das Phosphat und Eisen gegen 0 waren und entsprechend dann wieder aufgedüngt auf die Werte Phosphat 0,4mg/L und Eisen auf ca 0,25mg/L. Nitrat lag noch im Bereich von ungefähr 15mg/L und Kalium auch ca bei 15.

Was ich nun feststellen konnte war das die Pflanzen zwar nicht mehr nach oben wachsen aber dafür die Seitentriebe kommen. Also war ein für mich nicht sichtbarer Wachstum da.

Ich habe trotzdem mit den ein oder anderen Pflanze meine Probleme zu beurteilen was ihnen fehlt. Ich hoffe ihr könnt mir eine kleine Hilfestellung dazu geben.

Meine Cryptocoryne Wendtii verliert z.T Blätter bzw diese lösen sich einzeln auf.
Die Pogostemon quadrifolius bekommt nun weiße Austriebe die weich wirken.

meine persöhnliche Einschätzung ist das hier Phosphat und Eisenmangel das problem ist. Wenn ich mich aber Kreuz und Quer durchlese kommen Kommentare wie Stickstoffmangel, Co2 mangel es könnte aber auch Magnesiummangel sein oder vielleicht auch nur Licht usw. usw.

Das ist natürlich etwas verwirrend für mich und deshalb möchte ich darum bitten meine eingefügten Bilder zu bewerten und mir eventuell einen Tip zu geben.

Generell sieht mein Altbestand von Pflanzen wesentlich besser aus als vorher man konnte jeden Tag beobachten wie das Moos und die anderen Pflanzen saftig grün wurden :thumbs:

Da kam mir die Frage auf Pflanzen speichern ja die Stoffe soweit ich das Lesen konnte.....gibt es da eine Limitierung von den Pflanzen, nehmen sie die Nährstoffe permanent auf oder haben sie auch mal eine Wachstumsphase.

Ich freue mich auf hilfreiche Informationen

Viele Grüße Fatih

Attachments

dodi
Posts: 8
Joined: 05 Feb 2020 14:21
Feedback: 0 (0%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen sterben seit Neueinrichtung
by YelloW22 » 30 Jan 2019 18:57
10 493 by omega View the latest post
31 Jan 2019 01:51
Probleme mit AQ Pflanzen
by Bro » 25 Jul 2012 13:29
10 535 by Plantamaniac View the latest post
25 Jul 2012 15:13
probleme mit den pflanzen
Attachment(s) by blacksoulmanu » 21 Jun 2016 13:17
3 412 by blacksoulmanu View the latest post
21 Jun 2016 23:49
Allgemeine Probleme mit Pflanzen
by konrad » 18 Nov 2008 21:51
10 1009 by Beetroot View the latest post
21 Nov 2008 13:56
Hilfe...Probleme mit Pflanzen
Attachment(s) by gottschi84 » 21 May 2012 18:05
0 352 by gottschi84 View the latest post
21 May 2012 18:05

Who is online

Users browsing this forum: No registered users and 5 guests