Post Reply
6 posts • Page 1 of 1
Postby Chris85 » 02 Jan 2010 20:28
Hallo :roll:

Ich hab eine Frage an euch. Ich fahre zur Zeit ein neues Becken ein und meine Pflanzen " Pogostemon helferi " machen mir ein wenig Sorgen.
Liege ich richtig das es ein Mangel an Nirat ist oder woran worauf könnte es deuten??
Habe eben nochmal nachgedüngt und der Wert liegt jetzt bei 25mg.

Hier das Bild.
Image



THX
Chris
Chris85
Posts: 11
Joined: 08 Dec 2009 18:59
Feedback: 1 (100%)
Postby Japanolli » 03 Jan 2010 01:27
Was meinst Du denn?
Sieht doch ganz gut aus.
So hohe Nitratwerte braucht sie definitiv nicht!

Gruß
Olli
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Chris85 » 03 Jan 2010 10:14
Na ja, gut finde ich ist anders.
Vielleicht muss ich nochmal versuchen es etwas besser drauf zu bekommen.
Aber wenn man genau hinsieht, erkennt man das einige Blattspitzen fast durchsichtig werden oder es aussieht als wäre das Blatt gesprenkelt und diese Punkte würden aushellen, wie gebleicht.
Wenn ich nach sowas im Netz such höre ich ab und zu was von Nitratmangel.
Aber bei dem Wert kann es doch nicht daran liegen oder?
Wovon kann den sowas noch ausgelöst werden? Mangel? Überschuss?

THX

CUCU
Chris
Chris85
Posts: 11
Joined: 08 Dec 2009 18:59
Feedback: 1 (100%)
Postby Japanolli » 03 Jan 2010 11:07
Auf dem Telefon leider nichts zu erkennen.

Kleiner Tipp:
So wird Dir kaum jemand helfen können.
Mach mal mehr Angaben.
Wie groß ist das Becken? Wie lange läuft es? Licht? Düngung? Wasserwerte?
Bild vom Gesammten Becken ist auch immer gut.

Meine helferi hat übrigens zwei- drei Wochen gebraucht sich zu aklimatisiern.

Gruß
Olli
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Chris85 » 03 Jan 2010 12:43
Vielleicht bin auch wirklich nur zu ungeduldig :D
Das Becken läuft erst sein 3 Tagen. Gedüngt wird mit Aqua Rebell Eisen Volldünger und das Estimative oder wie man das schreibt. Licht hab 2x T8 30W und 2x T5 39W bei ca. 180L Wasser. Die Pflanzen bubbern auf jeden Fall schön :lol:

Da ich wie gesagt,das selbe Problem am Javafarn in einem schon lange eingelaufenen Becken auch habe(allerdings anderer Dünger) wollte ich jetzt halt nur mal wissen worauf sowas zurück zuführen sein könnte.

Werde mich aber mal in Geduld üben und schauen wie es sich die nächste Woche so weiter entwickelt.

Danke und Gruß
Chris
Chris85
Posts: 11
Joined: 08 Dec 2009 18:59
Feedback: 1 (100%)
Postby Simon » 03 Jan 2010 12:46
Hi Chris,

also nach 3 Tagen kann man da noch keine Rückschlüsse ziehen. Hier ist wahrscheinlich erstmal die Gewöhnungsphase abzuwarten. Viel Spaß...warten ist immer schrecklich ;)
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Pogostemon helferi
by frizzi » 25 Feb 2009 22:31
6 2673 by KlausL View the latest post
16 Mar 2009 21:52
pogostemon helferi
Attachment(s) by tiesto5 » 28 Mar 2010 20:27
5 1133 by phantomas View the latest post
07 Apr 2010 18:52
Pogostemon Helferi bei 15W auf 54l ?!?!
Attachment(s) by Dengar6 » 13 Oct 2010 19:19
7 1055 by Andreas S. View the latest post
14 Oct 2010 17:33
zu sauer für Pogostemon helferi?
by knuckles » 12 Nov 2010 15:02
0 521 by knuckles View the latest post
12 Nov 2010 15:02
Pogostemon helferi vermehren
by brauni » 11 Dec 2010 14:41
1 1343 by GeorgJ View the latest post
11 Dec 2010 15:06

Who is online

Users browsing this forum: No registered users and 2 guests