Post Reply
14 Beiträge • Seite 1 von 1
Beitragvon lazai » 15 Jun 2017 12:12
Hallo zusammen,

Ich habe wie oben beschriebenes Problem und zwar sterben alle meine Stängel pflanzen ab. Zudem habe ich komische Büschel auf meinen steinen (Algen?)

Gräser und Breitblattbüsche bleiben erhalten und wachsen sehr gut. die Blätter der Stängel Pflanzen sahen auch gut aus bis der Stängel abgestorben ist. Die Stängel werden abschnittsweise (nicht auf der ganzen länge sondern nur zwischen den stängelabschnitten) glasig und lösen sich auf.

ich hatte ein großes Algen Problem und habe vor einem Monat zu einer festen Co2 Anlage (JBL mit Taifun Reaktor) gewechselt anstelle eines bio Reaktors. zudem habe ich , dadurch das mein Aquarium als Raumtrenner dient und von allen seiten licht bekommt, an den 2 seiten die zum Fenster zeigen eine UV folie angebracht (inkl.einer Algizid Dosis von tetra vor 4 wochen)(Die Algen sind mehr oder weniger verschwunden). außerdem habe ich NPK und FE Dünger von JBL wochenweise zugegeben. den Boden habe ich mit Vulkanpulver bestäubt. eine eheim Luftpumpe sorgt mit 2 ausströmern für genug Luft im Aquarium. Ich befürchte allerdings das meine 2 T5 35W Röhren ohne Reflektor zu wenig Licht bringen?

Aquarium:
120x40x40 mit Deckel
250L
2xT5 35w Leuchtstoffröhre ohne Reflektor
Eheim Classic 250
Eheim sauerstoff Pumpe mit 2 Ausströmern
JBL Co2 mit Taifun Reaktor


Wasserwerte:
PH: 7
GH 13
KH 7
Co2: 27 mg/l
NH4: 0,4 mg/l
NO2: 0
NO3: 45mg/l
PO4: 6 mg/l
FE: 0,4 mg/l
CU: 0
Temp.: 26° C

Standzeit: 1,5 Jahre eingerichtet, Filter wechsel mit alten Filtermedien vor 4 wochen ansonsten jede woche 30% wasserwechsel und ca. alle 3 monate 70% wasserwechsel + Filter grob reinigung

Fischbesatz:
3 Skalare
schwarm Neons
9 Panzerwelse
2 Plattwelse
1 Nadelwels
5 Amanogarnelen
3 Schwertträger
3 Indische Algenfresser
15 Raumturmdeckelschnecken

Dateianhänge

lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon eheimliger » 15 Jun 2017 12:22
Hallo ? (dein Vornahme könnte hier stehen)
das ist von allem viel zu viel.
Co2: 27 mg/l
NH4: 0,4 mg/l
NO2: 0
NO3: 45mg/l
PO4: 6 mg/l
FE: 0,4 mg/l

Das kann nur aufgrund zu wenig WW oder zu viel Futter, Dünger kommen, alle Werte sollten gesenkt werden.
Da Du auch noch mit zwei auströmern arbeitest zweifel ich den CO2 wert stark an.
Ist das ein errechneter Wert, oder hast Du einen Dauertest.
Gruß, Frank
eheimliger
Beiträge: 695
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon lazai » 15 Jun 2017 12:27
eheimliger hat geschrieben:Hallo ? (dein Vornahme könnte hier stehen)
das ist von allem viel zu viel.
Co2: 27 mg/l
NH4: 0,4 mg/l
NO2: 0
NO3: 45mg/l
PO4: 6 mg/l
FE: 0,4 mg/l

Das kann nur aufgrund zu wenig WW oder zu viel Futter, Dünger kommen, alle Werte sollten gesenkt werden.
Da Du auch noch mit zwei auströmern arbeitest zweifel ich den CO2 wert stark an.
Ist das ein errechneter Wert, oder hast Du einen Dauertest.



Beides Dauertest von JBl zeigt ein grün welches um die 20 sein müsste und den errechneten wert durch ph/kh anhand der tabelle des testkoffers.
lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon lazai » 15 Jun 2017 12:33
Gefüttert wird einmal täglich eine prise Dr.Bassleer Biofischfood L und 3-5 sticks Söll Organix SHRIMP STICKS. dazu einmal die woche 1 portion Artemia gefroren.

Der Name ist Bastian :bier:
lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon buddyholly » 15 Jun 2017 14:07
Hi Bastian!

Den Namen zu nennen und Hallo und Tschüß zu schreiben wird hier gern gesehen und verhilft einem zu mehr fundierten Antworten. Somit schon mal ein guter Anfang, willkommen im Forum. :smile:

Zu deinem Becken: Wie Frank schon geschrieben hat, ist das von allem zu viel an Nährstoffen. Vermutlich auch zu viel Futter. Die Probleme begannen scheinbar ja nicht erst vor kurzem, sonst wäre das Becken nach 1,5 Jahren deutlich anders eingewachsen. Du scheinst relativ konzeptlos umher zu schlingern und bekämpfst mit deinen vielen Maßnahmen immer nur ein Symptom nach dem anderen, anstatt die Ursache in Angriff zu nehmen.
Deine "Büschel" sind Pinselalgen - und davon nicht zu knapp. Sind aber nicht nur die. Ist ein ganzes Sammelsurium an Algen zu sehen.

Um ehrlich zu zu sein, würde ich das Becken komplett ausräumen und neu beginnen. Hardscape und Technik mit H2O2 behandeln, nach Möglichkeit abkochen und ordentlich bürsten. Bodengrund und Pflanzen neu besorgen. Dann mit Hilfe der Kompetenz hier im Forum neu einrichten. Unabdingbar ist dann, sich in die richtige Düngung einzulesen.
Das wäre die Option, bei der man erst mal ein paar Tage viel Arbeit, dann aber auch direkt wieder Spaß am Becken hat. :lol: Ist aber vielleicht auch zu sehr aus der Sicht eines Nano-Aquarianers geschrieben. Bei meinen kleinen 30L-Pfützen hab ich da gut reden. :D

Die zweite Option ist es im laufenden Betrieb das Becken einzufangen. Wird vermutlich lange dauern. Wenn wir dabei helfen sollen, bräuchten wir noch deine Wasserwerte des Frischwassers, welches du nutzt. Bei den Außenmaßen deines Beckens komme ich auf 192L brutto, nicht 250L. Damit wäre deine Beleuchtung mittelstark.
Je nach Ausgangswasser würde ich ein paar große Wasserwechsel machen, um die Nährstoffwerte zu reduzieren. Beim letzten Wasserwechsel würde ich bei abgelassenem Wasser maximal die halbe Dosis Easycarbo auf den dann wahrscheinlich trocken liegenden Stein geben. Nutze ich eigentlich ungern, aber bei so vielen Algen würde ich es in reduzierter Dosis und explizit als Spottreatment hernehmen. Zumal es bei Rotalgen echt gut wirkt.
Algenbefallene oder schon abgestorbene Blätter der Pflanzen wegschneiden. Zu stark befallene Pflanzen direkt durch neue ersetzen. Dann ein Düngekonzept überlegen und gegebenenfalls auf Zielwerte aufdüngen. Zum richtigen Düngen findet man hier im Forum einiges.
Da die genannten Aktionen ja doch ein großer Eingriff ins System sind, würde ich noch Starterbakterien zugeben und dann wieder Spaß am Hobby haben. :wink:

Sorry, waren vielleicht harte Worte. Sind aber echt nicht böse gemeint und sollen nur der Hilfe dienen. Bin nur ehrlich und direkt. :smile: Auf jeden Fall ist's nicht hoffnungslos, kriegst das schon wieder hin.

Schönen Feiertag!
Grüße,
Daniel
Benutzeravatar
buddyholly
Beiträge: 153
Registriert: 02 Sep 2013 18:31
Wohnort: München
Bewertungen: 1 (100%)
Beitragvon lazai » 15 Jun 2017 19:03
hiho und danke für die schnelle und fundierte Antwort.

Vllt. noch zur Historie. Als ich im September 2015 meine Komponenten im Kölle Zoo in Münster gekauft habe und sie im Oktober beim Wohnungs bezug aufgebaut hatte, war ich ein wirklicher Anfänger der bislang nichts mit Aquarien/Terrarien zu tuen hatte. Ich muss aber sagen, Dass die beratung super gut war und ich verwunderlicher weise eine prima start hatte und nach 3 wochen fische einsetzten konnte. 1 knappes Jahr lang lief auch alles wunderbar ohne Algen ohne Fischsterben und mit prächtigem Pflanzenwuchs ohne CO2 und Sauerstoff Anlage.

Doch dann habe ich wohl einen für mein gut laufendes Aquarium verheerenden Fehler gemacht und Fische sowie Pflanzen in Duisburg beim Megazoo gekauft.

knapp 2 wochen später begann eine schneckenplage gefolgt von einer Algenplage mit einhergehendem Fischsterben. DIe schneckenplage habe ich durch turmdeckelschnecken relativ schnell in den griff bekommen aber die Algen haben pö a pö das Aquarium eingenommen. zu allererst habe ich mit verringerten Leuchtzeiten und das herunterlassen der Rolläden versucht entgegen zu wirken. auch ein 70% WW 2 mal die woche mit blätter schrubben brachte keinen erfolg. erst mit der co2 Anlage und der UV-Folie sowie der Zugabe von NPK, FE und Ferropol haben die pflanzen sich das Becken zurückerobern können. Doch dann fingen SIe an abzusterben wie beschrieben und diese Pinselalgen traten ins geschehen. Daraufhin bin ich zu Fressnapf und habe mir die 3 indischen algenfresser und grossblätrige pflanzen sowie 4 stängelpflanzen besorgt.

ich Uploade mal ein paar Bilder vom erst zustand und im verlauf.


Zu den Maßnahmen:
- ich werde nach dem sommer umziehen und werde dann eh nochmal von vorne Anfangen Vermutlich mit 2 Becken die aber nicht im Raum stehen sondern gegen die Wand.
-habe mir eine 500 ml Flasche easycarbo bestellt und werde am Samstag mal einen grossen beschriebenen wasser wechsel durchführen und auch neue Pflanzen setzten.
-lasse ich das Düngen nun erstmal und schraube die co2 zufuhr ein wenig runter.
-werde ich auch die wasserwerte vom stadtwasser testen und hier niederschreiben

Danke schonmal im vorraus
lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon lazai » 15 Jun 2017 19:08
Und zu Hart kann der Ton bei der Kritik ja nicht sein schließlich habe ich um Hilfe gebeten :tnx:
lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon vonZorn » 15 Jun 2017 19:53
Servus,

das ist fieser bunter Kies, das ist echt ganz fieser bunter Kies. Und ein Schiff. Und ein Taucher. :sceptic:

Versteh mich nicht falsch, ich möchte eigentlich gerne helfen. Aber irgendwie ist das für mich ein bisschen too much und ich weiß nicht recht, wo ich anfangen soll.
Ich weiß auch nicht, ob ich es "gute Beratung" nennen würde, wenn die Dir empfohlen haben, bunten Kies und Plastikfiguren da rein zu packen.
Wenn Du umziehst und das eh neu machen willst, fang doch einfach bei Null an. Damit meine ich, dass Du Dich am besten nochmal mit der Materie von Grund auf auseinandersetzen solltest und dann ein komplett neues Becken aufsetzt. Mit einem Layoutplan bzw. einem Pflanzenplan und wo Du damit hin willst.
Schau Dir auch die verschiedenen Bodengrundarten und Systeme an, ob es was wasserneutrales oder ein aktiver sein soll.

Ich denke, dass man Dir dann auch viel besser weiterhelfen kann, wenn das ein solides Fundament hat.
Grüße,
Tobias
Benutzeravatar
vonZorn
Beiträge: 42
Registriert: 05 Jun 2015 19:07
Bewertungen: 0 (0%)
Beitragvon lazai » 15 Jun 2017 20:07
vonZorn hat geschrieben:Servus,

das ist fieser bunter Kies, das ist echt ganz fieser bunter Kies. Und ein Schiff. Und ein Taucher. :sceptic:

Versteh mich nicht falsch, ich möchte eigentlich gerne helfen. Aber irgendwie ist das für mich ein bisschen too much und ich weiß nicht recht, wo ich anfangen soll.
Ich weiß auch nicht, ob ich es "gute Beratung" nennen würde, wenn die Dir empfohlen haben, bunten Kies und Plastikfiguren da rein zu packen.
Wenn Du umziehst und das eh neu machen willst, fang doch einfach bei Null an. Damit meine ich, dass Du Dich am besten nochmal mit der Materie von Grund auf auseinandersetzen solltest und dann ein komplett neues Becken aufsetzt. Mit einem Layoutplan bzw. einem Pflanzenplan und wo Du damit hin willst.
Schau Dir auch die verschiedenen Bodengründe und Systeme an, ob es was wasserneutrales oder ein aktiver sein soll.

Ich denke, dass man Dir dann auch viel besser weiterhelfen kann, wenn das ein solides Fundament hat.


Servus zurück,

Das schiff war das erste was rausflog und mit tonscherben ersetzt wurde wie man auf den bildern sieht. der taucher mit sauerstoff ausströmer ist auch aus ton.
zum Kies muss ich sagen das das becken ja über ein jahr stabil lief und ich denke das es nur geschmackssache ist.

Der PLan mit dem Neu aufsetzten war auch so angedacht Alles neu zu machen.
lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon vonZorn » 15 Jun 2017 22:27
Servus noch mal,

ja, ob der Taucher jetzt aus Ton ist oder Plastik, ist ja egal :wink:
Sowas brauchst Du nicht. Generell verstehe ich nicht ganz, warum Du das Becken tagsüber belüftest, während Du ja auch CO2 zuführst. Ich belüfte meine Becken nur nach der Beleuchtungszeit. Und dafür gibt's dann auch Schickeres als so eine Figur :D
Klar, vieles ist Geschmackssache. Aber ich glaube, wenn Du Dich mal ein wenig mit Naturaquaristik beschäftigst und da richtig eintauchst, wird sich Dein Geschmack recht schnell ändern. Schließlich sollen ja die Pflanzen und/oder das Hardscape die Akzente setzen... und nicht bunter Kies oder Spongebob :wink:
Grüße,
Tobias
Benutzeravatar
vonZorn
Beiträge: 42
Registriert: 05 Jun 2015 19:07
Bewertungen: 0 (0%)
Beitragvon lazai » 17 Jun 2017 08:48
Leitungswasser:
PH: 7,5
KH: 6
Co2: 7,5 (laut tabelle)
NH4: 0
NO2: 0
NO3: 0
PO4: 1,25
FE : 0
lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon Biotoecus » 17 Jun 2017 13:00
Moin,
und Du meinst im Ernst mit diesen mal eben in den Raum geworfenen Werten, da würde nun jemandes Glaskugel was draus hergeben?
Sorry, aber das ist doch etwas naiv.
Mir fällt zu solchen Katastrophenmedungen nix mehr ein. Ausser: Nicht beachten, weil Eigeninteresse fehlt!
Gruß Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2490
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon lazai » 17 Jun 2017 18:07
Biotoecus hat geschrieben:Moin,
und Du meinst im Ernst mit diesen mal eben in den Raum geworfenen Werten, da würde nun jemandes Glaskugel was draus hergeben?
Sorry, aber das ist doch etwas naiv.
Mir fällt zu solchen Katastrophenmedungen nix mehr ein. Ausser: Nicht beachten, weil Eigeninteresse fehlt!
Gruß Martin



DIch mag ich schonmal nicht. Aber deinen Rat nehme ich gerne an. Nicht beachten.

An alle anderen:

Hallo zusammen,

ich habe mich nun erstmal dazu entschlossen das Becken nicht neu Aufzsetzten.

Zunächst habe ich einen großen WW gemacht und habe die Algen mit EasyCarbo behandelt.
AN die T5 Röhren habe ich Reflektoren montiert.
Die Luft zufuhr per 2er Ausströmer habe ich demontiert.
Zu guter letzt habe ich neue Pflanzen Hinzugefügt.

ich werde nun erstmal nicht Düngen und Füttern und morgen mal Wasserwerte nehmen. Falls die Werte immernoch so hoch sind werde ich nächste Woche nochmals einen grossen WW machen und FIlterstarter zugeben.

Dateianhänge

lazai
Beiträge: 8
Registriert: 15 Jun 2017 12:09
Bewertungen: 0 (0%)
Beitragvon buddyholly » 18 Jun 2017 19:56
Na, was sagen die Werte?

Es sieht jedenfalls schon mal besser aus. :wink:
Lies dich auf jeden Fall hier im Forum und im Aquascaping Wiki in die Nährstoffversorgung/Düngung ein. Wird dich schon mal deutlich weiter bringen.
Grüße,
Daniel
Benutzeravatar
buddyholly
Beiträge: 153
Registriert: 02 Sep 2013 18:31
Wohnort: München
Bewertungen: 1 (100%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
ROTALA ROTUNDIFOLIA Blätter glasig?
Dateianhang von burki » 21 Feb 2012 19:31
9 741 von channaobscura Neuester Beitrag
22 Feb 2012 22:08
Hemianthus Callitrichoides wächst nicht und wird glasig
von Jan786 » 12 Feb 2008 18:50
36 3751 von moeff Neuester Beitrag
15 Jul 2008 20:11
Werden das Blüten?
von Michi » 20 Feb 2008 13:29
5 497 von Sumpfheini Neuester Beitrag
22 Feb 2008 23:31
Müssen Stängelpflanzen eingepflanzt werden?
von MaikundSuse » 13 Apr 2008 12:06
4 568 von MaikundSuse Neuester Beitrag
17 Apr 2008 01:39
HC-Blätter werden braun/grau
von xilos » 23 Sep 2008 16:22
2 783 von xilos Neuester Beitrag
23 Sep 2008 16:52

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste