Post Reply
36 posts • Page 1 of 3
Postby Inni » 09 Apr 2010 19:57
Hallo Forengemeinde,

ich habe an meinem 450er Becken eine Weile gebastelt, ich wollte alles *perfekt* planen und umsetzen.
Doch nun kümmern meine Pflanzen und es kommt der Frust und nicht die Lust.

Das Problem:
- Wasserpest geht garnicht. Sie wird glasig und zerfällt dann innerhalb einer Woche
- Anubia-Blätter wird von innen nach außen gelb und zerfallen dann so das nur noch das Gerüst stehen bleibt
- alle anderen haben auch Löcher
- Hornkraut wächst zwar, aber wird nicht grün, eher braun/gelb/grün
- Froschbiss hat nur ca 2-3cm lange Wurzeln und die Blätter sind nur 1-max 1.5cm groß

Nun war ich eine Woche im Urlaub und es vermehren sich folgende Algen:
- Bartalgen auf Blättern und dünnen Wurzeln
- Fadenalgen hängen an einigen Pflanzen (wickel die ab)
- Staubalge an der Scheibe, welche sich aber seit ca 2 Wochen nicht weiter ausbreitet. ich lass die mal dran, da scheinbar die Welse nachts da rum nuckeln.

zum Becken:
- Juwel Rio400
- Licht: 2x38W T8 hinten und 2x80W T5 vorn (hab den Leuchtbalken auf 80W T5 umgebaut weil das alte Netzteil ausgebrannt war)
- Eck-HMF
- restliche Rückwand aus HMF Schaumstoff
- Temp 28°
- GH 8
- KH ca 4
- NO3 fast 0 (glaub zu wenig)
- PO4 1.2 (glaub zu viel)
- Fe ca 0.1
- WW ca 20-30% pro Woche.
Besatz:
- 30 Rotkopfsalmler
- 10 Glühlichtsalmler
- 1 L018
- 5 L333
- 5 PS
- 10 Amanos und ca 5 RF

Düngen:
- täglich 5ml EasyLife Profito
- EasyLife Ferro auf Bedarf (das 0.1 im Becken ist)
- Co2 mit BioCO2 und Paffrathschale. Dennerle Dauertest sagt ca 15-20

Ich habe mir nun Bittersalz und KNO3 besorgt, da ich denke das event zu wenig NO3 bzw Mg im Wasser ist.

Wasseranalyse:
http://www.wvbiw.de/pdf/Haustechnik%20V ... deraue.pdf
(die 2te Spalte, mit *HB Wachberg* )

Habt ihr eine Vermutung was die Pflanzen haben?

Anbei noch ein paar Pics:
Image
Image
Image
Image

die Bartalgen:
Image


Schon mal im Vorraus, vielen dank.
majo
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby juppes » 09 Apr 2010 22:06
Hi, ohne jetzt ein Experte zu sein, aber auch ich hatte diese Erscheinung an den Blättern. Nach Beratungen hier im Forum bin ich auf Kaliummangel gekommen. Bei mir hat das Nachdüngen mit K sehr gut geholfen. Außerdem soll der HMF (den ich auch benutze) ein NO3 Killer sein. Auch hier dünge ich nach.
Würde dir also zu einem NPK Dünger raten.
Bei den Bartalgen hat Easy Carbo bei mir sehr gut geholfen.
Wie gesagt, bin selber Laie. Wer einen besseren Rat hat soll ihn hier kundtuen.
Gruß,
Juppes
Last edited by juppes on 09 Apr 2010 22:14, edited 1 time in total.
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby gartentiger » 09 Apr 2010 22:13
Hi Majo,

klassischer Fall eines Nitratmangels als Hauptmangel, dazu sicher auch K-Mangel.

Aber Vorsicht, in dem Moment, wo du anfängst N (K durch das KNO³) und Mg zu düngen werden ziemlich sicher weitere Nährstoffmängel auftreten. Da würde ich vorbeugend mit einem Mineralsalz wie z.B. Preis Mineralsalz arbeiten, zumal dein Leitungswasser relativ arm an erwünschten Nährstoffen ist.

Stell doch bitte noch ein Foto des gesamten Beckens ein um das gesamte Ausmaß noch besser einschätzen zu können.

Deine Pflanzen werden sicher auch stark geschwächt sein und auf die Aufdüngung sicher nicht so reagieren wie frische gesunde Pflanzen. Da würde ich für den Anfang die schwächsten gegen Schnellwüchsiges ersetzen. Und dann heißt es konsequent sein und beobachten :wink:

lg Chris
User avatar
gartentiger
Posts: 2001
Joined: 11 Nov 2007 02:25
Feedback: 19 (100%)
Postby Sabine68 » 10 Apr 2010 07:31
Hallo Majo,

mal abgesehen vom Nährstoffmangel denke ich, daß sich deine Welse auch über deine Pflanzen her machen.
Teilweise sehen die Löcher doch arg nach Fraßspuren aus.
Dann ist die Beckentemperatur ja schon recht hoch.
Auf Dauer hat da die ein oder andere Pflanze sicherlich auch ein Problem, zumal wenn die Pflanzen nicht ausreichend versorgt sind.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby nik » 10 Apr 2010 09:17
Hi Majo,

ich haue in die gleichen Kerben. ;)
Sabine hat es schon gesagt, schon beim Betrachten der Bilder hoffte ich den verfressenen Übeltäter zu erblicken.:D Die Echinodorus ist eindeutig und jene/r muss guten Appetit haben, angesichts der anderen zernagten Pflanzen. Zufüttern kann helfen.

Nährstoffmäßig ist auch etwas zu tun. Möglicherweise habe ich überlesen was du an Volldünger zugibst, den würde ich nach Anweisung zugeben. Wichtig ist auch das N-Defizit. Wenn du nach unserem Nährstoffrechner KNO3 zugibst - oder einen käuflichen Stickstoffdünger, der von EasyLife fällt mir ein, dann sollte sich der PO4-Gehalt erkennbar verringern.

Bartalgen bringe ich mit einem Spurenelemente(SE)- und CO2-Mangel in Verbindung. Vielleicht reicht der Volldünger für die SE, wenn nicht, wäre das Preis Mineralsalz eine Möglichkeit. Mit dem wäre auch ein möglicher Mg-Mangel beseitigt.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7316
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Inni » 10 Apr 2010 10:01
Hallo,

erst ein mal vielen Dank für Eure Meinungen.

Also ich gebe zu das die Echinodorus nach Welsfraß aussieht. Aber der Rest eindeutig nicht. Dazu sehn die Löcher in den Blättern zu rund und zu abgegrenzt aus. Beim Welsfraß sind auch die Oberflächen der Blätter mehr zerschunden. Zudem bekommt der Wassernarbel zuerst kleine halbrunde Risse, woraus dann Löcher werden. Und die Löcher im Fettblatt und H.polysperma sind auch sehr zahlreich pro Blatt und das restliche Blatt um die Löcher sieht verhältnissmäßig unbeschadet aus. Auch sine meist die älteren Blätter betroffen,die jüngeren sehen gut aus. Und die Löcher in den Blättern sind zu gleichmäßig auf alle Pflanzen im Becken verteilt. Beim Welsfraß würde ich mir vorstellen können, das da ganze Blätter, vor allem in der Nähe der Wurzeln/Höhlen, völlig zerstöhrt sind.
Aber eine Versicherung darauf gebe ich natürlich nicht.

Ich habe nun ein halbes Düngestäbchen um die große Echinodorus im Boden verteilt, werde dann den KNO3 Dünger anmischen und heute Abend die Pflanzen zurückschneiden und die H.polysperma bischen auslichten.
Danach dann ein großer WW und dann werde ich mit der Düngung anfangen.
Ich werde 40g KNO3 mit 0.5l dest Wasser mischen und davon täglich 5ml zugeben. Passt das?

Anbei noch ein Pic vom gesamten Becken. Heute Abend wird noch gegärtnert, sind gestern erst aus dem Urlaub zurück.


Danke und viele Grüße,
majo

*Bild gelöscht, siehe Forenregel*
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Inni » 10 Apr 2010 10:06
oh, ich sehe gerade das die Bilder rechts abgeschnitten sind.
anbei noch ein mal eine kleinere Version des gesamten Beckens:

*Bild gelöscht, siehe oben*
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Inni » 27 Apr 2010 09:38
Hallo,

heute werde ich mal ein kleines Update geben.
Was habe ich veraendert?
- mehr CO2 rein (2ten 5l Kanister bio)
- habe mir gerade eine neue Paffrathpfanne von 300cm2 aus Plexiglas gebaut, geht aber erst heute in Betrieb
- KNO3 aufgeduengt auf ca 10-20mg NO2
- FE auf 0,15mg aufgeduengt
- beim WW geb ich noch 10mg Bittersalz direkt ins Becken
- taegliche Zugabe von 13ml Easy Carbo

was ist passiert?
- am anfang wuchsen die Bartalgen u Fadenalgen explosionsartig
- Pflanzen fingen an zu assimilieren was sie sonst nie taten
- mittlerweile versachwanden fast voellig die Staubalgen auf den Scheiben
- die Bartalgen und Fadenalgen stagnieren
- froschbissblaetter werden groesser und wieder gruen
- PO4 ist kaum nachweisbar, somit fuetter ich Frost u Lebendfutter wieder mit dem Wasser bzw Eis
- den Pflanzen geht es zusehens besser. An neuen Blaettern kaum noch Loecher. Einzig die Echinidorus sieht aehnlich aus und neue Blaetter kommen teils verdreht aus der Pflanze u sehen schnell wie die alten aus. Koennte der L018 sein, hab ihn aber noch nicht erwischt. Er hat auch taeglich Gemuese-am-Spiess im Becken.


Heute Abend wird gegaertnert und die alten Pflanzen raus geworfen und die gesunden Stuecke eingesetzt.
Pics von Davor und Danach werd ich dann reinsetzen.


Vielen Dank und viele Gruesse,
majo
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Inni » 27 Apr 2010 21:36
hallo,

und hier die bilder:

becken nach dem gärtnern
raubtierfütterung
bio-co2-anlage,
neue paffrathschale,
vor dem gärtnern,

tante edit sagt:
andere reihenfolge weil die bilder in anderer reihefolge angezeigt werden (erstes erstelltes pic wird als letztes angezeigt)


gruß, majo

Attachments

User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Inni » 18 May 2010 21:05
Hallo Forengemeinde.

also ich habe nun mein Prob mit dem Pflanzenwuchs im Griff.
Was ich nun nicht mehr im Griff habe, sind Algen aller Sorten.
- Fadenalgen (werden aber weniger)
- Bartalgen (vielleicht sind es auch Anfänge von bartalgen)
- Pinselalgen
- gr Punktalgen

Die Staubalgen sind an der Scheibe als brauner Film zurückgeblieben, die habe ich gestern (erstes Putzen seit 2 Monaten) entfernt.

Mein prob sind nun Bartalgen, Pinselalgen und ich denke mal Pelz- oder Haaralgen.
Mein Moos (bepflanzte Bambushöhle) setzt sich mit Algen (Bart,Pelz oder Haaralgen) zu. Habs schon angefangen 10%iges Carbo in das Moos zu spritzen. Nun wird es rot/weiß und bleibt wie is ist.
Meine restlichen Pflanzen muß ich aber aller 2 Tage einiger Blätter entledigen. Ob es nun Anfänge von Bartalgen sind oder Pinselalgen kann ich nicht sagen. Die Ränder des Tigerlostus haben einen 5mm hohe Saum. Von der Hygropholia Polysperma muss ich täglich 1-2 alte Blätter abmachen, die fangen an zu veralgen. Vom Wassernarbel muß ich auch aller 2-4 Tage die alten Teile abschneiden weil sie einen schwarzen Pelz bekommen (Bartalgen).
Von den Vordergrundpflanzen (so eine kleine schmale Echinodorus) muß ich auch wöchentlich ca 4 Blätter pro Pflanze abschneiden wiel sie völlig schwarz mit Algen sind.
Und am schlimmsten entwickelt sich im Moment der HMF. Der hat einen dicken Pelz bekommen, den ich aller paar Tage mit einem Holzspieß *abroller* und die Algen darauf aufwickel.

Es ist echt frustrierend!!!

Die Wasserwerte habe ich eingestellt auf:
- Dennerle Ei hellgrün (Paffrathpfanne vergrößert)
- PH 6.5
- KH 2.5 (mit HCL etwas runter geholt)
- GH 9
- NO3 10-20
- FE 0,15
- PO4 schwankt

PO4 ist mir ab und zu ein völliges Rätsel.
Am Anfang schrieb ich von PO4 Werten von 1.2. Als ich anfing die Werte anzupassen und mehr CO2, KNO3 und FE hinzu fügte, ging PO4 gegen 0. Dann habe ich angefangen PO4 auf 0.3 - 0.5 mit Blumendünger anzupassen oder ich habe die Frostfutterwürfel nicht aufgetaut u gespühlt. Doch manchmal, wie zB Gestern, habe ich schlagartig wieder PO4 von 1.2 im becken. Es ist ja nun auch nicht so das ich täglich alle WW messe.

Was soll ich machen? Die Algen rauben mir den Nerv. Darf mir garnicht vorstellen wie das becken nach einem 14tägigen Urlaub aussehen soll.
Dachte die WW passen nun? Wo hängt es noch?
Was läßt mein PO4 von n.N. auf 1.2 schnellen?
Hinter dem HMF liegt mittlerweile eine ca 4cm dicke Mulmschicht. Drin lassen oder raus damit? Ist das ausgefälltes Eisen/PO4 und kann den PO4 Sprung beim zurück lösen verbockt haben?
Auch im Becken sind ströhmungsberuhigten Ecken viele Mulmansammlungen. Auch auf den Blättern u vor allem Hornfarn setz sich Mulm ab (es *schneit* wenn ich den hornfarn kürze).

WW mach ich 1mal die Woche 50%. Diese Woche wegen dem PO4 sogar 2 mal.
Füttern tu ich täglich eine Zuccinischeibe, Kartoffe oder Paprika damit die L*** meine Pflanzen in ruhe lassen (es klappt sogar) und eine HaftTab oder Lebend/Frostfutter. Also nicht zu viel denke ich.


Wer kann helfen?


Danke und ein schönen Abend,
majo
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Roger » 18 May 2010 21:40
Hallo Majo,

die Antwort auf Deine Probleme ist einfach.

- Eck-HMF
- restliche Rückwand aus HMF Schaumstoff

Das Becken ist total überfiltert was den Pflanzen wichtige Spurenelemente entzieht und mit vorliebe Rotalgen entstehen lässt.

Ich würde zumindest den HMF entfernen. Mit der Rückwand kann man mal schauen was dann ist, aber auch solche nicht zwangsdurchströmten Matten haben eine erhebliche Leistung (Diffusionsfilter).

Such mal hier im Forum nach Geringfilterung oder Filterlos. Nik hat dazu schon viel sinnvolles geschrieben. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Sabine68 » 18 May 2010 21:51
Hallo Majo,


Dann habe ich angefangen PO4 auf 0.3 - 0.5 mit Blumendünger anzupassen


zusätzlich zu dem was dir Roger geraten hat, würde ich bei der Po4 Düngung auf einen aquaristischen Po4-Dünger (Kh2Po4) gehen.
Mit Blumendünger gibst du ja nicht nur Phosphat, sondern noch, je nach Produkt, eine ganze Reihe anderer Stoffe mit dazu, die sich u.U. messtechnisch nicht erfassen lassen, aber dennoch Einfluß haben.

KH2Po4 als Pulver ist zudem auch nicht sehr teuer.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Inni » 19 May 2010 16:50
Roger, Sabine.

Erst mal vielen Dank für die Antworten.
Da ich im Algen-Fred warscheinlich selbiges Prob von Monique verfolge, habe ich schon so etwas befürchtet. Habe mir die Nacht um die Ohren geschlagen und bin nun völlig unsicher was ich tun soll. Ich habe auch etwas Angst, bei den Dreckschleudern von L-welsen da auf Filter zu verzichten. So richtig wohl ist mir nicht.

Gestern ahbe ich erstmal von Holger (@mazonas) ein Paket gesunde Pflanzen bekommen. Die habe ich erst ein mal bischen verteilt das sie sich erholen. Die können dann den Rest unterstützen.

Nun wieder zm HMF.
Ich dachte eigentlich das der Mulm hinter dem HMF das Becken stabilisiert und wenn Nährstoffe darin gebunden sind, der Mulm diese wieder bei Mangel an das Wasser abgibt und zur Verfügung stellt. Liege ich da falsch?
Und könnte ich mit dem Preis-Mineralsalz die Spurenelemente wieder zufügen oder fehlt den Pflanzen da noch mehr?
Und was Nik weiter oben schrieb, den Volldünger. Ich gebe täglich EL Profito zu nach Anleitung. Zusätzlich dünge ich Fe nach (gelöstes Fetrilon13%) um zwischen 0.1 und 0.2 zu bleiben. Reicht der Profito nicht aus? Was würdet ihr dann empfehlen?

Kann ich auch die Pumpe hinter dem HMF und den THL vor den HMF bringen und es erst mal so probieren? Wenn etwas kippen würde, könnte ich beide wieder nach hinten verbannen. (Die Pumpe hat eine Schlauchverbindung unter dem Sand von links nach rechts und bring eine Unterströhmung. Mit dem THL links ein schöner Kreislauf)
Und sollte in dem Falle der ganze Mulm hinter dem HMF ins Becken? Oder ist das dann wieder zu viel gebundenes PO4 und löst sich im Becken und gibt den Algen wieder ein Schub?

Irgendwie ist meine Logik von der wasserchemie nun etwas durcheinander. Dachte ich hatte das geschnallt.


Anbei noch ein paar aktuelle Pics von den Algen an den Pflanzen und der zugewucherte HMF (das sind Algen, kein Moos ;) )

Attachments

User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Joerg Brehm » 19 May 2010 19:29
Hallo,

na Du hast aber wirklich Algenprobleme. Denk Du solltest unbedingt dem Rat von Roger folgen und den HMF zumindest "stillegen". Wenn der und die Rückwand aber stark mit Algen bewachsen sind, dann ohne zu zögern wegwerfen. Wirklich!

Ansosnten sollten Posthornschnecken oder Blasenschnecken zugesetzt werden.

Viel Erfolg.

Gurss Jörg
Joerg Brehm
Posts: 224
Joined: 11 Apr 2009 20:52
Location: Hilden
Feedback: 1 (100%)
Postby Roger » 19 May 2010 20:03
Hallo Majo,

Ich habe auch etwas Angst, bei den Dreckschleudern von L-welsen da auf Filter zu verzichten. So richtig wohl ist mir nicht.

ganz auf Filterung mußt Du vielleicht nicht verzichten, aber die Schaumrückwand und der HMF lassen sich in Ihrer Leistung nicht steuern und sie nimmt im lauf der Zeit sogar noch zu. :roll: Bei einem Aussenfilter kannst Du jederzeit Einfluß nehmen mit was und wie viel Du filterst.
Dennoch solltest Du, selbst wenn Du ganz auf Filterung verzichtest, dir nicht so arg den Kopf zerbrechen. Ein gut bepflanztes, funktionierendes Becken verträgt einiges an Dreckschleudern auch ohne Filter. :wink:

Und könnte ich mit dem Preis-Mineralsalz die Spurenelemente wieder zufügen oder fehlt den Pflanzen da noch mehr?
Natürlich kann man versuchen durch gesteigerte Düngung den Bedarf zu decken, aber die Praxis zeigt das dies nur ein kurieren an den Symptomen und nicht der Ursache ist. :wink: Soll heißen das es nicht wirklich funktioniert.

Ich gebe täglich EL Profito zu nach Anleitung. Zusätzlich dünge ich Fe nach (gelöstes Fetrilon13%) um zwischen 0.1 und 0.2 zu bleiben. Reicht der Profito nicht aus? Was würdet ihr dann empfehlen?

Der ProFito ist nicht so sehr gut chelatiert und gerade bei starker Filterung deshalb weniger geeignet. Dennoch würde ich bevor Du den Dünger wechselst erst einmal die Filterthematik in Angriff nehmen.

Kann ich auch die Pumpe hinter dem HMF und den THL vor den HMF bringen und es erst mal so probieren? Wenn etwas kippen würde, könnte ich beide wieder nach hinten verbannen.

Du kannst das schon machen, aber ich bin der Meinung Du solltest jetzt allen Mut zusammen nehmen und den HMF (mit Rückwand) einfach rausrupfen. Komm schon.....Monique hat es auch geschafft. :wink:

Und sollte in dem Falle der ganze Mulm hinter dem HMF ins Becken? Oder ist das dann wieder zu viel gebundenes PO4 und löst sich im Becken und gibt den Algen wieder ein Schub?

Den Mulm kannst Du vorerst im Becken lassen, aber dort evtl. gebundenes PO4 oder andere Nährstoffe gibt der nicht freiwillig wieder her. Ein paar Wochen nach dem Filterdowngrade kannst Du auch einen Teil Mulm absaugen wenn Du magst und es dann überhaupt noch nötig ist.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
36 posts • Page 1 of 3
Related topics Replies Views Last post
Pflanzen wachsen nicht richtig und zerfallen
Attachment(s) by Silver86 » 02 May 2014 10:46
23 2205 by Bl4ckh0ck View the latest post
27 May 2014 14:25
Pflanzen Wachsen einfach nicht :(
by LoRo95 » 18 May 2010 19:04
34 8270 by LoRo95 View the latest post
05 Jun 2010 11:53
Pflanzen sterben ab - wachsen nicht an ?
by neo125 » 23 Dec 2014 07:25
1 944 by Wasserpantscher View the latest post
23 Dec 2014 07:55
Pflanzen wachsen nicht und verkümmern
Attachment(s) by Erdbeerchen » 04 Oct 2016 14:04
12 1963 by Erdbeerchen View the latest post
09 Oct 2016 19:03
Pflanzen wachsen außen nicht
Attachment(s) by Maxi1214 » 30 Dec 2018 08:53
6 541 by Plantamaniac View the latest post
31 Dec 2018 13:05

Who is online

Users browsing this forum: KäfersammlerEmil and 4 guests