Post Reply
36 posts • Page 2 of 3
Postby Inni » 21 May 2010 17:40
Roger,

THL, Heizung und Eheim vor den HMF gebaut. Vorher noch den MULM hinter dem HMF aufgewirbeld und im Becken verteilen lassen.

Da, der Nebel des Grauens .... auf deine Verantwortung ;)


Gruß & Thx,
majo

Attachments

User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Roger » 21 May 2010 19:48
Hi Majo,

die Matten hast Du jetzt aber noch im Becken gelassen?? Falls ja, dann raus damit! Kannst sie ja ein paar Tage zur persönlichen Beruhigung noch in einem Bottich mit AQ-Wasser aufheben. :wink:

Da, der Nebel des Grauens .... auf deine Verantwortung ;)

Damit kann ich gut leben! :nana:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Inni » 24 May 2010 19:44
Roger & Mitleser,

ja, die Matten sind noch drin. Den HMF werde ich verbannen. Die Schaumrückwand wird wohl drin bleiben, die hatte ich mit AQ-Silikon eingeklebt.

Aber im Moment bin ich schwer begeistert.
Ich war ja nun 2 Tage nicht da. Was ich sehe:
- Algen scheinen zu stagnieren
- Pflanzen sind gut gewachsen, das oben schwimmende Hornkraut hat die Oberläche voll geschlossen
- dadurch ging sicher das CO2 etwas nach unten weil die Ströhmung an der PF fehlte
- Fische stehen gut
- meine Werte im Moment (JBL Tröpfchentest):
PH: 6,7
KH: 2,5
NO3: ca 3
NO2: < 0,01
NH4: < 0,05
Fe: 0,08
PO4: nn

Die Pflanzen haben da ordentlich gelutscht. Habe aber NO3 & Fe sofort aufgedüngt. Es gab auch gerade eine Portion Frostfutter (sw MüLa & halbe Tubibex). Damit müßte dann auch noch das PO4 etwas steigen (zumindest wenn ich die Tubibex fütter ist es meßbar).

Mein Prob ist nun nur, das sich meine Eheim, welche sich hinter dem HMF befand und der THL schnell zusetzen mit Resten von Blättern und Schnecken. Na mal sehen wie ich das lösen werde.


Danke und einen angenehmen Abend wünsche ich noch,
majo
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Inni » 27 May 2010 20:37
Hallo,

heute ein kleines Update, ich war 2 Tage nicht zu Hause (kein Futter, keine Düngung):

- es wachsen nun Algen an der Scheibe. Es ist wie ein kleiner 5mm hoher *Flaum*. Eine Art Fusselalgen oder so. <<<<soll ich die weg machen?
- es hat sich auf einer Seite des Beckens eine Kanhaut gebildet. Auf der Seite ist nicht so eine Ströhmung, da ich das Hornkraut und Wassernabel als Schwimmpflanzen treiben lasse
- das Wasser ist leicht trüb
- Pflanzen sind voll Mulmfusseln, gerade die feinen Pflanzen. Unbedingt schön sieht das nicht aus :(. Gibt sich das wieder?
- WW heute: NO3= 15, PO4= 0 , Fe= 0,2, den Rest nicht gemessen. Dennerle-Ei sehr hellgrün
- ein Problem sind die Pumpen: die setzen sich schnell mit Blättern oder PHS zu. Was kann ich da machen? Damenstrumpf ist nach einem Tag dicht und die Pumpe fördert kaum noch. Ich habe ein THL (eigenbau) welche ca 500 l/h macht, 1 x Eheim Compact 1000 (300l/h), 1x Eheim Compakt 1002 (1000l/h), wobei die 1002'er vielleicht nur 600 bringt da ein Schlauch von der Pumpe unter dem Kies zur rechten Seite geht (Unterströhmung). Welche Alternativen gäbe es an Ströhmungspumpen, welche aber garnelensicher sind?
- ich habe mir ein kleien Düngeplan erstellt, erst ein mal hauptsächlich für den WW (wöchentlich 200l möchte ich beibehalten). Ist das OK so?
- soll ich trotzdem noch das Preis-Mineralsalz hinzufügen? Ist ja jetzt wieder im Shop verfügbar.


Vielen Dank und viele Grüße,
majo

Attachments

WW_duenge_tab.xls
(23.5 KiB) Downloaded 92 times

User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Roger » 27 May 2010 23:17
Hi Majo!

- es wachsen nun Algen an der Scheibe. Es ist wie ein kleiner 5mm hoher *Flaum*. Eine Art Fusselalgen oder so. <<<<soll ich die weg machen?

Ja!

- das Wasser ist leicht trüb
- Pflanzen sind voll Mulmfusseln, gerade die feinen Pflanzen. Unbedingt schön sieht das nicht aus :(. Gibt sich das wieder?

Den Mulm kannst Du ruhig etwas absaugen beim Wasserwechsel. Evtl. solltest Du zur Vorbeugung einer Bakterientrübung die Beleuchtungszeit etwas reduzieren. Wie ist die jetzt eingestellt?

- ich habe mir ein kleien Düngeplan erstellt, erst ein mal hauptsächlich für den WW (wöchentlich 200l möchte ich beibehalten). Ist das OK so?

200 Liter Wasser wechsel sollte genügen. Wie genau sieht der Düngeplan aus?

- soll ich trotzdem noch das Preis-Mineralsalz hinzufügen? Ist ja jetzt wieder im Shop verfügbar.

Grundsätzlich ist das nicht verkehrt, weil mit dem PMS auch noch einige zusätzliche Spurenelemente und eine extra Portion Magnesium eingebracht wird.

Welche Alternativen gäbe es an Ströhmungspumpen, welche aber garnelensicher sind?

So wirklich Garnelensichere Strömungspumpen gibt es wohl nicht, jedoch hat sich bei mir noch nie eine in die Pumpe verirrt. Die kleinen Nelen haben anscheinend genügend Respekt vor dem Ding und machen einen Bogen darum. Die großen sitzen schon mal drauf, aber passen nicht durch die Schlitze und werden dort auch nicht fest gesogen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Inni » 28 May 2010 10:50
Hallo Roger & Rest,

meine Beleuchtungszeit:
- 2x T8 38W von 10:30 - 20:00 (kleine indirekte Sonnenauf/-untergangssim. Wenn ich gleich die 2x 80W T5 zuschalte sind die Rotkopfsalmler eher Blasssalmler ... :D )
- 2x T5 80W von 11:00 - 19:00
Die Beleuchtungszeit habe ich mit der Aenderung der Filterung letzte Woche mit veraendert.
Ich hatte von Dir in einem anderen Fred gelesen, das eine Mittagspause bei CO2 Versorgung keinen Sinn macht, da diese Mittagspause darauf hin ziehlt, bei *unterversorgten CO2 Becken* den CO2 Wert wieder ansteigen zu lassen. Ich hatte vorher:
- 2x T8 38W von 06:00 - 12:00 und 16:00 - 21:00
- 2x T5 80W von 06:30 - 11:30 und 16:30 - 20:00
Ich habe nun auch festgestellt, das bei einer laengeren Beleuchtung die Pflanzen besser assimilieren. Bei der Einstellung mit Mittagspause, ging die Blaeschenproduktion erst gegen Ende der Beleuchtungszeit los. Da war ja fast schon wieder *Lichtaus*.


Den Duengeplan, den ich mir gestern erarbeitet habe, ist als .xls im Anhang oben. Kannst Du ihn sehen/oeffnen? Wenn nicht mach ich ein sceenshot und add es als .jpg.
Im Moment duenge ich taeglich 2x 8ml EL Carbo (frueh und abends), 10ml meiner KNO3 Mischung (40g KNO3 auf 0.5l Wasser) und Eisen nach Bedarf (messe gerade aller 2 Tage meine Werte).


Wegen den Stroemungspumpen werd ich mal das Forum weiter durchforsten. Glaube die Nano wird da oft genommen?


Danke u Gruss,
majo
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Roger » 28 May 2010 11:52
Hallo Majo,

den Düngeplan habe ich nun entdeckt und mir angesehen.
Am meisten stört mich die Düngung mit Fetrilon. Du führst damit relativ viel Eisen zu, aber die anderen wichtigen Spurenelemente fehlen. :roll: Selbst wenn Du noch wie anfangs erwähnt, 5ml täglich vom ProFito zu gibst sind die Verhältnissmäßigkeiten nicht gegeben.
Ich schlage vor, das Fetrilon kpl. weg zu lassen und einen Eisengehalt von 0,1mg/L ausschließlich durch Verwendung von ProFito oder einem evtl. besser chelatierten Volldünger zu erreichen und damit zu halten. Das birgt insgesamt am wenigsten Potential für Probleme und ist übersichtlich im Hinblick auf die für uns nicht messbaren Spurenelemente.

Welche Zielwerte strebst Du momentan für NO3 und PO4 an? Werden die Werte von Dir kontrolliert und reicht die tägliche Düngermenge sie aufrecht zu erhalten?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Inni » 03 Jun 2010 09:08
Hallo Roger & Mitleser,

zur *Freude* meiner Freundin habe ich mit am WE eine 200l Wassertonne geholt. Diese wird nun mit 25l Torfkanonenwasser & Leitungswasser gefuellt. Anschliessend mit HCL auf KH 1.75 gebracht, 30min mit Sprudler belueftet und dann nach meinem Plan aufgeduengt. Danach wird das angesetzte Wasser in das in der Zwischenzeit abgelassene Becken gepumpt.

Das Fetrilon hab ich weg gelassen und dafuer mit Profito aufgeduengt. Fe war mit Frofito glaube stabiler, nach 3 Tagen Fe messen war nur noch 0.05 von 0.2 sichtbar. Das Profito werde ich bis zum Ende nehmen, dann den *Micro Basic Eisenduenger* bestellen. Ist das OK so?
Da ich noch kein KH2PO4 habe und mein PO4 auf 0 war, hab ich wieder 4ml Blumenduenger nachgeduengt. PO4 war dann auf gewuenschte 0.4. Leider habe ich nun leicht erhoehte NO2 Werte, liegt zwischen 0.025-0.05. Vorher hatte ich n.N.. Ich habe im Forum etwas gelesen von Nitrathemmern in Blumenduengern, vielleicht resultiert daraus der erhoehte NO2 Wert? Hatte aber auch einen Tag zuvor mehr gefuettert. Ich werde den Blumenduenger (NPK 8.8.8) nun definitiv nicht mehr verwenden.

Wenn ich mir den Wassernarbel aus Beitrag 32 von pflanzen-allgemein/pflanzen-kummern-t8692-30.html anschaue, also meiner sieht eigentlich auch so aus. Und meine Loecher in der Polysperma, also an Welsfrass glaube ich da nicht mehr. Die dicken L333 oder der L018 von nun ca 9cm fallen da doch runter ;).
Roger, ich hatte von Dir einen Komment in einen Fred irgendwo gelesen, wo die Polysperma auch so aussahen und ihr Ca Mangel vermutet hattet. Denn meine Polysperma bekommt ab 5ten Blattknoten abwaerts Locher in den alten Blaetter und danach veralgen sie. Der Wassernarbel auch, wo die Blaetter aelter als 1 Woche sind.

Was ich mit den Algen festgestellt habe: Die wachsen ausschliesslich auf aelteren Blaettern oder dem Sachumstoff, nie auf anderen Gegenstaenden wie Steinen, Wurzel oder so.

Um die beiden Eheim Pumpen habe ich nun mittelgroben Schaumstoff vom HMF gemacht. Viereck ausgeschnitten und innen noch ein Loch in Groesse der Pumpe. Nun steht um die Pumpe ein 2cm dicker Schaumrand. So verteilt sich die Ansaugung um die Pumpe und PHS und Pflanzenreste werden nicht angesaugt.

Mein Hornkraut fungiert ja atm nur noch als Schwimmkraut. Bloed ist da nur, das es so sehr wuchert das sich schnell eine 10cm dicke Schicht bildet und die PS nicht mehr so gut umstroemt wird. Den Beckenkreislauf will ich aber beibehalten. Eine Flaschengasanlage waere hier sicherlich die beste Loesung.

Meine angestrebten WW: NO3=15, PO4=0.4, Fe=0.2
Passt das so?
Messe mein Wasser atm aller 2 Tage und passe event den Duenger an. Sonst duenge ich taeglich KNO3, EL Carbo, EL Profito.


Viele Gruesse u schoenen Arbeitstag noch,
majo
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Roger » 03 Jun 2010 21:32
Hi Majo!

Das Profito werde ich bis zum Ende nehmen, dann den *Micro Basic Eisenduenger* bestellen. Ist das OK so?

Ich wüßte nicht was dagegen spräche. :wink:

Da ich noch kein KH2PO4 habe und mein PO4 auf 0 war, hab ich wieder 4ml Blumenduenger nachgeduengt. PO4 war dann auf gewuenschte 0.4. Leider habe ich nun leicht erhoehte NO2 Werte, liegt zwischen 0.025-0.05. Vorher hatte ich n.N.. Ich habe im Forum etwas gelesen von Nitrathemmern in Blumenduengern, vielleicht resultiert daraus der erhoehte NO2 Wert?

In diesen Blumendünger können erhebliche Mengen Ammonium als Stickstoffquelle enthalten sein. Vielleicht löste das den Nitritanstieg aus.

Roger, ich hatte von Dir einen Komment in einen Fred irgendwo gelesen, wo die Polysperma auch so aussahen und ihr Ca Mangel vermutet hattet.

Dein Leitungswasser bringt eigentlich genug Calcium mit, so das man einen Mangel von dieser Seite ziemlich sicher ausschließen kann. Denke eher das es sich um einen Mangel bei den Spurenelementen handelt. In dieser Hinsicht macht mir die Rückwand aus Schaum immer noch arge Bauchschmerzen. :roll:

Meine angestrebten WW: NO3=15, PO4=0.4, Fe=0.2
Passt das so?

Mit dem Fe würde ich nicht ganz so hoch gehen. 0,05-0,1mg/l sind völlig ausreichend, mit mehr fütterst Du nur die Pinselalgen. Der Mikro-Basic verspricht da auch eine Verbesserung sobald Du ihn verwendest.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Doc Holliday » 05 Jun 2010 07:46
Hallo Majo,

wegen der Strömungspumpe wollte ich Dich dringend mal anschreiben. Denn ich habe mir wegen Kahmhautbildung eine Strömungspumpe zugelegt. Ich möchte Dich eigentlich nur vor den Compactpumpen von Eheim warnen bezüglich Deiner Garnelen. Die Pumpen machen ihrem Spitznamen "Fischfräse" alle Ehre, auch wenn sie regulierbar sind oder einen sogenannten "Protector" haben. Also Finger weg! Die Nanostream sind das Non-plus-ultra.
Ich betreibe momentan keine Pumpe mehr ausser meinen Aussenfilter. Und die Kahmhaut bin ich auch los geworden.

Wenn Du Garnelen hast, dann würde ich Dir (wie Roger) von der Verwendung von Blumendünger dringend abraten. Da sind manchmal Inhaltsstoffe drin wie Kupfer, die nicht angegeben werden. Was Kupfer Deinen Nelen antut brauche ich wohl nicht hinzuzufügen. Ich sehe eine der Hauptursachen für Dein Problem in genau diesem Punkt. Die Schaumrückwand gibt mir genauso zu denken. Ich hatte in einem kleinen 80 cm Aq lange Zeit Probleme mit Algen, die dann schlagartig verschwanden, als ich den (vor 15 Jahren noch landläufigen) Innenfilter gegen einen Aussenfilter getauscht hatte.
Bevor Du anfängst so im Detail zu suchen wie mit Mikronähstoffen und deren einzelnen Konzentrationen, würde ich mich mal von grob nach fein tasten. "Keep it stupid simple" :wink:

Liebe Grüße also von einem der Mitleser :D
Volker
Gruß, Volker!

... Dumm ist der, der Dummes tut! (Forrest Gump)
User avatar
Doc Holliday
Posts: 306
Joined: 27 May 2010 20:31
Location: Schwabmünchen
Feedback: 8 (100%)
Postby Inni » 15 Jun 2010 17:28
Hallo @ all,

Heute wieder mal ein Update:
- Pflanzen bläseln schön und wachsen gut. Auch Rottöne kommen nun besser raus.
- ich habe Tobis Lieferung bekommen. Habe 40g PSM ins Becken gegeben.
- Fadenalgen wachsen leider auch *zu*gut, das macht mich alle ....
- ich habe auf einmal Blaualgen :x !!! Es liegt eine kleine 5mmx4cm *Wurst* azf dem Boden. Und oben an der hinteren Verstärkungsstrebe der Rückscheibe, direkt an der Paffrathpfanne ist ein ca 5cm großer Fleck. Soll ich Dunkelkur machen???
- Pinselalgen wie immer auf älteren Blättern (vielleicht 3-4 Wochen alt)
- um die Pumpen habe ich Schaumstoff gemacht (hatte ich glaube auf einem Bild bei Nik gesehen), das funzt ganz gut.

WW: KH2, PH 6,2, Fe 0.5, NO2 0.01-0.025, PO4 nn, GH 11 (um 2 gestiegen durch PMS), NO3 15

So langsam kommt der Frust :cry:


Danke u Gruß,
majo
User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Roger » 15 Jun 2010 22:19
Hallo Majo,

so lange es nur so wenige Blaualgenkolonien sind würde ich die einfach erst mal absaugen.

Warum ist der Fe-Gehalt immer noch bei 0,5mg/L? Der muß auf jeden Fall runter wie ich weiter oben schon geschrieben hatte.

Ist die Schaum-Rückwand immer noch im Becken??
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Inni » 15 Jun 2010 22:56
Roger & Mitleser,

sorry, Fe ist 0.05. Hab ich auslaufen lassen weil ich gelesen hatte das zu viel Fe Pinselalgen hervorruft.

Ja, Schumrückwand ist noch drin. Meine Apistios zupfen da immer mal was raus. Und die Garnelen haben da auch ihr zuhause. Die ist auch mit AQ silikon eingelebt. Hab da heute mal den Absaugschlauch angesetzt - da ist kein/kaum Mulm drin das ich da vermuten würde das etwas ausfällt.

Ich habe heute WW gemacht und besagte Stellen angesaugt. Nach WW hab ich den Wasserstand 1cm tiefer, so das ich die Blaualgenstellen der Oberfläche trocken gelegt habe
Die Blaualgen auf dem Boden kommen aus dem Sand. Da bildet sich zwischen Sand und AQ-Scheibe eine Blaualgenschicht. Die hab ich wohl beim gärtnern mit hoch gebuddelt.

grüße, majo

tante edit sagt:
anbei noch ein pic:

Attachments

User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Inni » 17 Jun 2010 17:23
Hallo,

hat Keiner mehr eine Idee was ich gegen die Fadenalgen und Pinselalgen machen kann?
Und in der Kiesschicht zwischen dem Sand und der Frontscheibe bilden sich Blaualgen :(

Anbei 2 Pics von den Algen. Eins soll eigentlich Javamoos sein, da unter der Fadenalgen*pracht* und auf dem Anderen die Pinselalgen.

Danke und Grüße,
majo

Attachments

User avatar
Inni
Posts: 31
Joined: 03 Feb 2010 16:22
Feedback: 0 (0%)
Postby Microsash » 17 Jun 2010 18:06
Hallo !

Bin im meinem alten Becken auch mal mit so niedriger Kh gefahren....und habe damit meinen Pflanzenwachstum fast zum stillstand gebracht.
Auf den letzten Bilder sehen die Pflanzen nicht gerade aktiv aus, da wundert es mich das die veralgen.
Gerade mit dem Kh/ph kann da was nicht stimmen...überleg mal was das für ein Co2 wert wäre nach Tabelle...das bringst du mit deiner Paffrath niemals ein....die sind wirklich nur für kleinere Becken ausreichend.

Meine Tips:

- Gh/Kh auf 5-7 bringen
- Die Torfpanscherei lassen
- vernünftige Co2 einbringung

gruß

Sash
User avatar
Microsash
Posts: 575
Joined: 23 Apr 2010 17:34
Location: 77694 Kehl-Kork
Feedback: 15 (100%)
36 posts • Page 2 of 3
Related topics Replies Views Last post
Pflanzen wachsen nicht richtig und zerfallen
Attachment(s) by Silver86 » 02 May 2014 10:46
23 2211 by Bl4ckh0ck View the latest post
27 May 2014 14:25
Pflanzen Wachsen einfach nicht :(
by LoRo95 » 18 May 2010 19:04
34 8313 by LoRo95 View the latest post
05 Jun 2010 11:53
Pflanzen sterben ab - wachsen nicht an ?
by neo125 » 23 Dec 2014 07:25
1 944 by Wasserpantscher View the latest post
23 Dec 2014 07:55
Pflanzen wachsen nicht und verkümmern
Attachment(s) by Erdbeerchen » 04 Oct 2016 14:04
12 1976 by Erdbeerchen View the latest post
09 Oct 2016 19:03
Pflanzen wachsen außen nicht
Attachment(s) by Maxi1214 » 30 Dec 2018 08:53
6 545 by Plantamaniac View the latest post
31 Dec 2018 13:05

Who is online

Users browsing this forum: No registered users and 6 guests