Post Reply
24 posts • Page 1 of 2
Postby Silver86 » 02 May 2014 10:46
Hallo Freunde....

Habe das Problem das meine "Glossostigma elatinoides" nicht am Boden richtig wachsen will sondern mehr nach oben wenn überhaupt....

Und dann muss ich festellen das sich diverse Pflanzen wie die Bodendecker "Hemianthus callitrichoides "Cuba""
oder "Staurogyne repens" zurück Bilden....

Zum Becken:

240 Rio Juwel
4x 54Watt 9000K JBl Röhren
Boden ADA Amazonia

Filterung Eheim Prof 3
mit fast nur Filtermatten nur wenig Siporax....

Düngen tu ich mit Aquarebell Produckte:
NPK
FlowGrow
Phophat
N
zum Wasserwechsel Stoßdüngung mit Estimative und Eisenvolldünger

Beim Düngen bin ich vor kurzer zeit vom Estimative zu NPK als Tagesdünger gewechselt aber ob das daran liegt.....

Zu den Werten

Temp 26
KH 6
Gh 7-8
NO2 0.05
NO3 12-15
Po4 1,2
FE 0.1

Was mache ich denn verkehrt?
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby Silver86 » 02 May 2014 10:49



Gruß Jörg
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby Silver86 » 04 May 2014 19:09
Keiner eine Idee?
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby greenling » 04 May 2014 20:41
Hallo, Jörg.

Mehr Licht!!!

Grüsse Reinhard
Kommt Zeit ist der Rat meist zu spät!
greenling
Posts: 201
Joined: 03 Jan 2013 15:55
Feedback: 0 (0%)
Postby greenling » 04 May 2014 20:50
Versuchsweise eine 3-4000K Röhre rein, ist optisch schöner weil Grüntöne besser kommen.(9000K ist schon "rellativ" kalt) WARUM?
Kommt Zeit ist der Rat meist zu spät!
greenling
Posts: 201
Joined: 03 Jan 2013 15:55
Feedback: 0 (0%)
Postby Silver86 » 05 May 2014 11:07
Aber die Pflanze waren ja schonmal gut gewachsen... Ich mein nie Super dicht am Boden..... Aber war ok.... Aber warum zerfallen sie denn jetzt? Becken ist ca 3 Monate alt....
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby Roger » 05 May 2014 11:34
Hallo Jörg!

Am Licht liegt es sicher nicht!!
Wie viel von was düngst Du wann?
Mich irritiert, das Du den Mikro-Special-Flowgrow verwendest und dennoch Eisen nachweisen konntest. Hast Du direkt nach dem düngen gemessen?

Hast Du eine CO2-Versorgung?
Wie steht es um Kalium und Magnesium (Wasserwerte des Ausgangswassers)?
Wie lange beleuchtest Du? Als Notbremse kannst Du vorläufig die Beleuchtungszeit auf 6-8 Stunden begrenzen bis die Gründe für den zerfall der Pflanzen geklärt sind.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Silver86 » 05 May 2014 13:11
Also meine Beleuchtungsdauer liegt bei 8std. Düngen tu ich

Morgens
20 ml Npk
8. ml Flowgrow
5. ml. N

Abends.

20 ml Phosphat....

Zum Wasserwechsel (alle 3-4 Tage) mit ca 30-40% Eisenvolldünger ca 15 ml...


Fe. Kann ich jederzeit so Messen...
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby Silver86 » 05 May 2014 13:13
Ein Kaliun und Mag tester habe ich leider nicht! Hatte aber deswegen auf npk und flowgrow umgestellt weil dort Kalium mehr enthalten ist....
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby Silver86 » 06 May 2014 15:15
Käme günstig an eine Hängeleuchte mit HQI ran

Aqua-Medic Sunlight ng 2 X 150 Watt HQI und 2x 54Watt T5

Wäre das zuviel Leistung?
Oder gibt es kein zuviel?
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby Daniel_S » 06 May 2014 15:55
Also eine neue Beleuchtung brauchst du auf keinen Fall, 4x54w=216w = fast 1w/l . Da es eine Abdeckung ist gehe ich davon aus das du Einzelreflektoren verbaut hast also eine optimale Beleuchtung für ein Aquascape dieser Größe.
Gut zu Wissen wäre halt was Roger schon gefragt hat. Ausgangswasserwerte bzw. Wasserwerte von dem Wasser mit dem du WW machst. Da brauchst du keine Tests für die Werte des Wasserversorgers reichen hier in der Regel vorrausgesetzt du benutzt Leitungswasser.


Gruß
Daniel
User avatar
Daniel_S
Posts: 192
Joined: 30 Mar 2014 15:02
Location: Paderborn
Feedback: 5 (100%)
Postby Silver86 » 06 May 2014 15:59
Leitungswasser Werte sind:

KH 4
PH 8
GH 6
N 1
Po 0,1


Aber aus welchen Grund bleibt denn die Glossos nicht auf dem Boden?
Reflektoren habe ich drauf!

Gruß Jörg
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby Silver86 » 06 May 2014 16:00
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
Postby troetti » 06 May 2014 16:34
Du solltest das Glosso tiefer in den Boden drücken, und wenn es halb so hoch ist, wie es auf dem Bild ist, dringend zurückschneiden.
Den Schnitt setzt du neu in die Lücken.
Das gekürzte Glosso wird sehr schnell an den Schnittstellen neu austreiben und so erziehlt man einen schönen dichten Teppich.
Ohne Rückschnitt wird das schwer werden. :wink:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby Silver86 » 06 May 2014 16:37
Vom Grund Gedanke klar aber Sie wachsen ja immer nur nach oben... Hatte es jetzt mal nicht geschnitten weil ich meine ganze Problematik erst mal in der Griff bekommen wollte um nicht noch mehr zu schaden
Juwel Rio240
Silver86
Posts: 146
Joined: 26 Jan 2014 12:18
Feedback: 1 (100%)
24 posts • Page 1 of 2
Related topics Replies Views Last post
Pflanzen wachsen nicht und zerfallen
Attachment(s) by Inni » 09 Apr 2010 19:57
35 32962 by Inni View the latest post
24 Nov 2010 11:39
Algenproblem und Pflanzen wachsen nicht richtig
Attachment(s) by Magi » 11 Nov 2010 11:57
16 3054 by Magi View the latest post
12 Nov 2010 21:03
Meine Pflanzen wollen nicht richtig wachsen.
Attachment(s) by Amajonas » 08 Mar 2016 22:12
9 781 by DJNoob View the latest post
10 Mar 2016 15:52
Pflanzen Wachsen einfach nicht :(
by LoRo95 » 18 May 2010 19:04
34 8266 by LoRo95 View the latest post
05 Jun 2010 11:53
Pflanzen sterben ab - wachsen nicht an ?
by neo125 » 23 Dec 2014 07:25
1 943 by Wasserpantscher View the latest post
23 Dec 2014 07:55

Who is online

Users browsing this forum: No registered users and 3 guests