Post Reply
159 posts • Page 9 of 11
Postby java97 » 25 Feb 2012 08:01
Hallo Manuela,

Ich habe deshalb gefragt weil man mit dem JBL-Test 0,01mg/l doch gar nicht messen kann... :?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby fischmutti » 25 Feb 2012 09:39
hi Volker,

Fe und KH messe ich mit Tests von Filterking. Die anderen Werte (PH, No3, Po4) mit JBL. Fotometer wollte ich mir auch schon mal zu legen, aber ...
. . . es ist ja "nur" ein schönes Hobby für mich. Daher belasse ich es bei diesen paar üblichen Tests. Mach mich sonst noch ganz konfus. Versuche es anhand der Pflanzen zu "lesen". Doch da bin ich noch weit entfernt von.
Was mich nur wundert ist, dass mein Cube gänzlich ohne Co2-Düngung läuft und ab und an mal düngen. Daher war meine Überlegung, ob es mit dem großen AQ auch so fünktionieren müsste. Lief vor ca. 10 Jahren auch ohne alles (nur ein paar Düngetabletten) und ohne algen :? .
lg, Manuela
User avatar
fischmutti
Posts: 250
Joined: 12 Mar 2011 20:50
Location: Ammersbek
Feedback: 46 (100%)
Postby java97 » 25 Feb 2012 17:34
Hi Manuela,

Ich hatte gar nicht vor, Dir ein Fotometer "aufzuschwatzen". :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby fischmutti » 29 Feb 2012 09:55
hallo,
mal eine kurze Rückmeldung. Habe die Düngung angepasst, neue Dünger gekauft, WW gemacht und siehe da ... :D . Es scheint nun alles besser zu werden. Einen großen Dank an dich Volker :thumbs: .

Tägl. Düngung ist nun wie folgt:
2ml Basic P u. 5 ml sp. N

Gemessene Werte, heute: No3 ca. 15-20 mg/l u. Po4 0,5-0,6 mg/l.

Das WW dünge ich mit Basic NPK und N auf (bis er verbraucht ist). Pinselalgen werden weniger, Fadenalgen keine mehr zu sehen.
:grow: . Hoffe es geht so weiter!

Danke den fleißigen Helfern!
lg, Manuela
User avatar
fischmutti
Posts: 250
Joined: 12 Mar 2011 20:50
Location: Ammersbek
Feedback: 46 (100%)
Postby java97 » 29 Feb 2012 10:22
Hallo Manuela,

Na, das freut mich aber!!!! Weiter so! :thumbs:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Ernie » 29 Feb 2012 10:56
Hallo Manuela,

und was ist mit Eisen ?

Wie düngst Du denn Eisen ?

Gruß aus der Nachbarschaft
Liebe Grüße

Ernie :-)
Ernie
Posts: 63
Joined: 15 Jan 2012 22:51
Feedback: 1 (100%)
Postby fischmutti » 29 Feb 2012 15:46
hallo Ernie,
hatte Ferrdrakon im Filter. War aber zu viel. Bekam jedenfalls Pinselalgen. Versuche es nun mit Flowgrow Mikro Spezial. Unser LW hat ja bereits 0,02mg/l. Deine Werte müssten ja auch so sein, da wir das gleiche Wasserwerk haben :wink: .
lg, Manuela
User avatar
fischmutti
Posts: 250
Joined: 12 Mar 2011 20:50
Location: Ammersbek
Feedback: 46 (100%)
Postby fischmutti » 10 Mar 2012 20:07
hallo,
da bin ich mal wieder mit einer Frage :pfeifen: . Nachdem ich die Düngung nun so einigermaßen im Griff habe und die Werte relativ stabil sind, ist mir das Pflanzenwachstum immer noch nicht gut genug (seeeehr langsam, kein kräftiges Grün. Mangel an Mg, Fe oder Kalium?
Oder immer noch zu viel Kalium. Komme darauf, weil die Anubia nun dunkelgrüne Blattadern zeigt. Dazwischen ist sie hell. Müßten ja eigentlich schön dunkelgrün sein (waren sie vor ... Monaten auch). Das ähnliche Bild ist bei der Hydrocotyle cf. tripartita zu beobachten. Bei der Hygrophila pinnatifida bilden sich kleine Löcher u. die Blätter lösen sich auf :? .
Welcher Mangel kann dahinter stecken???

Heute gemessene Werte sehen eigentlich gut aus:
Po4 0,5 mg/l
No3 20 mg/l
PH 6,8

tägl. Düngung:
5ml sp. N
2 ml Basic P
1ml sp. flowgrow alle 2 Tage

Attachments

lg, Manuela
User avatar
fischmutti
Posts: 250
Joined: 12 Mar 2011 20:50
Location: Ammersbek
Feedback: 46 (100%)
Postby fischmutti » 13 Mar 2012 09:55
hallo,
noch mal Fragen an die "Nährstoffexperten" und zu den hellgrünen Pflanzen.

Das LW hat 6,0 mg/l - Mg, 0,5 mg/l kommt wöchentl. dazu.
Das LW hat 1,7 mg/l - K, 3,87 mg/l wöchentl. dazu.

Beim WW/30L dünge ich 10,9 mg/l K u. 0,16 mg/l Mg .

Dünge tägl. sp.N + Basic P
Beim WW Basic NPK + Basic N

N+P sind gut (N ca. 20mg/l, P ca. 0,5 mg/l). Warum bekommen die Pflanzen dunkle Blattadern? Welcher Mangel kann vorherrschen? :glaskugel:
lg, Manuela
User avatar
fischmutti
Posts: 250
Joined: 12 Mar 2011 20:50
Location: Ammersbek
Feedback: 46 (100%)
Postby Ernie » 13 Mar 2012 10:30
fischmutti wrote:N+P sind gut (N ca. 20mg/l, P ca. 0,5 mg/l).


Hi Nachbarin,

würde ich nicht sagen.

Schau mal hier:

http://doelling-berlin.de/?Themen:Redfield-Ratio --> Redfield Ratio

Bei Deinen Werten kommt da raus --> Nitratwert zu hoch, unbedingt Wasserwechsel machen !
Liebe Grüße

Ernie :-)
Ernie
Posts: 63
Joined: 15 Jan 2012 22:51
Feedback: 1 (100%)
Postby DrZoidberg » 13 Mar 2012 12:57
Hallo Ernie,
das Redfield-Verhältnis muss auch nicht in jedem Becken funktionieren. :wink: Zumal sich in dem Link Text und Tabelle doch sehr wiedersprechen... Mit 15mg/l Nirtrat kann man laut Tabelle beliebige Phosphatkonzentrationen fahren. Wo bleibt da das gepriesene Verhältnis N zu P?

@Manuela: Die Anubias sieht für mich nach Eisen- / Magnesiummangel aus.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby java97 » 13 Mar 2012 13:19
Hallo Manuela,
Die Werte für N und P halte ich auch für völlig in Ordnung. An Redfield sollte man sich nicht zu sehr klammern.
Der Flowgrow Spezial ist zur täglichen Düngung gedacht (Fe ist meist nach Stunden schon nicht mehr nachweisbar).
Ich denke, 1ml alle 2 Tage reicht nicht aus.
Etwas Bittersalz zum Wechselwasser (Mg auf 10mg/l erhöhen) könnte nicht schaden.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Aniuk » 13 Mar 2012 15:22
Hallo Manuela,

für mich sieht das auch nach einem Eisenmangel aus.

Du "doktorst" ja nun schon sehr lange an deinem Becken herum, um die optimale Düngung zu finden.

Meine Empfehlung ist daher diesmal etwas unkonventionell:
Versuch es doch mal mit mehr "Gefühl" und weniger Kopf. Klammer dich nicht zu sehr an Werten fest, miss nicht dauernd nach. Schau ins Becken, schau dir die Pflanzen / eventuelle Algen als Indikatoren an und ziehe deine Schlüsse daraus. Einen ungefähren Anhaltspunkt was in 1ml Dünger drin ist, hast du ja durch deine Erfahrung schon. Tobi bietet dieses wunderbaren Pumpenköpfe für die AR Düngerflaschen an mit denen man die Düngung sehr schnell erledigen kann. Ich weiß, dass das jetzt keine pauschale Lösung ist. Aber ich denke nach der Zeit solltest du mal versuchen dich nicht mehr so sehr auf die anderen zu verlassen (Ferndiagnose ist schwierig!) sondern eben nach eigenem Gefühl düngen. Du kannst das sicherlich!


Was mir ansonsten noch einfällt:
Eventuell ist dein Leitungswasser einfach nicht optimal und das Mineralverhältnis irgendwie unausgeglichen.
Meine Staurogyne hatte immer einen merkwürdigen Nährstoffmangel als ich Leitungswasser mit Osmose gemischt habe. Erst nachdem ich das Osmosewasser komplett aufsalze und auf Leitungswasser verzichte, ist der Mangel verschwunden.
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby Arami Gurami » 13 Mar 2012 16:05
Hallo Manuela,
ich würde auch ein bißchen die Mikrodüngung erhöhen.
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby fischmutti » 13 Mar 2012 17:49
hallo ihr,
danke für eure Ratschläge. Mg-mangel hatte ich auch vermutet. Bittersalz bekomme ich ja bestimmt im Baumarkt oder Pflanzencenter. Darüber habe ich hier im Forum ja auch schon so manche Stunden gelesen. Werde mal die Mikrodüngung etwas anheben. Bis auf dies helle grün der Pflanzen läuft das Becken ja nun sonst ganz gut. "Rumdoktern" ist gut gesagt, Anni ... das ist auch so. Versuche es auch bereits weniger zu messen u. mehr zu schauen, eben nach Gefühl wie du sagst. Daher nun diese Beobachtung der dunklen Blattadern und recherchieren hier im Forum.
Hoffe nun mal, das bald alles rund läuft und ich das Becken "nur" genießen kann :kaffee1: . Nebenbei bemerkt, läuft mein Nano ohne Probleme, ohne co2 und nur sporadischer düngung. Frage mich, wie ich es da schaffe :? .
lg, Manuela
User avatar
fischmutti
Posts: 250
Joined: 12 Mar 2011 20:50
Location: Ammersbek
Feedback: 46 (100%)
159 posts • Page 9 of 11
Related topics Replies Views Last post
Pflanzen wachsen nicht und zerfallen
Attachment(s) by Inni » 09 Apr 2010 19:57
35 32914 by Inni View the latest post
24 Nov 2010 11:39
Pflanzen Wachsen einfach nicht :(
by LoRo95 » 18 May 2010 19:04
34 8239 by LoRo95 View the latest post
05 Jun 2010 11:53
Pflanzen sterben ab - wachsen nicht an ?
by neo125 » 23 Dec 2014 07:25
1 940 by Wasserpantscher View the latest post
23 Dec 2014 07:55
Pflanzen wachsen nicht und verkümmern
Attachment(s) by Erdbeerchen » 04 Oct 2016 14:04
12 1951 by Erdbeerchen View the latest post
09 Oct 2016 19:03
Pflanzen wachsen außen nicht
Attachment(s) by Maxi1214 » 30 Dec 2018 08:53
6 537 by Plantamaniac View the latest post
31 Dec 2018 13:05

Who is online

Users browsing this forum: No registered users and 7 guests