Post Reply
47 posts • Page 4 of 4
Postby ThEdGe87 » 09 Mar 2017 15:37
Update:

Hi,

heute habe ich den Mg Wert mittels Bittersalz erhöht.
Das Verhältnis Ca/Mg/K ist jetzt 6:2:1 Allerdings ist meine GH dabei auch angestiegen auf nun 12. Werde mit den nächsten Ww versuchen das noch auf 8 GH zu senken bei gleichbleibenden Verhältnis Ca/Mg/K.

Erste Erfolge ist auch zu vermelden. Alle durch den Dünger zugeführten Nährstoffe wurden restlos verbraucht wie der heutige Wassertest ergeben hat.
Algen gibt es seit dem Reset nicht. Alle neugesetzten Pflanzen wachsen.
Ich habe bisher ein gutes Gefühl dass es mit eurer Hilfe geklappt hat das Problem in den Griff zu bekommen. Mal sehen was die nächsten tage passiert.

Beste Grüße
Christian
ThEdGe87
Posts: 26
Joined: 11 Feb 2017 17:42
Feedback: 0 (0%)
Postby Anferney » 09 Mar 2017 17:03
Hi Christian
Freut mich dass es besser wird ich sagte ja das wird schon :-)
Und Nu lass wachsen :grow:
LG
Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
User avatar
Anferney
Posts: 1294
Joined: 16 Sep 2010 22:17
Location: 97084 Würzburg
Feedback: 22 (100%)
47 posts • Page 4 of 4
Related topics Replies Views Last post
HILFE - meine Pflanzen sterben
by David1982 » 16 Oct 2008 12:05
4 869 by Roger View the latest post
16 Oct 2008 16:37
Neueinrichtung - Pflanzen sterben? (Anfängerfragen)
Attachment(s) by Arely » 16 Jun 2010 11:56
10 1870 by addy View the latest post
20 Jun 2010 16:01
Pflanzen sterben ab - wachsen nicht an ?
by neo125 » 23 Dec 2014 07:25
1 875 by Wasserpantscher View the latest post
23 Dec 2014 07:55
Pflanzen werden braun und sterben ab
by bademeister71 » 02 Jan 2018 17:38
2 980 by bademeister71 View the latest post
02 Jan 2018 20:15
Pflanzen sterben seit Neueinrichtung
by YelloW22 » 30 Jan 2019 18:57
10 416 by omega View the latest post
31 Jan 2019 01:51

Who is online

Users browsing this forum: dodi, Joachim Mundt, Sepp0207, simonsambuca and 4 guests