Post Reply
7 posts • Page 1 of 1
Postby Marisco » 12 Dec 2015 22:06
Huhu Leute,
Bin jetzt nach sehr langer Zeit wieder unter den Aquarianern, bzw. besser gesagt unter den Pflanzenaquarium-Aquarianern :D

Also habe jetzt ein Sera Cube XXL LED seid guten 2 Monaten am laufen..
Erst hatte ich den Dennerle Depotmix unter schwarzem Kies, nach Problemen mit starken PH Schwankungen, die ich mir nicht erklären konnte, bin ich dann auf feinen hellen Sand umgestiegen mit den JBL Düngekugeln.
Es läuft soweit alles super, CO2 Anlage mit PH regler, Bodenheizung und Kunstwurzel, wollte keine echte wegen der Wasserverfärbung...

das Aquarium ist bepflanzt mit:
verschiedenen Schwertpflanzen, cryptos, Vallisnerien, 4 Mooskugeln, Sumatrafarn, Reineckii ( papageienblatt) und dem Indischen Wasserfreund...

Ich habe immer mit Ferrdrakon gedüngt, für 80 liter und diese Menge auf jeden Tag verteilt..
Nachdem die algen dann so langsam kamen, hab ich alles gecheckt und gelesen ohne ende...
damalige Werte: PH=7.3 KH=8 NO³=10-15 PO4=4 :shock:

Aus meiner letung kommen schon 2mg/l PO4
Habe mir dann Siliphos von dupla geholt, folge war, dass sich anscheinen durch co2 irgendwas gelöst hat und meine KH auf 10 gestiegen ist...
Siliphos raus, Phosvec von sera in den Filter... Alles soweit gut, habe dann noch eine Osmoseanlage geholt und bin dabei langsam die KH auf 3-4 zu kriegen.. ca. 1 KH pro woche ( will es nicht zu schnell machen)

Aktuell sieht es so aus:
PH auf 7
KH auf 5.5 -6
NO³ immer noch 10-15
PO4 auf 0 wird aber beim Wasserwechsel auf 0.2-0.3 aufgedüngt, da es ja auch die Pflanzen brauchen, bleibt ja eh nicht lange im Wasser :P

Gedüngt wird momentan Täglich mit 1.6ml Ferrdrakon und 1.4ml daydrakon, einmal in der Woche beim WW etwas easylife Phosphat und das wars...
Also die Algen wachsen langsamer aber ziehen sich nicht zurück.. Ich bin Ratlos!

Das einzige was mir aufgefallen ist, eine kleine Schwertpflanze im Vordergrund hat einen mangel,
die neuen Blätter sind leicht gelblich aber haben schöne grüne Blattadern, habe leider keinen kalium test.
Die Pflanzen haben aber locker 2-3 Düngekugeln an den Wurzeln.. Kann es daran liegen?


So jetzt hab ich hier en riesen Text geschrieben und raube euch eure Zeit :D
Hoffe ihr könnt mir helfen, schonmal ein dickes Danke!
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Marisco » 12 Dec 2015 22:20
Achso, vielleicht ist die filterung noch interesant, das Becken hat ja den 4 Kammer Innenfilter, Das Wasser
fließt zuerst durch eine Kammer die nur mit Schwämmen gefüllt ist und oben drauf Watte,
die zweite Kammer ist leer nur heizung und Co² Flipper sind drin, in der dritten sind von oben nach unten:
ein Schwamm, 1x Siporax mini, 2l normales Siporax und wieder ein Schwamm.
In der letzen ist nur die Pumpe unter der ebenfalls ein Schwamm ist, da sie sonst vibriert.
habe die Standartpumpe mit 900l/h gegen eine mit 1500l/h getauscht, leicht gedrosselt, denke mal so 1300l/h..
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Wasserfloh » 13 Dec 2015 11:13
Hallo
Was soll sich denn in dem Becken stabilisieren ? ..zig Düngekugeln im Sand und spezial Filtermedien im Filter. So wird das nix. Lustig ist du düngst PO4 und hast Phosvec im Filter. ((Was mich auch wundert , du hast einen CO2 Flipper im Filter ??? Wie geht denn das ?)) So bekommst du nie ein stabiles Becken hin da sich deine Wasserwerte nicht nachvollziehen lassen. Wenn dein Leitungswasser mist ist dann verwende komplett Osmosewasser und salze es mit z.B. Duradrakon auf KH 3 auf. Schmeiss deine Filtermedien bis auf die blaue Matte raus. Düngekugeln auch raus. Licht erstmal auf 6 Stunden runterfahren und mit Volldünger eine tägliche Düngung mit 1/3 der vorgeschriebenen Menge starten. Bei Mangelerscheinungen die Düngemenge langsam anheben. Mit dem NPK Dünger genauso verfahren. Mit der Zeit bekommst du einen Blick dafür was den Pflanzen fehlt. Durch die geringe Filterung verlagern sich deine Bakterien zum grössten Teil wieder ins Becken ,wo sie auch hingehören. Wenn du das Gefühl hast es klappt kannst du die Lichtdauer von Woche zu Woche um jeweils 30 min erhöhen bis du bei etwa 10 Stunden bist. Die Temperatur sollte so um die 24 Grad liegen. Wenn du allerdings Fische einsetzen willst musst du deren Besonderheiten berücksichtigen.
mfg. Heiko
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby Marisco » 13 Dec 2015 11:34
huhu,
also Fischen sollen noch rein bzw. sind schon zum teil drin,
Neons, Panzerwelse und Ohrgitterharnischwelse..
Aber warum die Düngekugeln raus? Die Enchinodoren und Cryptos zehren doch hauptsächlich über die Wurzeln oder?

Das Phosvec habe ich drin weil aus der Leitung schon 2mg/l kommen und ich über 4mg im becken hatte...
habe jetzt gedacht, weil Phosphat ja von den Pflanzen eingelagert werden kann ( öfter gelesen), reicht es wenn ich beim WW etwas stoßdünge und die Pflanzen dann ihren Speicher auffüllen können und anschließend ist es wieder auf 0 und steht den Algen nicht zur verfügung...
Mit dem Gedanken das Siporax zu reduzieren, hab ich auch schon gespielt...
also eine Kammer mit Schwamm plus eine Kammer mit 1l Siporax..?

Zum CO² Flipper, das Klappt super! also habe ja den 4 Kammer Innenfilter und in einer soll (laut sera) der Heizer, ich habe dann auch den CO² Flipper mit rein gepackt, da die Kammern echt groß sind, und es funtioniert super, also CO² Dennerle Ei ist grün und der PH regler macht den rest :D

Osmosewasser benutze ich jetzt ausschließlich, ich härte es momentan auf KH 2 auf, da ich ja noch von KH6 runter kommen muss.. also extra was weicher.
Ziel ist KH 3 oder 4, lieber 4 da ich doch Respekt vor PH Schwankungen hab :pfeifen:
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Marisco » 13 Dec 2015 13:49
Soo,
Phosvec ist raus und PO4 0.2 aufgedüngt....
aber welchen sinn macht es das Siporax zu reduzieren?
Also mir ist kla dass dadurch viele Nährstoffe raus geholt werden, macht es nicht mehr sinn lieber diese Nährstoffe
mehr zuzuführen statt die Filterung zu reduzieren?
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Marisco » 13 Dec 2015 19:26
Habe gerade mal wieder etwas das Internet durchstöbert...
kann es auch an der stärkeren Pumpe liegen und dass die Strömung auf die Oberfläche gerichtet ist?
Ja ich weiß dass dadurch CO² ausgetrieben wird, Sauerstoff kommt dadurch aber zusätzlich rein, was mir wichtiger ist, denn CO² wird ja automatisch nachgeregelt ;)
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Marisco » 14 Dec 2015 21:24
Abend ihr Flowgrower,
hat denn niemand Tipps auf welche Werte ich achten soll bzw. woran es liegen kann???

Habe mir heute noch einen Reinstwasserfilter geholt und hinter meine Osmose angeschlossen,
Zapfe mir grade wieder meinen Kanister voll...

Wollte mein Wasser dann auf KH2 aufhärten, und mit easy life den Nitrat auf 10 ( oder doch höher????) bringen,
hätte dann ca. 6.5mg/l Kalium drin..
PO4 auf 1mg/l hab ich gedacht, habe gelesen dass das Verhältniss von Nitrat zu Phosphat 10:1 gut sein soll..?

macht es dann sinn PO4 lieber im gesamten becken aufzudüngen oder auch nur die wechselmenge..??


Meine aktuellen werte:
PH 7
KH6
NO² 0
NO³ 10-15
PO4 ca. 0.2 ( mit tetra test nicht wirklich nachweisbar, wurde aber aufgedüngt)
FE nicht nachweisbar wird aber jeden tag mit Ferrdrakon und Daydrakon gedüngt..
habe Ferrdrakon damals stoßgedüngt auf FE 0.2 aber nach ner halben Stunde war er wieder 0 laut JBL Test..?

Macht es jetzt mehr sinn Ferrdrakon einmal die Woche stoß zu düngen und täglich daydrakon oder lieber beides täglich, wie ich es jetzt mache?

Wäre schön mal paar Tipps oder Meinungen zu bekommen, ich lese mich wie en doofen durchs netz und komm nicht weiter, ich finde nicht dass ich riesen Fehler mache oder :shocked:
Ist nicht mein erstes Pflanzen Becken aber solche Probleme hatte ich nie :censored:
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
2 Fragen zum Thema Pflanzen schneiden
by Marcel » 02 Feb 2008 14:15
2 818 by Marcel View the latest post
06 Feb 2008 16:22
Nie wieder Urlaub !?
by cyjo5 » 28 Jan 2013 21:59
4 1061 by Karin View the latest post
31 Jan 2013 14:18
nun doch wieder Algen
by künstler » 13 Feb 2008 18:58
19 1582 by Roger View the latest post
15 Feb 2008 21:16
Immer wieder Nitrit
by inspire » 04 Nov 2014 15:36
16 3589 by Haeck View the latest post
22 Nov 2014 14:33
HCC Rückschnitt wieder einpflanzbar?
by Walhaifänger » 06 Nov 2015 16:14
2 483 by ThorstenSt View the latest post
07 Nov 2015 00:01

Who is online

Users browsing this forum: No registered users and 5 guests