Post Reply
15 posts • Page 1 of 1
Postby Gast » 19 Mar 2010 19:10
Hallo liebe Pflanzenfreunde,

ich bin neu hier und hoffe das Ihr mir weiter helfen könnt. ^^ Leider hat die Suche und Google mir bisher noch nicht helfen können.

Wie oben schon geschrieben werden meine Limnophila Sessiliflora braun und fallen/gammeln ab. Nur die obersten 2-3 Blätter sehen eigentlich so aus wie sie sollten. Ich probiere jetzt schon einige Monate rum und weiß einfach net mehr weiter.



Hier erstmal was zu den Wasserwerten und co:

Becken: Juw** Vision 450
Filter; Ehe** Professional 2 + Heizung
Licht: 2x T5 1200mm 54W (Den***** Special Plant hinten / Den***** Amazon Day vorne)

JB* Tröpfchentest:
Temperatur: 28°
pH: 7,5 (weiß net genau ob der test noch gut ist. Sonst war der pH-Wert immer um 7)
GH: 8
KH: 4
Nitrat: 35
Nitrit 0,01
Ammonium: 0
Phosphat: 0,25
Eisen: 0,5
CO2: 7 (wie gesagt bin mir net sicher ob der pH-Test noch geht)

Pflanzen:
Wasserpest, Vallisneria Spiralis, Anubias Barteri Nana, Hygrophila Stricta Thailand, und ein par andere wo ich mir noch nicht ganz sicher bin welche es genau sind.

Fische:
4x L134
5x Dornauge
11x Indischer Glaswels
2x Schmetterlingsbuntbarsch
1x Kakaduzwergbuntbarsch
3x Antennenwels
10x Raubschnecke
8x Guppy

Dünger:
Se** Florena (wöchentlich 5ml auf 20L)
Van** Carbo Plant (täglich 1ml auf 50L)

Habe sonst laut Herstellerempfehlung gedüngt aber da mein eisenwert dadurch über 1 hinaus schoss, dünge ich nach kurzer Pause nun 1/4 der Empfehlung (bei beiden). Habe vor diesen beiden das Set von Den***** benutzt, aber leider wirkte dieses nicht so toll. Habe daher auf die beiden oben genannten ungestellt und nun wachsen eigentlich alle Pflanzen bis auf die Limnophila Sessiliflora sehr gut. Hatte auch schon gedacht, dass die Pflanzen vieleicht nicht genug Licht bekommen da sie Abstände der Limnophila Sessiliflora-Bätter recht groß sind. Hatte dann Dezember/Januar die neuen Röhren gekauft. vorher waren die Original Ju*** drin.

habt ihr Erfahrungen mit einem solchen Fall oder wisst was ich noch machen kann??? habe noch ein paar Fotos beigefügt damit man sich optisch auch ein Bild machen kann.

vielen Dank schon mal im vorraus

Gruß Marco

Attachments

Gast
Feedback: 0 (0%)
Postby Erwin » 20 Mar 2010 01:03
Hallo Marco,

sieht aus, als würden sich Braunalgen auf den Blättern breitmachen.
Hatte das zeitweise auch mal auf meinen großen Limnophila.
Seltsamerweise siedelten sich diese Algen nur dort an.
Ein Blick durchs Mikro bringt Gewissheit.
Nach dem einkürzen verschwanden sie wieder.... gallery/album.php?album_id=578&sk=t&sd=d&st=0&start=12

ps:
Mir kommt da etwas spanisch vor...
Fe 0,5mg/l ? Ist das nicht ein bisschen viel.......
Wieviel Wasserwechsel (Liter und Zeitabstand) machst du?
Düngedosierung nur aufs Frischwasser bezogen?
Viel Silikat im Wasser?

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1646
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Gast » 20 Mar 2010 16:10
Hallo Erwin

sieht aus, als würden sich Braunalgen auf den Blättern breitmachen.
Hatte das zeitweise auch mal auf meinen großen Limnophila.
Seltsamerweise siedelten sich diese Algen nur dort an.


Ja genauso ist es bei mir auch. Nur die Limnophila sind befallen. In meinem kleinen 30L Cube wachsen sie allerdings sehr gut. Kleine Abstände der Blätter und alle schön grün. Dort habe ich allerdings auch Garnelen drin. das würde deine Theorie der Braunalgen ja unterstreichen. Das die Garnelen sie im Cube davon befreien und die Welse im großen Becken dieses aufgrund der kleinen Blätter nicht schaffen weil sie sich darauf nicht halten können.

Mich wundert nur das ich sonst auf den Scheiben, der Deko oder auf anderen Pflanzen kein bischen von den Braunalgen sehe.



Nach dem einkürzen verschwanden sie wieder


Du meinst damit den schlechten unteren Bereich der Pflanzen abschneiden und die grünen Spitzen wieder einpflanzen ja? hatte das ganz am Anfang mal gemacht und mir so einige Bunde zerstört da diese dann auch eingingen.



Mir kommt da etwas spanisch vor...
Fe 0,5mg/l ? Ist das nicht ein bisschen viel.......


ja das ist sehr hoch aber der war wie gesagt schon auf über 1. denke mal das es daran liegt das Florena und CarboPlant beide Eisen enthalten und ich mit der Herstellerangabe zu viel gedüngt habe. Nutze jetzt wie gesagt erstmal 1/4 der Angaben und schaue dann mal wie sich das entwickelt. Mit nem 50% Wasserwechsel kam ich dann von über 1 auf 0,5...



Wieviel Wasserwechsel (Liter und Zeitabstand) machst du?

Wöchentlich 20%-30% es sei denn durch gewisse Umstände wie z.B. hoher Eisenwert, dann können es auch mal 50% sein. Ist aber wie gesagt die Ausnahme...



Düngedosierung nur aufs Frischwasser bezogen?

ne Dünge auf die Litermenge des Beckens, also auf ca 400L




Viel Silikat im Wasser?

Sorry, was meinst du damit? Kieselsäure?


Dank schonmal für deine Antwort. Würde mich freuen wenn meine Limnophila auch so aussehen würden... ^^

Gruß Marco
Gast
Feedback: 0 (0%)
Postby Erwin » 20 Mar 2010 17:07
Hallo Marco,
Du meinst damit den schlechten unteren Bereich der Pflanzen abschneiden und die grünen Spitzen wieder einpflanzen ja?

Ja, so habe ich es gemeint ;-)
hatte das ganz am Anfang mal gemacht und mir so einige Bunde zerstört da diese dann auch eingingen.

hm, eigentlich wachsen die Limnophila doch wie Unkraut.
Wöchentlich 20%-30%

Dünge auf die Litermenge des Beckens, also auf ca 400L

Das erklärt deinen hohen Eisenwert. Du düngst mehr als deine Pflanzen verbrauchen können.
Ausfällungen durch Filter sind vermutlich auch gering bis gar nicht vorhanden.
Ich würde nen großen WW machen und die Eisendüngung weiter vermindern. Soweit, bis nur noch 0,05 - max. 0,1 mg/l nachweisbar sind.
Sorry, was meinst du damit? Kieselsäure?

Ja, Kieselsäure - deshalb haben diese "Braunen Algen" auch den Namen Kieselalgen.
Es gibt spezielle Silikatentferner - die sind aber relativ teuer.
MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1646
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Gast » 20 Mar 2010 18:10
Huhu,

hm, eigentlich wachsen die Limnophila doch wie Unkraut.

hehe nur sind bei mir die Braunalgen einen Tick schneller wie es aussieht. ;) werde das aber nochmal machen und nur die schönen grünen Spitzen einpflanzen. Habe ein wenig schiss das sie mir dann alle wieder eingehen... :(

Das erklärt deinen hohen Eisenwert. Du düngst mehr als deine Pflanzen verbrauchen können.

sollte man denn nur auf die menge des gewechselten Wassern düngen??? höre ich zum ersten mal ^^

Ausfällungen durch Filter sind vermutlich auch gering bis gar nicht vorhanden.

Was meinst du mit Ausfällungen? Sorry das ich immer dumme Fragen stelle... :D

Ich würde nen großen WW machen und die Eisendüngung weiter vermindern. Soweit, bis nur noch 0,05 - max. 0,1 mg/l nachweisbar sind

Das ist mein Ziel. Wie gesagt Dünge ich jetzt nur noch 1/4 der Empfehlung und schaue mal wie es mit dem Eisenwert dann weiter geht. Aber das ja nur kleineres neben Problem und hat mit den Braunalgen nix zu tun oder? Habe die ja schließlich schon wesentlich länger (über 1/2 Jahr mindestens). Den Eisenwert bekomme ich aber in den Griff, der ist in den letzten 2-3 Wochen erst so doll gestiegen.

Ja, Kieselsäure - deshalb haben diese "Braunen Algen" auch den Namen Kieselalgen.

Wie bekomme ich denn raus ob ich viel Silikat im Wasser habe? Bzw. Was außer die teuren Silikatentferner hilft noch bei den Braunalgen?

Wie gesagt haben die anderen Pflanzen es nicht und igendwie muss man die ja weg bekommen. Denn bis meine CR im 30er sich vermehrt haben und ich welche rüber setzen kann vergehen locker mal noch einige Monate, Wenn sie das überhaupt noch tun. Schätze ja mal das diese die Limnophila im 30er sauber halten, falls ich die Braunalgen dort auch habe... :)
Gast
Feedback: 0 (0%)
Postby Erwin » 20 Mar 2010 21:05
Hi Marco,
Was meinst du mit Ausfällungen?

Filter sind Eisenfallen. Deshalb kam ich fälschlicherweise zu dem Wort "Ausfällungen".
Gemeint war: Eisen und auch andere Spurenelemente werden im Filter ( und Mulm) gebunden und das Wasser verarmt an diesen Stoffen und sie stehen somit den Pflanzen nicht mehr zur Verfügung.
sollte man denn nur auf die menge des gewechselten Wassern düngen??? höre ich zum ersten mal ^^

Das kommt auf den Dünger an und es sollte eindeutig in der Anleitung stehen.
In der Regel kann man sagen, dass ein Tagesdünger auf die gesamte Wassermenge dosiert wird.
Ein Wochen- oder 14-tage-Dünger nur für die Frischwassermenge.
Da sich bei dir das Eisen anreichert, ist deine Dosierung wohl noch zu hoch. Und wenn wie du schreibst das carbo.. auch Eisen enthält, wirds halt zu viel bei nur 20 - 30 % Wasserwechsel.
Wie bekomme ich denn raus ob ich viel Silikat im Wasser habe?

Es gibt zwar dafür auch nen Test, aber einfacher und billiger ist eine Anfrage bei deinem Wasserversorger.
Viele Wasserwerke stellen ihre Durchschnittswerte auch ins Internet.
Was außer die teuren Silikatentferner hilft noch bei den Braunalgen?

Da müsst ich auch erst suchen - deshalb nur ein link von vielen :wink: http://www.aquaristik.de/algen/alge_01.htm
Denn bis meine CR im 30er sich vermehrt haben und ich welche rüber setzen kann vergehen locker mal noch einige Monate, Wenn sie das überhaupt noch tun. Schätze ja mal das diese die Limnophila im 30er sauber halten, falls ich die Braunalgen dort auch habe...

Du kannst ja probeweise mal eine befallene Pflanze in dein Garnelenbecken legen.
Wie gesagt haben die anderen Pflanzen es nicht und igendwie muss man die ja weg bekommen

Durch irgend einen Umstand bieten sich auf den Limnophilablättern wohl ausgesprochen gute Bedingungen für diese Algenart.
Vielleciht kennt ja jemand anderes diesen Umstand genauer.
MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1646
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Gast » 21 Mar 2010 18:32
Danke Erwin für deine Hilfe,

würde mich sehr freuen wenn noch jemand der dieses Problem auch hatte oder kennt seine Erfahrungen dazu bei tragen könnte.

Gruß Marco
Gast
Feedback: 0 (0%)
Postby Zeltinger70 » 21 Mar 2010 20:27
Hallo Marco,

vor Jahren in einem alten AQ konnte ich dies auch beobachten,
jedoch nicht ausgeprägt. Bei mir waren ebenfalls keine anderen Pflanzen betroffen, darunter wuchsen jedoch eh nur Cryptorcorynen.

Ich habe die Limnophilas ausgedünnt, damit mehr Licht durchdringt. Außerdem die Schwimmpflanzen dezimiert.
Sie haben sich erholt.
Deine Pflanzen stehen jedoch nicht so nah beinander, zumindest wie ich es aufgrund der Fotos beurteilen kann.

Ob Dir mein Beitrag hilft? Normalerweise sollte Deine Beleuchtung ausreichen ...

Gruß Wolfgang
User avatar
Zeltinger70
Posts: 2126
Joined: 15 Dec 2006 20:36
Feedback: 21 (100%)
Postby Gast » 21 Mar 2010 22:25
Hallo Wolfgang,

jeder Beitrag hilft. ;) Du hast recht, die Pflanzen stehen eigentlich nicht so dicht zusammen das kein licht ran kommt. Des weiteren habe ich ja auch welche nach vorne gepflanzt die alleine stehen und somit genug licht bekommen. das einzige was ich mir noch denken kann ist, dass die röhren vielleicht mit der tiefe von 60cm nicht mithalten können. Ich habe mir jetzt 2 Reflektoren von Juwel bestellt und hoffe das die Pflanzen dadurch mehr Licht bekommen.

Ich weiß sonst langsam nicht mehr was ich noch machen soll.

Ach ja, ich habe mal nach den Werten der Wasserwerke geschaut aber nichts in irgendeiner Weise von Silikat gefunden. Könnt ihr damit etwas anfangen oder steht das einfach nicht drauf???
http://www.oowv.de/fileadmin/user_upload/db/ww/pdf/analyse_harpstedt.pdf

Gruß Marco
Gast
Feedback: 0 (0%)
Postby DrZoidberg » 22 Mar 2010 01:35
Hallo Marco,
die Kieselalgen hatte ich auch bei mir nur auf dieser Pflanze, sind aber nach der Einlaufphase und einem Rückschnitt von alleine verschwunden.

Die Trinkwasseranalyse zeigt das Kalium und Magnesium nur sehr gering vorhanden. Vielleicht erklärt das den geringen Verbrauch an Volldünger. Aber ob das die Kieselalgen beeindruckt weiß ich nicht. :wink:
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Gast » 24 Mar 2010 18:37
Huhu,

so habe sie Pflanzen jetzt nochmal zurück geschnitten und sie Spitzen die noch gut waren wieder eingepflanzt. Bin jetzt mal gespannt ob sie sich erholen. Der Eisenwert ist auch wieder akzeptabel nach dem letzten Wasserwechsel.

Melde mich die Tage ob sie es geschafft haben und ob die Algen damit weg gegangen sind... ;)

MfG und danke auch Euch
Marco
Gast
Feedback: 0 (0%)
Postby Ork » 28 Mar 2010 18:14
Hallo Marco,

reduzier doch mal Deine Temperatur um 3 - 4°C und beobachte Deine Pflanzen. Mir scheint der Temperaturbereich als ein wichtiger Stoffwechselfaktor für Deine L.S. nicht optimal. Ich kenne keinen Aquarianer in meinem Umkreis (mich eingeschlossen, ist aber schon ne Weile her bei dieser Pflanze) welcher gerade diese Pflanze bei 28°C erfolgreich pflegt. Eher kümmern sie dann, was durchaus ein Grund sein kann, warum diese Pflanze bei Dir von Algen befallen sein kann.
Viele Grüße, Michael.
User avatar
Ork
Posts: 84
Joined: 10 Mar 2010 15:58
Location: Aichtal
Feedback: 1 (100%)
Postby Gast » 10 Apr 2010 10:50
Hallo, bei mir ist es anders herum , bei mir sind ganz wenige Kieselalgen an den Scheiben und auf dem Boden da wo meine Limnophila Sessiliflora wachsen, sie greifen aber nicht über auf die Blätter, auch die untersten Blätter fallen nicht ab oder verkahlen obwohl sie sich selber ganz schön abschattet.
Was ich festgestellt habe, als ich sie in ein anderes Becken setzte wo das Licht nicht so stark ist hat sie gleich die untersten Blätter abgeworfen und sind auch gleich braun geworden.
Meiner erfahrung nach wächst sie erst richtig wenn sie genügend Licht bekommt, das sehe ich darn das sich die obersten spitzen leicht braun/rötlich färben bei mir ist das so 5-6cm vor der Wasseroberfläche, dann wächst sie auch untenherum normal und gesund.
Wann oder fäben sich bei dir überhaupt die Spitzen Rötlich/Braun ?

Gruß Alex
Gast
Feedback: 0 (0%)
Postby Erwin » 12 Apr 2010 22:44
Hallo Alex,
interessante Beobachtung mit den Kiselalgen. Ich höre das so zum ersten mal.
Jedoch bekommen meine Limnophila niemals rötliche Spitzen. Auch nicht wenn sie flutend an der Wasseroberfläche wächst. Meine Beleuchtungsstärke ist dabei 4 x 80 Watt und Eisen liegt bei 0,05mg/l :wink:

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1646
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Gast » 13 Apr 2010 20:47
Hallo Erwin,
Ich habe geich mal ein paar Fotos von meinem Becken bzw Pflanzen gemacht.
Auf einem sieht man das Kieselalgen vorhanden sind, die aber nicht auf die Pflanzen übergehen auch nicht auf die Limnophila Sessiliflora.
Ich habe die Rot/braunen Kopfstecklinge (ca 10cm) in ein anderes Becken überführt innerhalb von 2 std hat die Farbe der Spitzen nachgelassen siehe Bild , aber wenn auch diese in dem anderen Becken an die Wasseroberfläche kommen werden sie rot /braun.

Ja wie gesagt die unteren Blätter sind immer frisch grün und die Stängel verkahlen auch nicht, ich denke wenn die Kieselalgen übergreifen würden dann zuerst auf die unteren Blätter.

Attachments

Gast
Feedback: 0 (0%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
limnophila sessiliflora wird rot?
by Bansle » 24 May 2011 13:33
2 556 by Bansle View the latest post
24 May 2011 21:09
Limnophila sessiliflora
by Gery » 09 May 2011 07:43
5 767 by kiko View the latest post
09 May 2011 15:39
Frage zu Limnophila sessiliflora
by Achim1304 » 27 Mar 2013 08:01
0 288 by Achim1304 View the latest post
27 Mar 2013 08:01
Mayaca sellowiana wird braun...
by S. Apex Inc. » 15 May 2009 12:01
0 509 by S. Apex Inc. View the latest post
15 May 2009 12:01
Schwimmpflanze (Froschbiss) wird braun
by Öhrchen » 20 Sep 2011 09:43
8 4656 by Zeltinger70 View the latest post
21 Sep 2011 20:00

Who is online

Users browsing this forum: No registered users and 4 guests