Post Reply
6 Beiträge • Seite 1 von 1
Beitragvon Diskusjuli » 11 Okt 2017 21:01
Hallo!
Ich habe seit circa einem Jahr ein Becken laufen und vor etwa 4 Monaten bekam ich ein (Algen)?problem. Ich musste mein Becken mehr oder weniger komplett neu einrichten, denn meine Pflanzen sind alle zu dieser Zeit kaputt gegangen( deshalb sieht das Becken auf den nachfolgenden Bildern auch so "ruppig" aus :D ). Meine Frage ist was ich da in meinem Becken habe und vorallem wie ich das wegbekomme, denn dieser Belag nervt einfach nur noch :nosmile: ! Seit gut 1 Monat filtere ich auch schon mit einer UV Lampe da ich dachte es sind vielleicht Bakterien, aber es hat sich nichts getan...
Das Becken fasst 54 Liter wird über eine LED beleuchtet und mit einer JBL Bio CO2 Anlage betrieben.
Besatz ist ein junger Kampffisch 2 Ohrgitterharnischwelse, etwa 10 Amanos Die Fische sind seit etwa 3 Monaten und 1 Monat drin. Wasserwechsel findet wöchentlich statt etwas >50%.
Das Becken steht unter einem Nordfenster jedoch hab ich auch ein 2. Becken unter dem Fenster stehen was keine Probleme macht...
Vielen Dank für die Hilfe :tnx:
PS: Dieser Belag sieht aus und fasst sich auch genauso an wie Eiweiß bzw. Eiklar

Dateianhänge

Diskusjuli
Beiträge: 2
Registriert: 11 Okt 2017 20:30
Bewertungen: 0 (0%)
Beitragvon Kalle » 13 Okt 2017 00:14
Hi Diskusjuli (bitte schreibe mit Schlußformel und Vor- oder Nicknamen),

ich finde deinen "Belag" interessant und dachte wegen der schleimigen Konsitenz und den auf einigen Bildern sichbaren Verästelung zuerst an Froschlaichalge (z.B. Batrachospermum gelatinosum), aber die Form ist untypisch. Man müsste sie unters Mikroskop legen. Es könnte auch eine Kombi aus Algen und Bakterien sein. Es gibt hier bestimmt jemanden, der das genauer zuordenen kann.
UV bringt meiner Meinung nach wenig, wenn der "Bakterienschleim" bzw. Alge sessil ist.

Du solltest aber bedenken, dass deine kausale Schlußfolgerung (Algen führen zu Pflanzensterben) nicht zwingend ist nur weil die Algen zeitgleich mit dem Pflanzensterben auftraten. Wahrscheinlicher halte ich eine gemeinsame Ursache für beides.

Um sich das genauer anzuschauen, solltest du dir die Mühe machen das Erste-Hilfe-Formular auszufüllen. Auch wenn die Bilder bereits einigermaßen aussagekräftig sind (schärfer und näher wäre allerdings besser), hilft das sicher genauere Tipps zu bekommen.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1301
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon Diskusjuli » 13 Okt 2017 13:27
Hallo Kalle!

Ich danke dir für deine Antwort :smile: .Ich werde mich am Wochenende nochmal hinsetzen und besere Bilder machen und es auch mal mikroskopieren. Du hast natürlich recht damit, dass meine Pflanzen nicht wegen den Algen sterben, dass war unglücklich formuliert von mir. Es ist eher so, dass ich mich nicht traue an dem Becken irgendwie zu düngen oder mehr CO2 zuzuführen, ganz im gegenteil hab ich sogar die Beleuchtungszeit verringert...das macht den Pflanzen auf dauer natürlich zu schaffen und deswegen stagniert das Wachstum bzw. werden Blätter braun.

Das Erste Hilfe Formular gibt es das als Vorlage irgendwie oder muss ich das selbst zusammenstellen? Das würde ich dann auch gleich ausfüllen, denn ich möchte das dieses Problem ein Ende findet es nervt nur noch...

Danke mfg,
Alex
Diskusjuli
Beiträge: 2
Registriert: 11 Okt 2017 20:30
Bewertungen: 0 (0%)
Beitragvon DJNoob » 13 Okt 2017 13:51
Hi, sieht für mich nach eingehende Fadenalgen aus.
Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1640
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 78 (99%)
Beitragvon Kalle » 13 Okt 2017 21:59
Hi Alex,
das erste Hilfe Formular findest du, wenn du oben Forum anklickst. Sobald du da ein neues Thema aufmachst kommt gleich das Formular.

Weniger Licht muss nicht schlecht sein (6h reichen). CO2 und andere Düngung sollte ausreichend vorhanden sein. Aber füll erst mal aus, bevor alle hier im Dunkeln tappen.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1301
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon Pelle » 16 Okt 2017 18:26
Hallo Alex,

so etwas hatte ich, als ich zuviel Harnstoff gedüngt habe mit zu wenig CO2. Kurzzeitig sind dann Algen gewachsen, wieder eingegangen und dann hin der Bakterienfilm drin.

Bei half weniger Harnstoff, etwas mehr CO2, mehr Kalinitrat und besonders impfen mit Bach/Heu/Walderdeaufguss und milde Punktbehandlung mit Wasserstoffperoxid.
Liebe Grüße
Uli
Benutzeravatar
Pelle
Beiträge: 13
Registriert: 11 Jan 2017 11:35
Wohnort: Niedersachsen
Bewertungen: 3 (100%)
6 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Brauche Dringend Hilfe Pflanzen und Garnelen Sterben
Dateianhang von FishBoy » 05 Jun 2016 16:46
14 415 von nik Neuester Beitrag
06 Jun 2016 06:39
Hilfe! Mein Pogostemon Helferi geht kaputt!
Dateianhang von Bullet » 06 Aug 2012 10:41
10 1545 von Bullet Neuester Beitrag
14 Aug 2012 11:36
Pflanzen gehen kaputt
von Platy » 24 Nov 2007 16:30
16 1510 von Platy Neuester Beitrag
20 Dez 2007 15:36
Pflanzen gehen kaputt
von shaik » 20 Okt 2009 17:14
8 1729 von shaik Neuester Beitrag
25 Okt 2009 22:30
Pflanzen gehen auf einmal kaputt
von Bandit1200 » 05 Sep 2009 14:51
4 561 von Skout Neuester Beitrag
19 Sep 2009 23:38

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste