Post Reply
4 posts • Page 1 of 1
Postby Gast » 02 Jan 2018 17:01
Moin und frohes Neues,

in meinem Becken reichert sich Kalium trotz kaliumarmer Düngung an. Der Verbrauch ist gefühlt gleich 0.
Trotzdem habe ich (scheinbar) Kaliummangelerscheinungen: Es bilden sich viele braune Stellen an fast allen alten Blättern einiger meiner Pflanzen. Vor allem die grünen Rotala-Arten sind betroffen. Es scheint, dass sich aus den braunen Stellen kleine Löcher entwickeln. Es gibt definitiv auch größere Fraßspuren an einigen Blättern (rote Alternanthera) , die haben nach meiner Einschätzung jedoch nichts mit den braunen Punkten zu tun.

In meinem Becken messe ich per JBL Tröpfchentests folgende Werte:
NO3 15-20
PO4 0,5-0,8
Fe 0,05
K >15

KH 3
Gh 9 (durch Nitratdüngung v. GH Boost Spezial N von ursprünglich GH 6 angestiegen)
CO2 30

Fe ist bei mir trotz Flowgrow-Spezial Düngung meist nachweisbar, da ich das WW mit Mikro Basic aufdünge.

Vereinzelt zeigen sich Punktalgen, die stören mich aber kaum. Grüne Scheibenalgen konnte ich durch eine Umstellung auf kaliumfreie Nitratdüngung seit ca. 4 Wochen verhindern. Vorher hatte ich schnell grüne Scheiben durch hohe Kaliumwerte.

Täglich dünge ich per Dosierpumpe wie folgt: Nährstoffrechner

Überprüft habe ich den JBL Kalium Test schon. Die neuen Triebe der Pflanzen sehen gesund und gut gefärbt aus. Hat jemand eine Idee, was die braunen Stellen an den alten Blättern verursachen könnte?

36392

36393

36394

36395
Gast
Feedback: 0 (0%)
Postby omr » 02 Jan 2018 19:09
Moin,

hast Du auch einen Namen? Dich mit "Macke" anzusprechen, ist jetzt nicht so optimal.

Wo siehst Du auf den Fotos braune Stellen an den Blättern? Bitte mach besser auflösende, scharfe Fotos und markieren den Befund.
Viele Grüße,
Olli
User avatar
omr
Posts: 212
Joined: 11 Apr 2015 11:52
Location: Kiel
Feedback: 0 (0%)
Postby Gast » 02 Jan 2018 20:33
Moin Olli,

hab mal meine Signatur angepasst.
Ich habe leider nicht die Möglichkeit, bessere Bilder zu machen. Das ist alles, was meine Kamera hergibt. Ich habe einige Stellen mal auf Ausschnitten aus den oberen Bildern markiert.


36399

36398
Gast
Feedback: 0 (0%)
Postby Gast » 09 Jan 2018 17:28
Heute habe ich einige Tage nach dem WW nochmal gemessen..
Po4=1
NO3=30 (kurz nach der Tagesdüngung)
Fe=n.N
K=15

Etwas scheint das Wachstum zu hemmen...was könnte das sein? Vor allem das Montecarlo Perlkraut kommt so gar nicht in die Gänge bei mir.
Gast
Feedback: 0 (0%)
4 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 6 guests