Antworten
6 Beiträge • Seite 1 von 1
Beitragvon Dreeder » 21 Okt 2018 02:58
Hallo zusammen,

ich habe ein paar Natursteine gesammelt und gewässert um nach Ölgehalt und Kalkgehalt Ausschau zu halten. Jetzt heißt es, dass wenn sich ein Ölfilm bildet, man die jeweiligen Steine nicht verwenden soll. Soweit so gut. Mein Problem ist allerdings eherdie Identifikation eines Ölfilms.
Auf der Wasseroberfläche bilden haben sich nach ein paar Tagen Schlieren oder sowas Ähnliches gebildet. Ist das jetzt aber ein Ölfilm? Wenn ich Ölfilm/ Wasseroberfläche google, bekomm ich hauptsächlich Gewässer die regenbogenartig verfärbt sind. Da handelt es sich wohl um sehr starke Verschmutzung durch Öl. Nichtsdestotrotz bin ich mir unsicher wie es jetzt weitergehen soll, bzw. ob ich nun einen leichten Ölfilm hier habe oder nicht.

Vielleicht kann jemand mit mehr Erfahrung was dazu sagen.
Ich habe mal ein Video und ein Foto beigefügt. Die Qualität ist leider nicht 100%ig, ist aber trotzdem recht nah an dem was man ohne Kamera sieht wenn man auf das Wasser schaut.

Vielen Dank für jeden hilfreichen Beitrag

LG Andre

38083

https://www.youtube.com/watch?v=RJFbje8R9tY&feature=youtu.be
Dreeder
Beiträge: 8
Registriert: 14 Okt 2018 01:37
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 21 Okt 2018 08:23
Hallo Andre,

Dreeder hat geschrieben:ich habe ein paar Natursteine gesammelt und gewässert um nach Ölgehalt und Kalkgehalt Ausschau zu halten.

hast du die Steine denn gesäubert? Die kann man zunächst auch mal mit Bürste und Spülmittel reinigen, damit sind dann oberflächliche Ölablagerungen weg.

Wegen Kalk macht man einen Test mit Salzsäure (ein paar Tropfen auf den Stein, wenn es schäumt, dann ist der Stein nichts für das Aquarium). Man kann auch schwächere Säuren wie z.B. Zitronensäure für den Test verwenden, aber richtig schäumen tut es dann ggf. nicht mehr.

Was sich auf dem Wasser bei dir gebildet hat, könnte einfach eine Kahmhaut sein. Ich würde einfach ein paar Tropfen Spülmittel in das Wasser geben, ein Ölfilm sollte sich durch die Zugabe direkt vermindern, Kahmhaut eher weniger.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1337
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon Dreeder » 21 Okt 2018 12:02
Hallo Torsten

unbekannt1984 hat geschrieben:hast du die Steine denn gesäubert? Die kann man zunächst auch mal mit Bürste und Spülmittel reinigen, damit sind dann oberflächliche Ölablagerungen weg.


Ja gesäubert hab ich sie, die waren ganz schön dreckig weil ich die meisten aus der Erde ausgegraben habe. Allerdings nur mit Bürste und Wasser.

unbekannt1984 hat geschrieben:Wegen Kalk macht man einen Test mit Salzsäure (ein paar Tropfen auf den Stein, wenn es schäumt, dann ist der Stein nichts für das Aquarium). Man kann auch schwächere Säuren wie z.B. Zitronensäure für den Test verwenden, aber richtig schäumen tut es dann ggf. nicht mehr.


Hier habe ich eine andere Methode vervendet, nämlich die Steine in Osmosewasser gesetzt und nach einigen Tagen die Wasserwerte gemessen (GH und PH-Wert). Die sind bisher unverändert geblieben.
GH=0
PH-Wert= 7

unbekannt1984 hat geschrieben:Was sich auf dem Wasser bei dir gebildet hat, könnte einfach eine Kahmhaut sein. Ich würde einfach ein paar Tropfen Spülmittel in das Wasser geben, ein Ölfilm sollte sich durch die Zugabe direkt vermindern, Kahmhaut eher weniger.


Echt, eine Kahmhaut nur von Steinen? Das hielt ich eigentlich für ausgeschlossen, aber gut. Ich werds mal probieren mit dem Spülmittel Test.
Dreeder
Beiträge: 8
Registriert: 14 Okt 2018 01:37
Bewertungen: 0 (0%)
Beitragvon omega » 21 Okt 2018 12:19
Hi,

Dreeder hat geschrieben:Echt, eine Kahmhaut nur von Steinen? Das hielt ich eigentlich für ausgeschlossen, aber gut. Ich werds mal probieren mit dem Spülmittel Test.

das Osmosewasser in meinen geschlossenen Vorratsbehältern zeigt auch eine Kahmhaut: das bischen Staub aus der Luft reicht.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2645
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon Biotoecus » 21 Okt 2018 12:37
Moin,

ich kann da keinen "Ölfilm" erkennen.
Von daher halte ich die Steine für problemlos verwendbar.

Beste Grüße
Martin
Every generation got it´s own disease..................
Jede hinreichend fortschrittliche Aquaristik ist von Magie nicht zu unterscheiden!
Wenn etwas nicht funktioniert, probier was anderes, vielleicht geht das auch voll in die Hose!
Biotoecus
Beiträge: 2869
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon Dreeder » 21 Okt 2018 13:32
omega hat geschrieben:Hi,
das Osmosewasser in meinen geschlossenen Vorratsbehältern zeigt auch eine Kahmhaut: das bischen Staub aus der Luft reicht.



Ah verstehe. Okay dann ist es womöglich das. Ich habe jetzt Spülmittel reingetröpfelt und sehe keine Veränderung bis auf das etwas Schaum jetzt im Eimer schwimmt. ^^

Gut dann werd ich jetzt mal die Brocken auskochen (ich weiß viele sagen das bringt nichts aber schaden kanns ja auch nicht) und die gleiche Vorgehensweise für die Übrigen Steine anwenden (hab nen ganzen Rucksack voll ^^).

Vielen Dank !!
Dreeder
Beiträge: 8
Registriert: 14 Okt 2018 01:37
Bewertungen: 0 (0%)
6 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Einkaufsliste, was meint ihr?
von petto86 » 13 Aug 2008 20:26
12 852 von petto86 Neuester Beitrag
15 Aug 2008 14:43
Welche Mangelerscheinung ist es? Was meint Ihr?
Dateianhang von Denis » 10 Dez 2012 22:27
7 604 von kiko Neuester Beitrag
11 Dez 2012 16:15

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste