Post Reply
11 posts • Page 1 of 1
Postby Fishfan » 22 Aug 2013 22:08
Hi seid gegrüßt,
hab da mal ne frage !
Wie lange dauert es bis In-Vitro-Pflanzen nach der Neueinrichtung anfangen zu Wurzeln ?
Heute nach 4 Tagen musste ich schon zwei kleine Büschel von der Utricularia graminifolia rausschmeißen :-/
Bin da jetzt etwas erschrocken das es so schnell ging , habe jetzt schon zweimal wasserw. gemacht um die Werte
Etwas zu regulieren da sie etwas extrem waren .
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby Ricardo » 22 Aug 2013 22:12
Also zunächst is das abhängig von der Pflanze, dann von:

- Dünger
- CO2
- Licht
- Wasserwerten
- etc.

Wieso musstest du sie "rausschmeißen"?
Was genau "ging schnell"?
Was für Werte waren extrem?

MfG
Ricardo
Ricardo
Posts: 9
Joined: 05 Aug 2013 11:04
Feedback: 2 (100%)
Postby kiko » 22 Aug 2013 23:28
hallo
In-Vitro-Pflanzen nach der Neueinrichtung anfangen zu Wurzeln ?
Heute nach 4 Tagen musste ich schon zwei kleine Büschel von der Utricularia graminifolia rausschmeißen

Die UG wurzelt auch später nicht "richtig" (wie andere Pflanzen) und daher pflanzt man sie normallerweise auch ausreichend tief ein. Wenn die Rahmenbedingungen stimmen, bilden frisch eingesetzte UG InVitros normallerweise nach 3-5Tagen erste neue Halme und Ausläufer.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby Fishfan » 23 Aug 2013 16:20
Hallo ihr zwei ,
danke erstmal für die Reaktion .
Ich werde das Becken noch ganz genau vorstellen wenn es nach etwas aussieht :smile:
Ich hatte sehr hohe Ammoniumwerte und eine ziemlich geringe kh unter 5 . Habe darauf ww gemacht .
Die Büschel UG waren dunkelgrün und mehr wie ein Brei (matschig) nicht wirklich mehr als Pflanze definierbar
Es fangen auch die pogostemon Helferin an so glasige dunkele stellen zu bekommen aber es bilden sich auch
neue Triebe von daher geht das in Ordnung (umstellung) nur die UG sieht an manchen stellen schlecht aus .
Habe heute nach Tag 5 1ml NPK gedüngt.
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby Ebs » 23 Aug 2013 19:12
Hallo Stefan,

auf wesentliche Punkte hat schon Ricardo hingewiesen.

Als Ergänzung:
Wenn du schon NPK düngst ( da ist ein Mangel ?), dann sollte man auch an die nötigen Spurenelemente denken, falls sie nicht schon im NPK enthalten sind.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1134
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby troetti » 23 Aug 2013 19:34
Hallo Stefan,

ich denke nicht, dass es mit mit fehlenden Nährstoffen etc. zu tun hat.

Selber habe ich die Erfahrung in meinem aktuellem Layout gemacht, dass das UG als In-Vitro-Pflanze sehr empfindlich ist. Besonders in einem Aquarium, bei dem Soil verwendet wird.
Insbesondere in der Einlaufphase ist das Soil sehr "beißend" und damit kommt die UG gar nicht klar.

Wenn das Becken eingefahren ist, und die sehr starke Düngung des Soils nachgelassen hat, fühlt sich die UG ganz wohl und wächst auch recht schnell.

Diese Erfahrung hat mich selber sechs "In-Vitro-Behälter" gekostet, von denen nur eine kleine Pflanze von 2 x 2cm überlebt hat. :-/
Der restliche Bestand ist innerhalb von 4 - 5 Tagen zuerst glasig, und damm "matschig" geworden, und ich mußte den Schlamm entfernen. Da war kein Leben mehr drin. :shocked:

Also mein Tipp für eine Neueinrichtung mit Soil:
Einfahren mit mind. 50% Wasserwechsel alle drei Tage, über einen Zeitraum von 4 Wochen.
Schnell wachsende Pflanzen den "Düngeüberschuss" aufzehren lassen...
... und wenn DANN alles gut läuft, UG pflanzen. :wink:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby Matz » 23 Aug 2013 20:36
Hallo Ihr :-),
dann will ich auch mal meine Erfahrungen damit kundtun:
Ich gebe Eddy in so weit recht, dass frisches Soil auf UG (und andere!) aus In-Vitro-Kultur gezogene Pflanzen einen durchaus negativen Einfluss haben kann (dies ist mir auch selbst schon so passiert; vorallem mit Cryptocoryne parva).
Allerdings lässt sich das durch vorheriges Auswaschen/Wässern des Soils (eigene Erfahrungen mit ADA New Amazonia und BW-Soil) recht gut vermeiden.
Es wird ja immer empfohlen, Soil nicht vorher zu waschen/wässern!
Ich werde dies in Zukunft immer vorher tun, denn dadurch lässt sich der Verlust von Pflanzen zu Beginn eines Neuanfangs/Neaufsetzens (egal, ob In-Vitro oder "Normal") doch weitestgehend vermeiden (nicht immer, aber fast immer).
Klar gießt man dann teuer bezahlte Nährstoffe in den Abfluß, aber wenn man's nicht übertreibt mit dem Spülen/Wässern, dann spart man dadurch ebenfalls teuer bezahlte Pflanzenausfälle (und hat noch gleichzeitig etwas Staub ausgetragen).
Ich weiß, dass ich damit gegen jede Empfehlung bei Verwendung von Soils verstoße, aber das ist nun mal meine Erfahrung und mit der fahre ich gut :-)!
Ich wasche natürlich nur ein paar mal aus und nicht lange, aber so etwa 3-4 mal wird das Wasser im "Wässereimer" schon gewechselt, bevor das Soil dann in ein neues Becken kommt.
Einen schönen Abend euch Allen noch,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2620
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby troetti » 23 Aug 2013 20:51
Matz wrote:Allerdings lässt sich das durch vorheriges Auswaschen/Wässern des Soils (eigene Erfahrungen mit ADA New Amazonia und BW-Soil) recht gut vermeiden.

Wenn ich DAS vorher gewußt hätte Matthias, hätte ich echt ne Menge Kohle sparen könnnen. :smile:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby Fishfan » 24 Aug 2013 01:42
Hi,
ja da dachte ich mit dem Soil wird es was das angeht also sprich mit den In-Vitro einfacher aber Pustekuchen :wink: ich werde das mit den Ww. jetzt die ertsen 2 Wochen weiter fortführen und hoffe das nicht zuviele
Pflanzen drauf gehen (da ich hauptsächlich In-Vitro-Pflanzen )gestezt habe .
Für schnell wachsende ist in dem Layout eigentlich kein Platz mehr :wink:
lg stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby marquies » 01 Sep 2013 18:51
Ich selbst mache gerade in einem neuen Becken das selbe durch. Mein UG geht zwar nicht ein (außer ein Büschel) aber es wächst auch nicht in die Breite. Mein HCC hat aber auch lange gebraucht, bis es in die Breite ging.

Ich mach gerade einen Dry Start mit UG, HCC und Staurogyne. Die Staurogyne ist sofort los gewachsen aber die anderen beiden sind da relativ langsam. Ich hoffe das wird noch was mit dem UG :D

Bei meinem letzten Becken mit Eleo und Glosso habe ich auch die Erfahrung gemacht, dass es relativ lange (2-4 Wochen) dauert bis sich die Pflanzen erholt und umgewöhnt haben und richtig los legen.
Grüße Fabian
marquies
Posts: 73
Joined: 08 Feb 2012 23:12
Feedback: 4 (100%)
Postby Fishfan » 01 Sep 2013 21:06
Hallo ,
also mein UG hat sich nach 1 Woche Komplet aufgelöst es war nichts mehr da !
Alle anderen wachsen langsam nur das staurogene wächst Super ist eine sehr freundliche Pflanze .
:D HHC geht auch langsam los . Jetzt muss ich wie schon gesagt die Algen Kiesel-, Fadenalgen in den Griff bekommen dann werde ich das mal vorstellen . Standzeit jetzt 14 Tage .
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
11 posts • Page 1 of 1
Related topics Replies Views Last post
In Vitro Pflanzen
by kiko » 24 Feb 2011 22:03
7 1472 by MarcelD View the latest post
07 Mar 2011 20:55
Pflanzen aus der In-Vitro-Kultur
Attachment(s) by Echinodorenwelten » 17 Jul 2011 21:47
0 524 by Echinodorenwelten View the latest post
17 Jul 2011 21:47
in Vitro Pflanzen emers?
by philxx » 11 Nov 2018 22:55
3 423 by philxx View the latest post
12 Nov 2018 16:49
In Vitro Pflanzen. Wie lange haltbar in der Dose.
by _Christian_ » 01 Apr 2020 20:19
4 213 by Plantamaniac View the latest post
02 Apr 2020 06:51
in-vitro
by orinoco » 23 Jul 2007 18:57
8 1153 by CamelF View the latest post
24 Jul 2007 20:13

Who is online

Users browsing this forum: Google [Bot] and 6 guests