Post Reply
4 posts • Page 1 of 1
Postby Dominic 02 » 15 Jan 2016 16:54
Hallo zusammen,

bei mir läuft der Dry Start seit 3 Wochen. So weit so gut. Nun habe ich die Befürchtung, dass das Korallenmoss genau so wie bei meinem ersten Scape komplett abstarb. Zwar kurz nachdem das Becken geflutet wurde. Da habe ich bis heute keine Ahnung, warum es passiert war.

Damals wuchs das Korallenmoss in der Dry-Start Phase ganz gut (ich habe es einfach auf Würzel verteilt). Ein paar Tage nach der Flutung, wurde das Moos grau bzw. wurde das Moos von einem graugrünen Belag befallen. Um die gleiche Zeit kamen auch die Kiesel- und Grünalgen, wie man von Einfahren so kennt. (das Moos wurde zuerst grau, und dann wurde es von Algen bedeckt) Dann ist das Korallenmoos innerhalb von ein paar Tagen einfach abgestorben.

Die Wasserwerte aus der Leitung:
pH 7,5, GH 18, KH 8,
kaum Fe, NO3, PO4 aber K = 12 mg/l
Problematisch ist das Kupfergehalt = 0,3mg/l,
sowie das Ca : Mg Verhältnis, nämlich 102,2 mg/l : 9,2 mg/l

Bei meinen ersten Scape habe ich Amazonia ohne Powersand benutzt.
Nach 4 Wochen Dry-Start wurde das Becken geflutet. Ich habe in der ersten Woche alle 2 Tage 50% Wasserwechsel gemacht. Das Wechselwasser habe ich auf NO3 5-10 mg/l, Phosphat 0,5 mg/l und Eisen 0,1 mg/l gedüngt. CO2 blieb damals bei 15-20mg/l.

Dieses Mal benutze ich das alte Soil. Es ist völlig ausgelaugt und ich finde es gerade gut, weil ich beim Einfahren nicht mehr so oft Wasser zu wechseln brauche und die Fische und Garnelen aus dem alten Becken können sofort einziehen.

Nächste Woche werde ich das neue Becken fluten. Ich würde mich sehr freuen, wenn jemand eine Idee hätte, was es damal mit dem Korallenmoos passiert ist oder sogar einen Rat für mich hätte. Das Korallenmoos gefällt mir gut. Dieses mal habe ich die Blende Methode mit Joghurt probiert und es klappt sehr gut. Es wäre wirklich schade, wenn es dieses Mal wieder nach 4 Wochen geduldigen Warten wieder alle abstirbt. :skull:

Beste Grüße von Dominic

Attachments

Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
Postby Dominic 02 » 23 Jan 2016 14:58
Hallo zusammen,
Hat jemand eine Idee?
HOffe, dass ich verständlich ausgedrückt habe.
Anbei ein Foto des Korallenmoos meines jetzigen Scapes.
Ich glaube, dass ich einfach das Becken fluten werde.
Hoffentlich klappt's dieses Mal besser :smile:
Schöne Wochenende!!
Dominic

Attachments

Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
Postby Julia » 15 Feb 2016 15:14
Hallo Dominic,

Korallenmoos ist eigentlich sehr widerstandsfähig - bei mir haben Reste eine EasyCarbo Behandlung mit gleichzeitigem wegschrubben mit einer Zahnbürste überlebt. Ich glaube ich hab danach auch heißes Wasser drüber geleert...
Wenn es wieder nicht klappt, dann binde es einfach auf wenn das Becken schon voll ist. Das ist eigentlich auch kein Problem :).
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby Dominic 02 » 18 Feb 2016 22:45
Hallo Julia,

danke für die Antwort! :smile:
Das Korallenmoos überlebt sogar heißes Wasser? :erschreckt:

Mein Becken ist erst seit drei Tagen geflutet. Bis jetzt sieht es gut aus. Die Farbe des Korallenmoos kommt mir ein wenig blass vor. Hoffe, dass es dieses Mal gut geht.

Beste Grüße von Dominic

Attachments

Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Korallenmoos als Bodendecker
Attachment(s) by Lacarotte » 31 May 2016 11:25
13 821 by Lacarotte View the latest post
01 Jun 2016 11:27
HC assimiliert nicht
by bunterharlekin » 24 Oct 2007 16:59
45 2878 by Ingrid View the latest post
05 Nov 2007 22:25
Hygrophila Corymbosa mag nicht
Attachment(s) by dudenkenner » 20 May 2009 16:44
10 1419 by dudenkenner View the latest post
22 May 2009 19:48
eleocharis wachsen nicht
by Peer » 15 Aug 2009 14:06
3 483 by Hannes85 View the latest post
15 Aug 2009 16:11
HCC bleibt nicht niedrig
Attachment(s) by labmaster » 19 Aug 2009 05:40
16 1216 by Sumpfheini View the latest post
27 Aug 2009 12:38

Who is online

Users browsing this forum: Loricaria and 4 guests