Post Reply
1 post • Page 1 of 1
Postby Elias.1115 » 03 Apr 2018 18:08
Ich habe ein 60 liter Aquarium zu den Wasserwerten kann ich nicht viel sagen da ich nur solche Teststreifen habe aber da sieht eigentlich alles in ordnung aus. Meine Pflanzen (Hygrophila polysperma Sunset) bekommen jetzt seit einiger Zeit zeit von unten an braun-gelbe Blätter und kleine Löcher. Am Anfang sieht man es nur an den Spitzen und Rändern von dort breitet es sich dann in die Mitte aus. Manche Pflanzen fangen auch unten am Stängel an zu faulen und sterben ab. Düngen tue ich 1 mal pro Woche nach dem Wasserwechsel mit 15 ml JBL Ferropol und noch zusätztlich 5ml Eisendünger. Und einer Nano CO2 Anlage. Ich habe einen leichten Rotalgen Befall kann es vielleicht daran liegen das die algen jetzt auch die Pflanzen befallen?
Vielen dank schon mal im voraus für eure Hilfe.

Ps. Ich kann irgendwie keine Bilder hochladen da steht immer das ich bestimmte BBC codes nicht benutzten darf in dem fall [img] kann mir da jemand sagen wie ich hier Bilder anhängen kann?

Gesendet von meinem D5803 mit Tapatalk
Elias.1115
Posts: 1
Joined: 03 Apr 2018 17:12
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
Echinodorus Arten bekommen gelbe Blätter
by Waldi83 » 13 Jul 2015 11:48
5 762 by JasonHunter View the latest post
22 Jul 2015 21:38
Braune Blätter (Neueinrichtung)
by Twitch » 24 Jul 2007 16:15
31 10928 by Twitch View the latest post
15 Aug 2007 15:18
HILFE - meine Pflanzen sterben
by David1982 » 16 Oct 2008 12:05
4 924 by Roger View the latest post
16 Oct 2008 16:37
Hilfe meine Pflanzen gehen ein ;-( NOTFALL
by Aquaqe » 14 Dec 2011 16:06
3 780 by GeorgJ View the latest post
19 Dec 2011 20:15
Cryptocoryne Wendtii bekommt braune Blätter?
Attachment(s) by Tigger99 » 06 Jan 2012 12:49
2 868 by Tigger99 View the latest post
06 Jan 2012 20:47

Who is online

Users browsing this forum: No registered users and 4 guests