Post Reply
4 posts • Page 1 of 1
Postby Dietrich_M » 23 Jan 2018 19:35
Hallo Leute,

nach dem einpflanzen der HCC fing sie erstmal richtig schnell zu wachsen und bedeckte nach zwei Wochen fast den gesamten Boden. Sah richtig gesund aus. In der vierten Woche fing sie hinten im Becken sich aufzulösen. Komisch ist, dass nur die Nachbarschaft befallen wird und es geht ziemlich schnell voran. Alle Blätter gehen dabei Kaputt. wenn es so weiter geht wird alles weg sein. Allerdings hat der Moos und die Eleocharis sp. "montevidensis" im Hintergrund keinen Schaden getragen. Könnte jemand vielleicht eine Vermutung habe, was die Ursache sein könnte?

Becken: Nano 30l
Beleuchtung: ADA - AQUASKY - 301
CO2: Dennerle CO2 Anlage
Dünger: täglich mit den: Aqua Rebell - Makro Basic - NPK & Mikro Basic - Eisen
Wasserwechsel: Wöchentlich 50%
Wasser: Osmose 60% + 40% Leitungswasser
zusätzlich ist der Twinstar M5 (erste Stufe) für die Einfahrphase.

Gruß,
Dietrich.

Attachments

Dietrich_M
Posts: 2
Joined: 23 Jan 2018 19:06
Feedback: 0 (0%)
Postby Dietrich_M » 24 Jan 2018 11:23
Heute morgen sah die Sache noch komischer aus. Ein Schaumartiger Befall auf den gesunden Pflanzen.

Attachments

Dietrich_M
Posts: 2
Joined: 23 Jan 2018 19:06
Feedback: 0 (0%)
Postby Öhrchen » 24 Jan 2018 13:51
Hallo Dietrich,
sowas hatte ich kürzlich auch, in einem 10 L Cube (nur Pflanzen). Zwar nicht mit HCC, aber alle anderen Pflanzen lösten sich kläglich auf und sahen ähnlich aus, wie dein HCC. Ich vermute eine bakterielle Geschichte. Da der Cube keinen Besatz hat, ahbe ich etwas experimentiert, und mit einer Kombination aus Strömung und Wasserstoffperoxidzugabe wird es langsam besser.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1309
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby MarkusG » 24 Jan 2018 17:55
Hi,

ich hatte auch schon sowas, als ich ein Becken neu aufgesetzte habe, und auch eine schöne Menge an Filterschlamm aus laufenden Becken eingebracht habe, hat sich eine Staurogyne repens völlig aufgelöst....ist danach nicht mehr vorgekommen.....

Lg
Markus
User avatar
MarkusG
Posts: 184
Joined: 12 Aug 2017 09:38
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Hcc löst sich vom Boden
by Oliver L. » 04 Dec 2008 16:55
4 1309 by Oliver L. View the latest post
05 Dec 2008 12:45
Bodendecker löst sich ab
by Hauerli » 19 Jul 2012 15:39
5 933 by Hauerli View the latest post
20 Jul 2012 12:37
Cryptocoryne löst sich auf
by *Nico* » 02 Apr 2013 19:06
1 935 by epinephrin View the latest post
02 Apr 2013 20:21
HCC löst sich aus dem Soil
by ScapeBeginnerAK » 29 Apr 2016 21:31
7 880 by ScapeBeginnerAK View the latest post
25 Sep 2016 20:39
Sagitaria subulata löst sich auf
by Marmax » 01 Apr 2008 04:00
19 1693 by Sumpfheini View the latest post
16 Apr 2008 16:16

Who is online

Users browsing this forum: No registered users and 5 guests