Post Reply
16 posts • Page 1 of 2
Postby NRG1337 » 12 Feb 2015 11:30
Hallo zusammen,

folgendes Problem :

Habe seit in paar Tagen immer wieder schwankende Nitritwerte bis 0,7 festgestellt und dann mit TWW stabilisiert ( Beckenstandzeit 6 Monate, Wasserwerte alle i.O.)

Hab gerade per Zufall entdeckt, dass das von mir eingepflanzte HCC an den Wurzel schwarz ist und die verbliebene Steinwolle gammelt ( Eiergeruch ). Kann dies der Grund für meinen Nitritwert sein?

Hab jetzt alles entfernt und den Bodengrund an diesen Stellen mit Mulmglocke gereinigt und danach ein wenig umgewälzt, um weitere " versteckte " Wurzelreste zu finden.

Muss ich mir noch irgendwelche Sorgen machen? Hab ehrlich gesagt gar keine Lust das Becken neu aufzusetzen, da ich jetzt das erste mal richtig zufrieden damit bin.

Hoffe auf euren Rat


OOPS SORRY HABE DIE ERSTE HILFE SEKTION JETZT ERST GESEHEN :pfeifen:

LG Chris
NRG1337
Posts: 28
Joined: 08 Aug 2014 14:23
Location: München
Feedback: 0 (0%)
Postby NRG1337 » 14 Feb 2015 15:18
Habe jetzt ein anderes HCC eingepflanzt, diesmal 1,2Grow ...

Das Gel komplett runtergewaschen und eingepflanzt, wieder das gleiche Problem.

Warum fangen die Wurzeln an zu stinken und die Pflanzen gehen ein?


Ich verstehs nich ... Keiner ne Idee?
NRG1337
Posts: 28
Joined: 08 Aug 2014 14:23
Location: München
Feedback: 0 (0%)
Postby omega » 15 Feb 2015 15:02
Hi,

Du scheinst den Leser derart mit Informationen und Bildern zu überhäufen, daß er von der Flut schlicht derart erschlagen wird, daß ihm so gar nichts mehr einfallen will.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby NRG1337 » 16 Feb 2015 15:28
hi,

ja sorry hatte 2 wochen keine inet zuhause und musste daher vom Smartphone schreiben. Bilderupload ging vom Handy leider nicht.

Soooo es sieht wie folgt aus :

Hier sieht man das zum 8ten mal verkümmernde HCC ...


27002

26999



Und hier schön zu erkennen, wo es unter dem Bodengrund anfängt zu gammeln ... Der Bodengrund bekommt dann immer eine weiss-silbrige Farbe.


27001

27000



Wenn ich an diesen Stellen nun mit der Pinzette reingehe, berge ich einen nach verfaulten Eier stinkenden Wurzelballen ... manchmal schwarz, manchmal nicht.

Das ganze sowohl bei Pflanzen mit Steinwolle als auch 1-2-Grow Pflanzen.

Hab bei keiner anderen Pflanze im Becken diese Probleme, hab extra mal rein paar rausgezogen und nachgeschaut. Auch der allgemeine Wachsum ist super und meine WW sind per täglichen Düngung eingestellt.



Ich versteh das Problem nicht ?!


LG CHRIS
NRG1337
Posts: 28
Joined: 08 Aug 2014 14:23
Location: München
Feedback: 0 (0%)
Postby omega » 16 Feb 2015 17:22
Hi,

woraus besteht denn der Bodengrund? Korngröße? Sind irgendwelche Zusätze drin? Evtl. solltest Du den an den freien Stellen mal mit einer Mulmglocke durcharbeiten. Große unbepflanzte Flächen werden in der Tiefe schnell sauerstoffarm/frei. Gibt's dort dann genug organisches Material, fängt's dort an zu faulen.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby NRG1337 » 16 Feb 2015 17:58
Servus,

Das is der Dennerle Nährboden und darauf der Dennerle Garnelenkies.

Habe extra bevor ich es das letzte mal eingepflanzt hab den Boden mit der Pinzette angestochen und geschaut ob Luftblasen rauskommen die stinken.

War nicht der Fall ... hab dann schön mit Mulmglocke alles sauber gemacht und gelockert und dann gepflanzt.

Konnte es noch nie beobachten, aber kann es evtl sein dass mir meine Amanogarnelen die Pflanze oben wegfressen und somit die Wurzeln unten einfach absterben und faulen?


Mir fällt wirklich nix mehr ein -.-


LG
NRG1337
Posts: 28
Joined: 08 Aug 2014 14:23
Location: München
Feedback: 0 (0%)
Postby Aristor » 16 Feb 2015 20:12
Hallo Chris,

leider sind die Bilder nicht sonderlich scharf, aber wenn das ein leicht weißlicher Belag ist, der um die Pflanzen herum sich bildet, dann ist das ein Bakterienrasen.
Der kann z.B. entstehen, wenn der Nährboden nicht komplett von den Pflanzen entfernt wurde.
Grundsätzlich ist es nicht gefährlich und wird von Garnelen auch gern gefressen,
Du kannst aber auch mechanisch nachhelfen, indem du die betroffenen Stellen immer beim Wasserwechsel gut absaugst.

Die Pflanzen an sich, sehen ja noch ganz in Ordnung aus :thumbs:

Gruß,

Dominik
Aristor
Posts: 30
Joined: 04 Jan 2015 22:45
Location: Warendorf
Feedback: 1 (100%)
Postby omega » 16 Feb 2015 23:56
Hi,

das fällt mir jetzt erst auf: Stengelpflanzen habe ich noch nie mit Wurzeln gepflanzt. Ich hab sie bisher immer abgeschnitten und Topf/Wurzeln/Steinwolle dann komplett entsorgt. Das Gepfrimel mit der Steinwolle kann man sich hier echt sparen.
Anders bei Rhizompflanzen wie z.B. Echinodoren oder Cryptocorynen. Bei denen verbleiben hier aber nur so viele Wurzeln, daß die Pflanze im Boden stecken bleibt und nicht wieder auftreibt. Andere entfernen von Rhizompflanzen alle Wurzeln und fixieren die Pflanze mit Glasnadeln.
Überspitzt formuliert: einmal nur schräg angeschaut, sterben Wurzeln ab.
Die vertragen nicht die kleinste Verletzung.

Sind die Stengel noch arg kurz, kannst Du das Töpfchen vorerst auf den Bodengrund stellen. Die werden dann schon länger, um davon Kopfstecklinge zu nehmen.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby steppy » 17 Feb 2015 13:12
Hallo Chris,
ich habe HCC im selben Boden gehabt und genauso gepflanzt wie du, bei mir hat es aber nie angefangen zu gammeln. Meine Garnelen haben zwar mal die ein- oder andere Pflanze ausgegraben und auch Blätter abgerissen, davon sind mir aber die Pflanzen aber nicht gestorben.
HCC gilt als recht anspruchsvoll. Ich denke, du solltest mal Informationen über deine Beleuchtung und Wasserwerte posten, vielleicht kann dir damit weiter geholfen weiter.

Gruß
Stefan
User avatar
steppy
Posts: 210
Joined: 18 Aug 2014 08:42
Feedback: 4 (100%)
Postby NRG1337 » 17 Feb 2015 22:10
Hi zusammen,

Also heute wieder Katastrophale Bilanz ...

Hab mal mit der Pinzette in die weiss - silbernen Bodenstellen gestochen und dann auch schon direkt gewusst was mich erwartet.

Blasen ohne ende kamen hoch begleitet von bestialischem Geruch ...

Hab dann angefangen die Wurzeln auszugraben und dachte ich muss mich übergeben ... das Wasser, meine Hände, die Pinzette, meine komplette Wohnung stank nach verfaulen Eiern !!!

Also 80% WW und alle Stinkbomben schön entfernt und den Boden wieder mal umgegraben und mit Mulmglocke gesäubert.

Habe Testweise nochmal andere Pflanzen ausgegraben und nirgends dieses Problem ... alle Wurzeln schön weiss und gesund.

War heute im Kölle Zoo bei mir ums Eck ... keiner hat ne Ahnung.

Hab jetzt nochmal ein anderes HCC (dennerle) mitgenommen, hatte ich bisher noch nicht, und penibelst von Steinwolle befreit. Diesmal war sicher kein bisschen mehr dran.
Zusätzlich nen Topf Glossistigma nur um zu schauen was passiert ....


Mein Becken:

Dennerle Cube 60l
Dennerle Nährboden und Dennerle Garnelenkies
Maxspect Razer Nano LED 60W ... läuft auf ca 40W weil Blaukanäle runtergedimmt ... 10 Stunden
Eheim aquacompact 60 aussenfilter
Dennerle Space 300 CO2. .. AR CO2 Check(30) hellgrün

Tägliche Düngung mit AR Eisenvolldünger/NPK/N/Phosphat
50% WW wöchentlich

NO3 seit kurzem angehoben auf 20-25
PO4 0 ,1-0,3
FE 0,1
K 15-20



LG
Last edited by NRG1337 on 17 Feb 2015 22:40, edited 1 time in total.
NRG1337
Posts: 28
Joined: 08 Aug 2014 14:23
Location: München
Feedback: 0 (0%)
Postby NRG1337 » 17 Feb 2015 22:24
Sorry editieren geht Grad nicht mein tablet spinnt. ..

PH ca 6,5
KH 7
NRG1337
Posts: 28
Joined: 08 Aug 2014 14:23
Location: München
Feedback: 0 (0%)
Postby Erwin » 17 Feb 2015 22:49
Hallo Chris,

ich denke du solltest den Bodengrund an dieser Stelle austauschen. Nur Mulmen wird da nichts mehr bringen.

Was noch klappen könnte:
Schnapp dir ein Stück Filterschwamm. Mach einen kleinen Schlitz rein und klemm dort das HCC rein.
Eventuell noch ein feines Netz drüber. Und dann schau ob dies dann anwächst.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby omega » 18 Feb 2015 01:10
Hallo Chris,

NRG1337 wrote:Blasen ohne ende kamen hoch begleitet von bestialischem Geruch ...

Dein unbepflanzter Bodengrund bekommt null Sauerstoff. Rundrum ist z.T. auch nix gepflanzt, was wurzelt, eher noch im Gegenteil, vom Wurzelholz sickert org. Material in den Bodengrund ein.
Probier doch mal, ein paar Kopfstecklinge der Rotala an den betreffenden Stellen zu pflanzen, 3-4 Stück zusammen an dieselbe Stelle. Nur mal so als Test, bevor Du noch mehr HCC versenkst. Ich denke, die pumpen weit mehr O2 in den Boden als HCC. Wenn das klappt, kannst Du die Rotalas nach und nach gegen HCC tauschen.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Sauron » 18 Feb 2015 07:24
Hi Chris,

vielleicht hilft an der Stelle und für den Übergang bis die Pflanzen den Boden durchwurzelt haben, ein Drainage-System:

bastelanleitungen/faulstellen-im-boden-bekampfen-t36773.html
Schöne Grüße aus der Hauptstadt
Thomas


http://www.flowgrow.de/db/aquarien/silmarillion
http://www.flowgrow.de/db/aquarien/simbelmyne
http://www.flowgrow.de/db/aquarien/seregon
db/aquarien/sirion
User avatar
Sauron
Posts: 519
Joined: 23 Nov 2010 10:50
Location: Berlin
Feedback: 8 (100%)
Postby NRG1337 » 18 Feb 2015 10:43
hi zusammen,

wooooow danke für die Tipps, sehr gute Ideen !!

Werde auf jeden Fall nachher direkt beide Ideen kombinieren, hab irgendwie auch das Gefühl dass da einfach keine Luft hinkommt.

Denkt ihr es würde helfen wenn ich in den Bodengrund eine kleine Hand voll größere Kieselsteine o.ä. einmische?

So dass der ganze Bodengrund nicht so eine dicke, gleichmäßige Masse bildet?


LG
NRG1337
Posts: 28
Joined: 08 Aug 2014 14:23
Location: München
Feedback: 0 (0%)
16 posts • Page 1 of 2
Related topics Replies Views Last post
hohe nitrit und nitratwerte :(
by bianca » 18 Dec 2008 21:49
4 1056 by bianca View the latest post
19 Dec 2008 13:31
Immer wieder Nitrit
by inspire » 04 Nov 2014 15:36
16 4069 by Haeck View the latest post
22 Nov 2014 14:33
Emers - Submers Umstellung -> Nitrit?
by KaiyJaiy » 06 Sep 2009 12:54
0 600 by KaiyJaiy View the latest post
06 Sep 2009 12:54

Who is online

Users browsing this forum: Bing [Bot] and 4 guests