Post Reply
21 posts • Page 1 of 2
Postby SteSchi » 06 Dec 2010 20:47
Hallo liebe flowgrowende Flowgrower!

Ich habe in meinen 12 Liter Guppy-Aufzuchtbecken ein Nährstoffproblem was sich jetzt seit fast ein viertel Jahr
hinzieht und mich beinah zur Weißglut bringt.

Aber erstma ein paar Angaben zum Becken:

Inhalt: 12 Liter
Besatz: ca. 6 Red Fire Garnelen und gelegentlich Baby Guppies (Endler) zur Aufzucht
Filter: Dener Nanofilter
Beleuchtung: Arc Pod 11 Watt ca. 8 - 10 h am Tag
Bodengrund: Normaler schwarzer Garnelenkies von Dener
Pflanzen: Anubias Nana (mehrere), Nadelsimse (gehts prima), Sagittaria (Pfeilkraut), Javamoos an der Rückwand und mehrere Cryptocoryne wendtii (die zerfallen).

Gedünkt wird wöchentlich mit:

Flowgrow NPK
Flowgrow Spezial
Sera Plantamin Eisendünger
Bio Co2 (Anzeigeflüssigkeit ist grün)
Gemessene Werte:

No2: 0
No3: 5 - 10 mg/l
Fe: 0,1
Po4: kann ich leider nicht messen war aber sonst immer leicht hellblau
Cu: nicht nachweisbar

Anzumerken sind noch, das ich an ein Blatt der Anubias welches in der Strömung liegt, ab und an mal ein Zweig Bartalgen sehe.

Ansonsten lasse ich jetzt auch mal die Bilder sprechen, vielleicht erkennt der eine oder andere einen
typischen Mangel:

Blätter von den Cryptos und den Sagittarias


Am Anfang dachte ich es sei Eisenmangel oder Nitrat, da typische Gelbfärbung, aber das kann nicht sein,
ich haue wöchentlich min. 1ml NPK Dünger rein und beide Werte sind nachweisbar!



und das letzte Bild:



Ich bedanke mich im voraus für eure Hilfe!

Der Steffen
SteSchi
Posts: 52
Joined: 05 Feb 2010 19:44
Location: Halle/Saale
Feedback: 1 (100%)
Postby Japanolli » 06 Dec 2010 21:05
Moin Steffen,

viel interessanter wäre die Werte Deines Ausgangswassers.
Wie viel und wie oft wird gewechselt?
CO2 vorhanden?
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby SteSchi » 06 Dec 2010 21:21
huhu,

wie oben geschieben, Bio Co2 vorhanden, die Anzeigeflüssigkeit ist hellgrün.
Wasserwechsel ist wöchentlich ca. 25 -30%.
Wegen meinen Ausgangswerten muss ich mal google anschmeißen, aber hattte schon damals nichts gefunden. :(

(Raum Halle/Saale Plz 06123)

Das ist das einzige was bzgl des Ausgangswasser finden kann:
http://www.stadtwerke-halle.de/index.asp?MenuID=2319
Stand 2009
SteSchi
Posts: 52
Joined: 05 Feb 2010 19:44
Location: Halle/Saale
Feedback: 1 (100%)
Postby Japanolli » 06 Dec 2010 23:24
Steht doch alles im Link wenn Du auf Mittelwerte klickst.
Sehr schönes Ausgangswassers!
Magnesium und Kalium sind allerdings etwas knapp.
Ich würde mal bei der angegebenen telefonnummer anrufen und noch nach Nitrat und Phosphat fragen.
Magnesium gleich immer dem Wechselwasser zufügen z.B. Mit Bittersalz (Magnesiumsulfat) und auch Kalium ergänzen, wenn Nitrat auch nur gering vorhanden ist, wäre Kaliumnitrat die einfachste Lösung.
Ich persönlich finde es am einfachsten die Wasserwerte rechnerisch auf brauchbare Werte einzustellen.
IdR muss dann nur noch Stickstoff und Volldünger verwendet werden.
Mit NPK ist das immer so eine Sache, er kann passen oder auch nicht und besteht immer das Risiko das sich ein oder mehrere Nährstoffe kumulieren.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Bat1sta88 » 07 Dec 2010 08:59
Hi

hab das alles grade mal überflogen und ich muss mich sowohl meinem vorredner wie auch dem fragensteller anschließen!

ich dünge zusätzlich mit npk und das verursacht nur mist. der eine wert zu hoch der andere immer noch zu gering....usw...

hoffentlich erhalte ich hier ein paar informationen wie ich das in den griff bekomme.

meine eigene frage die ich in einem anderen thema erstellte wurde leider nicht beantwortet.

gruß daniel
Bat1sta88
Posts: 24
Joined: 24 Aug 2010 11:08
Feedback: 0 (0%)
Postby java97 » 07 Dec 2010 12:01
Bat1sta88 wrote:Hi

hab das alles grade mal überflogen und ich muss mich sowohl meinem vorredner wie auch dem fragensteller anschließen!

ich dünge zusätzlich mit npk und das verursacht nur mist. der eine wert zu hoch der andere immer noch zu gering....usw...

hoffentlich erhalte ich hier ein paar informationen wie ich das in den griff bekomme.

meine eigene frage die ich in einem anderen thema erstellte wurde leider nicht beantwortet.

gruß daniel



Hi,
dann nimm doch ganz einfach keinen NPK-Dünger sondern NO3 und PO4 als Einzeldünger (Easylife "Nitro" und "Fosfo").
Die kannste dann nach Bedarf düngen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Bat1sta88 » 07 Dec 2010 12:08
Danke werde mich mal umschauen was ich einzelln düngen kann um die werte zu verbessern.

Gruß daniel
Bat1sta88
Posts: 24
Joined: 24 Aug 2010 11:08
Feedback: 0 (0%)
Postby Japanolli » 07 Dec 2010 12:45
Moin Daniel,

kann Dir auch nur den Tipp geben Dich lieber an den Werten Deines Ausgangswassers zu orientieren und einzelnd aufzudüngen, anstatt Dich an Messwerten zu orientieren.
Ausreichend Wasserwechsel vorausgesetzt.
Die Messungen sind im allgemeinen sehr ungenau.
Es gibt Einzeldünger verschiedener Hersteller.
Easy Life, Drak oder hier bei Tobi die Aqua Rebell Serie um nur drei zu nennen.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby SteSchi » 06 Jan 2011 19:11
Guten Abend,

ich wollte wieder mal ein Update machen.
Nach einer Bestellung bei Aquasabi dünge ich seid Mittwoch
mit Harnstoff (Urea) als Pulver und einmal mit Makro Spezial N.

Bis jetzt konnte ich noch keine Veränderung sehen, allerdings ist mein ph-Wert von 7,0 auf 7,5 bis 8,0
angestiegen. Soll ich da jetzt die Düngung für Freitag erstmal einstellen?

Und eine weitere Frage: Ich weis nicht genau wieviel ich an Bittersalz und dem Harnstoff dem kleinen Aquarium hinzufügen kann/muss.

Gemessene Werte:

Co2: bio hellgrüne Indikator Flüssigkeit
No3: 25
Fe: 0,5
ph: 7,5 - 8,0
po4: 0,5

Algen: keine sichtbaren

neuste Auffälligkeiten:

Die kleine Anubias bekam an den oberen Blättern Löcher.

LG Steffen
SteSchi
Posts: 52
Joined: 05 Feb 2010 19:44
Location: Halle/Saale
Feedback: 1 (100%)
Postby SteSchi » 07 Jan 2011 19:30
Hallo,

es gibt leider eine schlechte Neuigkeit.
Seid der Düngung gestern mit Urea und Makro N Spezial
sind mir alle Cristal Red Garnelen gestorben.
Als ich heute von der Arbeit kam lagen alle auf dem Rücken.
Das ist für mich ganz besonders traurig da es meine ersten Crystals waren und auch
meine ersten Jungtiere.

Ich habe keine Ahnung wer oder was das ganze ausgelöst hat.
Vermutlich werde ich das Becken aufgeben, da ich keinen Rat mehr weis.

Schönen Abend noch, der Steffen.
SteSchi
Posts: 52
Joined: 05 Feb 2010 19:44
Location: Halle/Saale
Feedback: 1 (100%)
Postby Japanolli » 07 Jan 2011 19:40
Moin Steffen,

ich verstehe nicht warum Du auch noch Urea bestellt und gedüngt hast, vor allem ohne zu wissen wie viel!
Das ist ja im spezial N schon enthalten.
Wenn Du tatsächlich durch die Düngung die Garnelen gehimmelt hast, musst Du ja hoffnungslos überdosiert haben.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby SteSchi » 07 Jan 2011 19:53
ich hattte Donnerstag 0,5 ml Makro Spezial N und nen halben Teelöffel Urea.
Ich fand leider nirgendswo Mengen Angaben bzgl Urea. :/
Naja selbst wenn, die Pflanzen sehen unverändert scheiße aus. :/
SteSchi
Posts: 52
Joined: 05 Feb 2010 19:44
Location: Halle/Saale
Feedback: 1 (100%)
Postby Japanolli » 07 Jan 2011 20:38
Sorry, aber hattest Du nun mittlerweile Deinen Ausgangs-NO3-Wert erfragt?
Ohne diesen wird eine Dosierung schonmal schwierig!
0,5 Spezial N ist nichts und ein halber Löffel reines Urea hört sich sehr viel an aber da fehlt es nur selbst auch an Erfahrung.

Im übrigen dauert es schon mehrere Wochen bis wirklich Änderungen eintreten.
Ich würde erstmal Dein NO3 erfragen, größtmöglich Wasser wechseln und erstmal nur mit dem Spezial N arbeiten.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby knispel » 07 Jan 2011 20:43
Hallo ihr zwei,

wenn ich den Nährstoffrechner richtig bedient habe, und davon ausgehe, das 1/2 Teelöffel Urea ca. 1,5 Gramm entspricht, stellt sich die Frage, warum die Garnelen gestorben sind nicht wirklich..... :(
Ist es überhaupt sinnvoll Urea/Ammonium in Becken zu düngen, bei den der PH-Wert >7 ist? :evil:

mfg jan :bier:
Mfg Jan
Hat wer meine Signatur gesehen?
User avatar
knispel
Posts: 190
Joined: 16 Dec 2008 14:21
Location: Schneverdingen
Feedback: 19 (100%)
Postby Algenfreund » 07 Jan 2011 22:26
Hallo Steffen,
Jetzt hab ich ein schlechtes gewissen,weil ich eigentlich gestern schon schreiben wollte,es aber eben nicht getan habe! :evil:
Ich wollte dir nämlich unbedingt davon abraten,da die gefahr des giftigen Ammoniaks bei ph über 7 zu groß ist.
Tut mir wirklich leid,wär ich doch bloß nicht so faul gewesen... :cry:
Liebe Grüße aus Celle von Simone
Algenfreund
Posts: 141
Joined: 28 Mar 2010 20:47
Location: Celle
Feedback: 2 (100%)
21 posts • Page 1 of 2

Who is online

Users browsing this forum: No registered users and 7 guests