Post Reply
15 posts • Page 1 of 1
Postby SebastianK » 13 Dec 2008 20:02
Hallo,

habe am Donnerstag mein Aqua Cube 40 neu eingerichtet mit Glosso als Bodendecker. Die Pflanzen kamen wie fast immer emers gezogen an. Habe dann die Sprosse so zerschnitten, dass immer 2 Blattpaare zusammen gesetzt werden können, die dann dementsprechend auch keine Wurzeln hatten. Nach nun 3 Tagen hat die Glosso schon ordentlich zugelegt, wächst aber weiter relativ waagerecht nach oben.
Habe 2x18W Dulux L (die standartleuchten zu dem Becken) über dem Becken, die naja, nicht gerade das aller effizienteste sind. Nun frage ich mich ob das wirklich zu wenig Licht über dem Becken ist oder ob sich die Glosso irgendwann auf den Boden legt?
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby neon » 13 Dec 2008 20:05
fährst du dein becken mit reflecktoren??
neon
Posts: 19
Joined: 17 Sep 2008 21:24
Feedback: 0 (0%)
Postby addy » 13 Dec 2008 20:10
hi Sebastian,
das kenne ich von meinem Glosso aus der 72ér kiste nur zu gut!
Ich konnte mit "fetteren" Macrowerten und regelmäßigem radikalen "Köpfen" mein glosso zu bonsaiwuchs bewegen.
Ob die Pflanzen aber wirklich ein Gedächtnis haben weiß ich nicht... :D

... am Licht liegt das nicht...
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby SebastianK » 13 Dec 2008 20:11
Hallo neon(??),

nein, in die Aufsetzleuchten passen keine Reflektoren und ich wage auch zu bezweifeln, dass es für den aquaristischen Bedarf passende Reflektoren gibt.
Habe mal Alufolie drunter gepackt, was sich allerdings völlig unzufriedenstellend herausgestellt hat.
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby SebastianK » 13 Dec 2008 20:14
addy wrote:hi Sebastian,
das kenne ich von meinem Glosso aus der 72ér kiste nur zu gut!
Ich konnte mit "fetteren" Macrowerten und regelmäßigem radikalen "Köpfen" mein glosso zu bonsaiwuchs bewegen.
Ob die Pflanzen aber wirklich ein Gedächtnis haben weiß ich nicht... :D

... am Licht liegt das nicht...


Hi addy,

das freut mich zu hören. Fahre gerade noch ein laut ADA und gebe bisher nur Kalium und Co2 hinzu. Der Bodengrund ist wieder frisches Amazonia II geworden. Ich beobachte das nun noch ein paar Tage und fange dann an zu harvesten :D
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby yidakini » 13 Dec 2008 20:15
Hi Sebastian,

also dass es am Licht liegt glaube ich eher weniger. Ich habe so einen Zipfel Glosso in einem Pflanzenpacket mitgeschickt bekommen, ohne zu wissen was es ist. Habs dann in mein gerade aufgesetztes 30l becken gepflanzt, das mit einer 11W tetra Lecute und einer 9W Dennerle Beleuchtet wird.
Ich muss sagen, das glosso gehts ab wie Schmit's Katze, ganz im Gegensatz zu den meiseten anderen Pflanzen, trotz Ada Soil...
Außerdem treibt es Ausleger im Boden und zeigt keine Tendenzen nach oben zu wachsen.

Allerdings wächst die Hetherantera zosterifolia tendenziell auch eher waagerecht... :shock:

LG
Stephan
User avatar
yidakini
Posts: 340
Joined: 04 Aug 2008 14:33
Location: Brühl
Feedback: 1 (100%)
Postby addy » 13 Dec 2008 20:21
hihi Sebastian,

nur Mut! Glosso ist eigendlich mehr so was wie Unkraut und wenn einmal im Becken von dort auch nur schwer wieder kompl. zu entfernen. Schnipp - schnapp!!!
Fang doch langsam mit spez. light an... Wirklich hohe Werte lassen sich damit zwar nicht verwirklichen wie ich festgestellt habe - reicht aber bestimmt auch schon aus.

BILDER BILDER UND NOCHMALS BILDER!!!
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby SebastianK » 14 Dec 2008 11:42
hehe,

mache jetzt gleich mal nen Wasserwechsel und mache dann mal ein Foto. Den Special Lights wollte ich eigentlich erst nächste Woche anfangen. Warum meinst du jetzt schon? Hast du damit gute Erfahrungen gemacht?
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby SebastianK » 16 Dec 2008 08:31
Sagt mal, ab welchem Nitritwert wird es eig. für Amanos gefährlich? Ich habe bisher noch keinerlei Wasserwerte gemessen, weil ich es für nicht notwenidig halte.
Wie gesagt seit Donnerstag steht das Becken, allerdings mit ca 4cm altem, eingefahrenem AS. Daher weiss ich nicht ob es zwangsläufig zum Nitritpeak kommt.
Ansonsten setze ich die Amanos die Tage ein. Bisher mal wieder keine Spur von Algen 8)
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby addy » 16 Dec 2008 09:34
HI Sebastian,
sorry für die späte Antwort.
Mit dem glosso gibt es auch noch nen Trick: wenn du die neuen Ausläufer von der Ursprungspflanze abschneidest - quasi so das Sie trotzdem noch selbstständig im Boden halten breitet sie sich noch schneller aus. Dadurch hat man viele neue Einzelpflänzchen...
Hoffe das ist halbwegs verständlich - weis leider nicht wie ich das sonnst beschreiben soll :roll:

Mit dem spezial light - naja ist ein Teil des Systems und gehört halt dazu. So richtig positiv hat sich das nicht ausgeübt. Wie den auch wenn alles schon echt genial läuft :D
Im großen und ganzen kann ich mich nicht beschweren. Alles läuft rund bei mir und so soll es ja sein.
Das einzige was komisch ist, ich kann damit ne richtig dicke olle Kammhaut bei mir zaubern...

Zu den Amanos. Da wäre ich nach meinem Start eher vorsichtig. Bei mir war ja der Filter schon 3 Monate vorher am alten Layout mit dran, von daher schon eingefahren. No2 konnte ich auch nie so richtig nachweisen und trotzdem sind mir ALLE meine Amanos aus dem Becken geklettert :(
Naja die waren ja auch vom ersten Tag an drinn - selber Schuld!

Hoffe du hast da mehr Glück
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby SebastianK » 16 Dec 2008 09:43
Hi Addy,

danke für deine Antwort und ja es ist verständlich was du beschreibst. Genauso mache ich es im Moment Tag für Tag.
Nutze das ADA System schon von Anfang an im kompletten Umfang (Step1,2, Special Lights, Bright K, ECA, Green Gain usw.) und bin im großen Becken mehr als Zufrieden damit, vor allem wo es ja jetzt einen ganz speziellen Special gibt... :lol:
Habe mich bisher immer stur an die Vorgaben gehalten und hatte nun verstanden, dass du den Special Lights direkt beim Einfahren mit Bright K dosierst!?
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby addy » 16 Dec 2008 10:39
Hi Sebastian,

ich nutze ja auch (fast) alles was zum System dazu gehört.
Naja das bacter und clear habe ich mir gespart. Phyton git auch.

Das light habe ich erst nach 2-3 Monaten begonnen.
Einem Monat nur bright K und dann langsam alle anderen Tröpfen langsam dazu so wie es von 'ADA geplant ist.

Das System ist wirklich genial einfach und mir gefällt es richtig gut!
Habe ja schon fast alles getestet.
Gleich nach dem EI ist das das einfachste!

Auf nen Bild freue ich mich jez schon
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby SebastianK » 16 Dec 2008 16:06
addy wrote:Das light habe ich erst nach 2-3 Monaten begonnen.


Hi Addy,

jo das hatte ich in deinem Threat verfolgt. Beeindruckend wie lange du ohne ausgekommen bist, zumal es sich ja nicht gerade um ein "Schwachlichtbecken" handelt.
Bild mache ich erst nach Weihnachten wenn ich meine neue DSLR da ist. Habe gestern mal mit meiner Lumix rumprobiert und war nicht gerade zufrieden...
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby addy » 16 Dec 2008 23:22
Hi Sebastian,
schade das das mit dem Foto so lange dauert!

Ich glaube das ich auch weiterhin ohne das spez. light auskommen würde. Nur möchte ich kein Risiko eingehen da alles so prima läuft.
Was für eine Kamera bekommst du den?
Egal was alle immer schreiben ich finde die Sony alpha einfach geil.
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby SebastianK » 17 Dec 2008 08:17
Hi Addy,

jo, Bilder mache ich lieber erst wenn man sehen kann, das was gewachsen ist. Ok, das Harscape könnte man jetzt schon beurteilen da gebe ich dir Recht.
Es wird eine Canon EOS 450D mit dem Standartobjektiv 18-55mm.
Gruß
Sebastian
User avatar
SebastianK
Posts: 3149
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
komischer Wuchs
by kunzi » 02 Jan 2011 00:11
3 565 by kunzi View the latest post
02 Jan 2011 19:12
Echinodorus Tenellus Wuchs
by SebastianK » 29 Mar 2008 00:15
7 1576 by SebastianK View the latest post
29 Mar 2008 12:39
Cabomba wuchs normal?
Attachment(s) by Dominik009 » 28 Jun 2011 14:02
6 954 by Dominik009 View the latest post
01 Jul 2011 13:33
unterschiedliche Beleuchtung - unterschiedlicher Wuchs
by Zeltinger70 » 25 May 2008 22:39
7 1161 by Frank-20011 View the latest post
01 Jun 2014 22:29
rotala sp. green senkrechter Wuchs??
by Bärtchen » 25 Nov 2008 20:32
4 872 by Bärtchen View the latest post
28 Nov 2008 15:07

Who is online

Users browsing this forum: No registered users and 4 guests