Post Reply
69 posts • Page 3 of 5
Postby brammel57 » 30 Nov 2012 19:55
Hallo Aqua´s,
ich hab´s getan, die Rückwand ist draußen. Gut, dass ich´s jetzt gemacht habe - obwohl nur gepunktet, war das nicht ganz einfach, da sich das Teil kaum durchbiegt. Das wäre im laufenden Becken wirklich schwierig geworden.

So, jetzt stellt sich natürlich die Frage, was nun? Folie geht nicht und mag ich nicht. Das Becken hat einen Abstand von 1 cm zur Wand, der nicht zu verändern ist, da die Säule fixiert ist. Milchglasscheibe 3 mm ist genau das Richtige, kann aber aufgrund des Abstands nicht von hinten beleuchtet werden - außer vielleicht mit ganz dünnen Led-Stripes. Habe mal ein wenig nach Bildern von Aquascapes gegoogelt, danach kommenn nur 3 Farben in Frage - schwarz, farbloses Milchglas oder blau. Momentan tendiere ich eher zu schwarz, aber wie Silke schon sagt, dass kann man ja ganz gut mit farbigem Karton testen. Bin mir also noch nicht ganz im Klaren, danke Euch aber für die Tipps. Jetzt bin ich zumindest flexibel.

Viele Grüße
Dieter
User avatar
brammel57
Posts: 54
Joined: 19 Oct 2012 18:41
Location: Düsseldorf
Feedback: 0 (0%)
Postby Aniuk » 30 Nov 2012 20:06
Hallo Dieter,

ich hab´s getan, die Rückwand ist draußen.


:nasty: :thumbs: :thumbs:

Die endgültige Farbe (ob Schwarz oder Weißes Milchglas) kannst du ja festlegen wenn du das Becken dann in Betrieb hast. Das kann je nach Layout ganz unterschiedlich ausschauen und die Wirkung eines Beckens ziemlich beeinflussen - das musst du dann einfach testen sobald die Einrichtung und Bepflanzung feststeht :)

Gutes Gelingen!
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby Frollein_S » 30 Nov 2012 20:16
Hallo Dieter,

wenns hilft mach sonst zur Not einfach Fotos von den verschiedenen Farbvarianten (zumindest mit blau und schwarz sollte das ja möglich sein) und stell sie hier ein. Ein paar fachkundige Meinungen helfen ggf. am Ende auch, leichter eine Entscheidung treffen zu können :wink:
Ich bin so oder so sehr gespannt, wie sich dein Becken in der Zukunft noch entwickelt :bier:
LG.

Silke :)
User avatar
Frollein_S
Posts: 225
Joined: 18 Sep 2012 11:27
Location: Troisdorf
Feedback: 8 (100%)
Postby derluebarser » 30 Nov 2012 20:43
Hallo Dieter,

glaub uns, es war die richtige Entscheidung.... ;-)

...ich habe meine Rückwand mit einer Milchglas-Platte 3mm und 70 % Lichtduchlässigkeit bestückt und beleuchte diese von unten mit einer RGB-LED-Leiste....da kannnst du die Farben nach Belieben und Stimmung per Fernbedienung bestimmen... ;-)

es gibt Leisten mit gerade mal 10 mm Breite.....die sollte doch auf deiner umlaufenden Holzleiste mittels doppelseitigem Klebeband Platz finden..???!!!!

würde aber auch erst mal das Becken komplett einrichten, und dann entscheiden...
Gruß Stephan

"Das Gras wächst nicht schneller, wenn man daran zieht."

Afrikanisches Sprichwort
User avatar
derluebarser
Posts: 686
Joined: 02 Oct 2011 06:24
Location: im grünen Brandenburg
Feedback: 22 (100%)
Postby brammel57 » 09 Dec 2012 22:22
Hallo zusammen,
so, gestern war es endlich soweit - ich habe meinen Aquacube befüllt. War das ein tolles Gefühl, nach so langer Zeit mal wieder im Wasser zu panschen :gdance:

Die Wurzel taucht nach 4-wöchigem Wässer endlich ab und so konnte das Projekt Aquarium 2.0 endlich starten. Mittels Osmose-Wasser habe ich eine Härte von DH 6 und KH 4 eingestellt und das Wasser entsprechend des "Flowgrow Spezial Düngekonzeptes" von Aram Gurami auf 20 mg/l Nitrat, 10 mg/l Kalium und 0,5 mg/l Phosphat aufgedüngt. Mit der täglichen Düngung fange ich an, wenn das Pflanzenwachstum sichtbar einsetzt.

Einfahrphase:
- Beleuchtungsdauer in der ersten Zeit 6 Std.
- Wasserwechsel wöchentlich 50%
- Noch keine Fische

Bodengrund:
Ich habe mich für den Granatsand entschieden. Der sieht klasse aus und hat wirklich Vorteile beim Einpflanzen, ist aber im Handling (im Vergleich zum Kies) noch etwas gewöhnungsbedürftig. Da sackt nichts ab oder egalisiert sich nach dem man Finger oder Pinzette rauszieht. Jede Furche beim Einpflanzen bleibt bestehen und muss von Hand egalisiert werden - wobei dieses Verhalten aber auch durchaus Vorteile hat. Alles in allem aber ein toller Bodengrund.

Pflanzenliste:
-Cryptocoryne wendtii "green"
- Hemianthus callitrichoides "Cuba
- Hydrocotyle Tripartita
- Mayaca fluviatilis
- Pogostemon erectus
- Riccia fluitans
- Rotala Macrandra
- Rotala Rotundifolia
- Vallisneria spiralis
- Vesicularia dubyana

Filter:
Eheim Bioball 240, es sind aber nur 2 von 4 Kammern angebaut, wobei die erste Kammer mit grobem Filterschaum, die Zweite mit normaler Filterwatte bestückt ist. Die zweite Kammer mit der Filterwatte wird aber nach dem Nitrit-Peak wieder entfernt. Um den Start zu optimieren, habe ich die Starterbakterien von Söll (die aus dem Kühlschrank) zugegeben.

Mir fällt nach der Einrichtung aber auf, dass der Filter im Becken doch stört. Auch wenn ich aufgrund der Konstruktion keinen Außenfilter möchte, muss ich das doch überdenken. Ich hoffe aber, das sich der Filter mit zunehmendem Pflanzenwuchs verstecken lässt.

Hintergrund:
Die Rückwand in Steinoptik habe ich auf Euren Rat hin entfernt - da bin ich mittlerweile auch froh drüber. Bei einem Plexiglashändler in Düsseldorf habe ich einen guten Preis bekommen und 2 Plexi-/Milchglas-Scheiben gekauft - eine in schwarz und eine in neutralem Milchglas mit 79% Lichtdurchlässigkeit. Zunächst habe ich die schwarze Scheibe eingesetzt, die weiße ist eine Option, wenn das Becken eingewachsen ist.

Hier noch ein Bild der Startaufstellung - noch kein Scape, geht´s eher noch in Richtung Pflanzenbecken. Die Wurzel steht so gerade eben auf dem Boden, daher waren bei der Einrichtung noch keine größeren Aktivitäten möglich, ohne das diese durch Becken getrieben wurde. Die beiden oberen Steine dienen auch nur der Stabilissierung der Wurzel und werden später entfernt. Der Rest des Scapes wir sich entwickeln. Wenn Ihr aber Verbesserungsvorschläge habt, immer gerne.

Da ich mich neben der Aquaristik auch für die Fotografie interessiere, werde ich die weitere Entwicklung des Beckens im Forum "Aquarienvorstellungen" dokumentieren.

Viele Grüße
Dieter
.
.
.

Attachments

User avatar
brammel57
Posts: 54
Joined: 19 Oct 2012 18:41
Location: Düsseldorf
Feedback: 0 (0%)
Postby Tigger99 » 10 Dec 2012 20:13
Hi Dieter,

das mal toller Pott aus Dusseldorf, äh Düsseldorf.. :lol: :pfeifen: :stumm:
Sieht spitze aus und wer sagt, dass das nicht in Richtung Scape geht :?
Ist doch schick das Ding.

OK einen Aussenfilter ware toll, gibt aber auch Hängefilter, wie z.B.:
http://www.interaquaristik.de/aqua-nova-nf600-haengefilter-p-14772-1.html
Sind noch nicht mal teuer die Dinger sehe ich gerade. :D
Hinter der schwarzen Rückwand würde man den sogar nicht sehen. :pfeifen:

Also habe mir das Foto mal genauer angeschaut :taucher:
1. Putz doch mal die Frontscheibe und eliminier die Wasserflecken vor dem Foto machen :D :D :stumm:
2. Dein CO2 Ei ist nicht schön heller Grün. Mehr CO2 würde den Pflanzen wohl gefallen. :flirt:
3. Ricca Moos hoffe hast Du gut festgebunden.. Das wächst wie Sa.. und kann sich frei schwimmen :nasty:
4. Die Pflanzen sehen noch schön grün aus. Damit das so bleibt solltest Du Deine Nicht-Düngung nachmals überlegen. :? :pfeifen:
5. Eisen Dünger fehlt bei Dir noch in der Aufzählung oder auch im Becken ? :?
6. Nitrat Verbrauch pro Woche solltest Du laut der Dünge Vorlage schon ermitteln. :besserwiss:
7. Neue Pflanzen neigen dazu Phophat Speicher zu füllen, also auch hier aufgepasst. :besserwiss:
8. Bei Kieselalgen mal keine Panik, die gehen normaler Weise von alleine weg. :keule:

Hoffe das Hilft bischen für den Start und lass das :grow: :grow:
Schönen Gruß
Dirk
User avatar
Tigger99
Posts: 554
Joined: 30 Dec 2011 17:05
Feedback: 7 (100%)
Postby brammel57 » 11 Dec 2012 19:36
Hallo Dirk,
danke für Deine aufmunternden Worte. Für eine Erstbepflanzung, die sich ja noch weiterentwickeln soll, bin ich jetzt, nachdem sich das Wasser ziemlich geklärt hat, schon ganz zufrieden. Ja, die Scheiben sehen zugegebenermaßen noch etwas schmuddelig aus. Das lag aber auch daran, dass ich das Foto direkt nach dem Einrichten gemacht habe, um es hier hochzuladen. Was man nicht sieht, ist das die ganze Technik noch nicht richtig verbaut bzw. versteckt ist und ich kurz nach dem Foto noch etwas nacharbeiten musste. An die Innenreinigung der Scheibe habe ich mich noch nicht getraut, da ich vermeiden möchte, dass ich dabei einzelne Pflanzen wieder rausreiße oder die Wurzel durchs Becken treibe (die ist momentan nur minimal schwerer als Wasser und liegt so gerade auf dem Boden auf).

Die CO2-Anlage war zu dem Zeitpunkt noch in der Einstellung, ist jetzt aber auch hellgrün. Ich nutze aber die Testflüssigkeit von AR, die bei einem CO2-Gehalt von 30 mg/l nach Grün umschlägt, da sollte selbst bei dunklem Grün genug CO2 im Wasser sein :thumbs:

Das Riccia habe ich mit einem Pflanznetz am Stein befestigt. Das ist echt gut zu händeln nahezu unsichtbar. Ein wenig Riccia habe ich frei treibend auf der Wasseroberfläche belassen - da sollte es sich noch etwas besser vermehren, um es später an weiteren Steinen oder der Wurzel zu befestigen. Das Javamoos ist mit Angelschnur um den Baum gewickelt.

Eisendünger AR Mikro Basic habe vergessen zu erwähnen, ist aber natürlich auch drin (10 ml). Dem verdanke ich jetzt wohl auch die Kahmhaut :nasty: Daher verzichte ich hier zunächst auf die tägliche Düngung mit AR Flowgrow.

Dazu habe ich bereits am 3. Tag den wohl auch unvermeidlichen Schimmel auf der Wurzel - mal schauen, wie der sich entwickelt. Ich werde wohl den Nitritpeak abwarten und dann ein paar Garnelen einsetzen (da habich wunderschöne Kardinalsgarnelen im Auge). Wenn der Weihnachtsbesuch kommt, möchte ich kein "Endzeit-Scape" haben :? und allen Besuchern erklären müssen, dass das alles völlig normal ist.

Die Werte für NPK werde ich im Auge halten und sofort nachsteuern, wenn sich da was bewegt.

Danke für Deine Tipps und ne schöne Jroß noh Kölle.



Viele Grüße
Dieter
User avatar
brammel57
Posts: 54
Joined: 19 Oct 2012 18:41
Location: Düsseldorf
Feedback: 0 (0%)
Postby flashmaster » 12 Dec 2012 08:27
Hy Dieter

ist echt schick geworden , gefällt mir :)
aber zu deinem geplanten Besatz , Kardinalsgarnelen , wird wohl in dem Becken nix werden oder besser solltest du den Tieren zuliebe die Finger davon lassen
diese benötigen nämlich einen PH von über 8 (demzufolge auch keine Co2 Zufuhr) und Temperaturen von 26-30°C
Besser wäre ein Besatz mit Sakuras , Red Fire , Yellow Fire , Blue Jelly , Carbon Rilli`s oder ähnlichen Neocaridina`s
wenn man den Nitratlevel im Becken um/unter 10mg/l hält und weiches Wasser (GH bis 8 und niedrige KH LW um die 200-400) eignen sich auch alle möglichen Bienengarnelen, wie auch Taiwaner und Tigergarnelen als Besatz oder halt Garnelen die mit den Werten in deinem Becken klar kommen.
Lg Bryan
immer auf der suche nach seltenen und/oder schwer zu kultivierenden Wasserpflanzen

Image
User avatar
flashmaster
Posts: 878
Joined: 13 Jul 2010 21:56
Feedback: 100 (100%)
Postby brammel57 » 14 Dec 2012 17:36
Hallo Bryan,
vielen Dank für Deine Tipps. Da war ich wohl zu schnell begeistert - die Kardinalsgarnelen hatte ich kurz vorher bei einem Händler gesehen und war sofort begeistert. Ich hatte noch vor, die Haltungsbedingungen zu recherchieren, aber das bist Du mir schon zuvor gekommen :thumbs:

Tja, unter den Bedingungen wird das nichts mit den Kardinalsgarnelen - schade. Ich werde dann wohl die Red Fire nehmen, da mir diese nach den Kardinälchen am besten gefallen. Grüne oder blaue Nelen sind da eher nicht mein Ding - aber das ist Geschmacksache.

Bei den Fischen hatte mich eigentlich schon für Nannostomus Morgenthaleri entschieden. Die haben aber eine ähnliche Farbe wie die Red Fire - das wäre mir dann wohl doch zu langweilig. Da muss ich dann noch mal schauen, was sich noch anbietet.

Viele Grüße
Dieter
User avatar
brammel57
Posts: 54
Joined: 19 Oct 2012 18:41
Location: Düsseldorf
Feedback: 0 (0%)
Postby Tigger99 » 14 Dec 2012 20:46
Dieter,

schau mal die.. Toller Schwarmfisch und bleiben klein znd machen nix an Nelen..
http://www.flowgrow.de/fischdatenbank/Danio-margaritatus-228.html
Schau Dir Fotos im Internet an, das von hier ist nicht so dolle..
Schönen Gruß
Dirk
User avatar
Tigger99
Posts: 554
Joined: 30 Dec 2011 17:05
Feedback: 7 (100%)
Postby brammel57 » 18 Dec 2012 19:03
Hallo zusammen,
so, die erste Woche ist rum und ich möchte mal einen kleinen Zwischenbericht abgeben.

Soweit bin ich ganz zufrieden, die Kahmhaut und der Bakterienrasen sind zwar noch da, aber da ist wohl Geduld angesagt :cool: :bier:



Was mich aber wundert, ist der - für mich nicht richtig einzuordnende - Pflanzenwuchs:

Mayaca fluviatilis wächst gut, aber merkwürdigerweise laufen alle Triebe horizontal :?


Rotala Rotundifolia wächst zum Teil gut, aber auch horizontal. Andere Stengel wachsen gar nicht und zeigen fast verkrüppelte Blätter :irre:



HCC treibt Ausläufer zur Seite und nach oben, Riccia entwickelt sich gut :thumbs:


Valisneria Spiralis assimilieren sichtbar und treiben erste seitliche Ausläufer. An den alten Pflanzen wachsen aber keine Blätter nach und die vorhandenen werden langsam bäunlich :?

Hydrocotyle Tripartita wächst sichtbar, wenn auch nicht kompakt :sceptic:

Pogostemon erectus wächst gar nicht, zeigt aber auch keine Zerfallserscheinungen :sceptic:

Cryptocoryne wendtii "green" zerfällt Blatt für Blatt, steht aber auch ohne Abschattung :nasty:

An den Scheiben entwickelt sich ein Grünalgen Belag :nasty:

Was habe ich in der ersten Woche gemacht?
Zunächst habe ich das Leitungswasser mit Osmosewasser verschnitten und so auf 6DH / 5KH gebracht.
Wie gesagt, dünge ich nach Arami Guramis Flowgrow Düngekonzept. Das Aquariumwasser habe ich zum Start mit AR Basic Nitrat auf 25 mg/l aufgedüngt.
Phosphat war zunächst nicht nötig, da mein Leitungswasser schon sehr hohe Phosphatwerte mitbringt.
Zusätzlich habe ich mit AR Mikro Basic euf einen Fe-Gehalt von 0,1 aufgedüngt (Danke für die Kahmhaut :wink: ).

In der ersten Woche habe ich zunächst keine weiteren Tagesdosen zugegeben, da die Pflanzen ja noch nicht wachsen und ich eine Überdüngung vermeiden wollte. Am Ende de Woche habe ich gemessen und folgende Werte festgestellt:
Nitrat lag bei 10 mg/l
Phosphat bei 0,1 mg/l
Nitrit geht nahe Null

Nach einer Woche habe ich einen 50%igen Wasserwechsel gemacht und dünge seither täglich mit AR Makro Spezial N Nitrat auf 2,5 mg/l, mit AR Makro Basic Phosphat auf 0,2 mg/l und mit AR Mikro Spezial Flowgrow auf 0,1 mg/l Fe auf.

Der Dropchecker mit Aquasabi Co2-Check (30 mg) ist hellgrün.


Ich bin mir bewusst, dass die Pflanzen ja erst eine Woche drin sind und noch anwachsen müssen, aber alles in allem habe ich den Eindruck, dass der Umpflanzschock schon sehr heftig ist. Von ziemlich hartem Wasser beim Händler (16 DH) auf weiches Wasser mit 5 DH bei mir - kann das eine Rolle spielen?

Obwohl mir das Becken schon sehr hell erscheint, überlege ich, eine weiter LED-Leiste (Tropic Marin SunaEco, 6500K) draufzulegen und von 36 W (3240 Lm) auf 48W (4320 Lm) zu gehen. Ich habe aber hier im Forum gelesen, dass der horizontale Wuchs auf viel Licht bei zu geringem Nährstoffgehalt zurückzuführen ist.

Was meint Ihr - soll ich weiter entspannt bleiben und so weitermachen? :cool: :cool: :cool:

Schon mal vorab besten Dank für Eure Tipps.

Viele Grüße
Dieter
User avatar
brammel57
Posts: 54
Joined: 19 Oct 2012 18:41
Location: Düsseldorf
Feedback: 0 (0%)
Postby brammel57 » 18 Dec 2012 20:25
Hallo zusammen,
noch ein kleiner Nachtrag zum letzten Post.

Hier ein Bild am Tag der Einrichtung:


... und ein Bild von heute, nach 10 Tagen:



LG Dieter
User avatar
brammel57
Posts: 54
Joined: 19 Oct 2012 18:41
Location: Düsseldorf
Feedback: 0 (0%)
Postby Viashivan » 21 Dec 2012 09:25
Danke :)
Solche Threads sind schuld das ich mir nach 15 Jahren nun ein 120x50x60 Becken bauen lasse :gdance:
Viashivan
Posts: 26
Joined: 15 Dec 2012 23:37
Feedback: 3 (100%)
Postby Tigger99 » 21 Dec 2012 16:29
Hi Dieter,

wie siehts mit Weihnachts update aus ??
Schönen Gruß
Dirk
User avatar
Tigger99
Posts: 554
Joined: 30 Dec 2011 17:05
Feedback: 7 (100%)
Postby brammel57 » 21 Dec 2012 17:06
Hallo Viashivan,
versteh´ Deine Botschaft nicht :?

Gruß Dieter
User avatar
brammel57
Posts: 54
Joined: 19 Oct 2012 18:41
Location: Düsseldorf
Feedback: 0 (0%)
69 posts • Page 3 of 5
Related topics Replies Views Last post
Nach Neueinrichtung erstes mal gärtnern
by Dani3l » 15 May 2009 22:27
1 486 by Nicky View the latest post
16 May 2009 11:55
Aquarium nach Algenbefall Reinigen
Attachment(s) by Ardbeg » 18 Oct 2014 19:02
3 932 by Ardbeg View the latest post
21 Oct 2014 23:18
Projekt: Nach 15 Jahren zurück zum Aquarium - Unsicherheiten
by MotW1337 » 06 May 2020 12:00
1 299 by MotW1337 View the latest post
07 May 2020 15:25
Algen nach wenigen Tagen im neuem Aquarium, Hilfe!
Attachment(s) by Franki60 » 22 May 2015 21:14
77 3814 by Franki60 View the latest post
09 Aug 2015 18:39
Pflanzen stellen nach 3-4 Tagen nach WW Wuchs ein
Attachment(s) by schlurfie » 19 Apr 2011 21:17
7 989 by schlurfie View the latest post
26 Apr 2011 13:45

Who is online

Users browsing this forum: No registered users and 2 guests