Post Reply
10 posts • Page 1 of 1
Postby D€NN!$ » 11 Dec 2008 23:19
Hallo,
ich bin neu hier und entschuldigt wenn ich paar Fehler mache. Und zwar hab ich folgendes Problem. Ich habe mein Aquarium ersteinmal 2 Wochen lang eingefahren nachdem ich Starterbakterien reingesetzt habe und ein paar pflanzen(Cabomba, Elefantenhaar und noch so ein Gras) . Die Cabomba entwickeln sich prächtig nur das Elefantenhaar ist angestorben. Woran kann das liegen? Und irgendwie schwimmen in dem Wasser so kleine weiße Stückchen rum.

Und ich habe festgeschtellt, dass mein Wasser einen leichten Algenbesatz jetzt schon hat, weil es leicht grünlich wirkt. Was hilft gegen die Algen?

Schon mal danke im vorraus!
D€NN!$
Posts: 74
Joined: 11 Dec 2008 23:09
Feedback: 0 (0%)
Postby Roger » 12 Dec 2008 00:29
Hi Dennis,

willkommen im Forum!
Um die Fragen zu Deinem Problem bezüglich des Pflanzenwuchses beantworten zu können, brauchen wir noch einiges an Informationen. Beckengröße, Beleuchtung, Filterung, Wasserwerte usw. währe hilfreich zu wissen.
Vielleicht findest Du auch schon so manche Hilfe in unserem Einsteigerleitfaden.

Und irgendwie schwimmen in dem Wasser so kleine weiße Stückchen rum.

Hört sich nach einer Bakterientrübung an. Mehrere sehr große Wasserwechsel sollten dagegen helfen. Kannst Du mal bitte ein Bild von dem Becken einstellen damit man das besser beurteilen kann?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Bärtchen » 12 Dec 2008 14:31
hi dennis,

lass mich raten 60l becken 15 watt T8 beleuchtung ohne reflektor, rucksackfilter, und von jeder pflanzenart 4 stängel ;) und kein Co2 aber ein Nährstoffboden.

gut geraten oder? :-P
ich kenn ja dein problem schon. seine wasserwerte sind folgende

Po4: 0.1
No3: 30mg (aus leitung)
fe: 0,1
kh: 7
Gh: 13
pH: 7,9!

hab dir schon gesagt, viel mehr pfalnzen die wenig Licht brauchen.

gruß Kai :D
User avatar
Bärtchen
Posts: 89
Joined: 17 Oct 2008 15:38
Location: Wesel
Feedback: 2 (100%)
Postby Sabine68 » 12 Dec 2008 15:47
Hallo Dennis,

was ist denn Elefantenhaar?

Meinst du vielleicht eine von diesen Pflanzen?
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Sumpfheini » 12 Dec 2008 17:32
Hi,

oder ist damit vielleicht Schlangenbart (Ophiopogon) gemeint?: http://www.dennerle.com/Pflanzenergebnis.asp
So starrblättrig wie das ist, würde viellleicht die Bezeichnung passen. Ist nicht für submerse Kultur geeignet, gibt unter Wasser früher oder später den Geist auf.

Gruß
Heiko
User avatar
Sumpfheini
Team Flowgrow
Posts: 5219
Joined: 04 Sep 2007 09:20
Location: Braunschweig
Feedback: 2 (100%)
Postby neon » 13 Dec 2008 20:10
wenn ich einfach mal zwischen rufen darf... wozu starter baktereien wenn kein fisch drinn ist...??? Algen da helfen pflanzen pflanzen und noch mehr davon.
ist es milchig weiß dann sind es wirklich bakterien.
und schlangenhaar hmmmm weiter begriff.. genauer wäre schon gut :-)
neon
Posts: 19
Joined: 17 Sep 2008 21:24
Feedback: 0 (0%)
Postby addy » 13 Dec 2008 20:16
Huhu Neon,
warum so forsch? Die Starter Bakterien sind im eigendlichen Sinne ja auch nicht für die Fische sondern für das allg. Milliö (keine Ahnung wie man das schreibt :D ) und den Filter. Natürlich kommt es in irgendeiner Schlussfolgerung den Fischen dann schon zu gute.
Naja ich finde das auch nicht unbedingt erforderlich. Schaden tut es aber auch nicht.

Wenn es grünliches Wasser und weisliche Flocken gibt würde ich auf Bakterien UND Algenblüte tippen.
ps. nen Name wäre schon toll wenn ich das mal so anmerken darf
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby D€NN!$ » 14 Dec 2008 19:12
hallo,
danke für eure antworten:). also ih war jetzt einfach mal im laden und hab da wassertests machen lassen und die haben mir dann ein mittel gegeben was mir angeblich helfen soll. das ist ein mittel, das chlor nitrit und ammoniak beseitigen soll. Ja ich habe shcon pflanzen nachgesetzt aber nur langsamer erfolg. und auf den pflanzen hat sich irgendetwas angesetzt wie aussieht wie staub.
D€NN!$
Posts: 74
Joined: 11 Dec 2008 23:09
Feedback: 0 (0%)
Postby aengebrecht » 15 Dec 2008 07:37
Guten Morgen Dennis,

von diesen Mitteln halte ich nicht viel - Das sieht aber jeder anders.

Mein Tipp: Beleuchtung auf max. 8 Stunden täglich und schnellwachsende Pflanzen einbringen.
Hat bei mir immer was gebracht.

Dein "Staub auf den Pflanzen" könnten Kieselalgen sein.
Die gehen meistens von so wieder vorbei.

Interessant wären dann deine Wasserwerte, du hast sie ja messen lassen.

Guten Start in die Woche !
Alex
Viele Grüße,
Alex
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Wenn kleine Affen Äffchen heißen, wie heißen dann kleine Maden?
aengebrecht
Posts: 207
Joined: 12 Aug 2008 16:03
Feedback: 3 (100%)
Postby D€NN!$ » 15 Dec 2008 12:56
stehen doch oben
D€NN!$
Posts: 74
Joined: 11 Dec 2008 23:09
Feedback: 0 (0%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Neu einrichten
by Roadrunna_83 » 31 Jan 2010 14:18
0 369 by Roadrunna_83 View the latest post
31 Jan 2010 14:18
10 Liter einrichten
by xFiller » 07 Mar 2014 15:59
2 764 by xFiller View the latest post
03 May 2014 20:38
Pflanzenzuchtbecken einrichten
by Jazhara » 14 Oct 2015 17:35
3 466 by NickHo View the latest post
22 Oct 2015 14:44
Aquarium einrichten -Wasser
Attachment(s) by dali » 03 Feb 2018 12:43
31 1477 by dali View the latest post
05 Feb 2018 12:49
Neu-Einrichtung eines Pflanzen-Aquariums mit Fischbesatz
by mcstrong » 10 Jan 2019 23:53
2 458 by mcstrong View the latest post
13 Jan 2019 23:49

Who is online

Users browsing this forum: No registered users and 8 guests