Post Reply
61 posts • Page 1 of 5
Postby Oberregenwurm » 01 Dec 2011 15:20
Hallo,

mein neues Becken läuft nun seid ca. einem Monat.

Am Anfang lief eigentlich alles super an. Aber der Pflanzenwuchs lässt wirklich zuwünschen übrig!

Die Probleme sind haupsächlich das die Glosso eigentlich nicht wächst, und meine Anubien einen braunen Belag haben, der lässt sich aber nur mit dem Fingernagel entfernen.
Die Pogostemon erectus strahl zwar in einem wunderschönem grün, aber ist noch keinen mm gewachsen.
Die Anubien schieben ab und an neue Blätter.
Das Fissidens cf. fontanus wuchs im Schnellstart, steht aber nun seid 2 Wochen irgendwie auf der Stelle.
Die Anubias barteri var. nana - Zwergspeerblatt sind auch noch nicht in die Gänge gekommen.
Positiv ist das ich keine Algen im Becken entdecken kann!

Ich mache jede Woche einen 50% TWW. Beleuchtet wird tgl. 5h (am Stück) mit 2x 24Watt (1x OSRAM FQ 24Watt/965 HO 1x OSRAM FQ 24Watt/865 HO Constant)

Gedüngt wird früh 2ml AR Basic Eisen und abends 1ml AR Phosphat und 1ml AR Nitrat.

Habe die WW sporadisch gemessen hier die Ergebnisse

5.11.
KH: n.n.
GH: n.n.
PH: 6,25
FE: n.n.
NO³: 7
PO4: n.n.

11.11. Ab hier wurde tgl. 1ml AR Nitrat gedüngt
KH: n.n.
GH: n.n.
PH: 6
FE: n.n.
NO³: 5
PO4: n.n.

14.11.
FE: 0,05

15.11.
KH: n.n.
GH: 5
PH: 6
FE: 0,75
NO³: 15
PO4: n.n.

1.12.
KH: n.n.
GH: 6
PH: 5,5
FE: 0,1
NO³: 15
PO4: n.n.

So nun noch ein paar Bilder, sorry für die schlechte Qualität aber war direkt nach dem Wasserwechsel.
Werde die Tage noch bessere nachreichen!

Hoffe Ihr könnt mir das ein wenig helfen!

mfg André

Attachments

Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby tempezt » 01 Dec 2011 16:49
Hi!

Beleuchtungszeit von 5 Stunden?kommt mir ein wenig kurz vor.
Ich würde sie mal schrittweise erhöhen,ich beleuchte mein 112L mit 74w 10h am Stück und bin komplett algenfrei(was aber sicher nicht nur auf das Licht zurückzuführen ist)

wie siehts mit deiner Co2 Versorgung aus,wie lange läufts?wie bringst du es ein?
grüße
rudi
tempezt
Posts: 70
Joined: 27 Feb 2008 23:10
Feedback: 0 (0%)
Postby Oberregenwurm » 02 Dec 2011 12:24
hallo,


ich habe die beleuchtungszeit auf 7 stunden erhöht!
Das co2 wird über einen ausenreaktor eingebraucht, und läuft solange wie das licht!
Der co2 gehalt im becken liegt bei 30mg/l!
Habe aber auch ständig eine schleimige kammhaut auf dem becken!
Und so nach und nach sterben meine garneln!
Aber mit denen hatte ich das bisher immer!

Nur wieso die pflanzen nicht in die gänge kommen ist mir echt ein rätsel!

Mfg andre
Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Tobias Coring » 02 Dec 2011 12:37
Hi Andre,

führ mal etwas mehr PO4 zu. ~0,1 mg/l sind recht sparsam bemessen....

und gib weniger Mikro Basic hinzu. (0,5 -1 ml reichen da am Tag aus)
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Oberregenwurm » 02 Dec 2011 12:44
hallo,

also werde ich mal nur noch 1ml ar basic düngen.
Und auf welchen wert würdest du das po4 bringen? 2mg?

Mfg andre
Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Frederik » 02 Dec 2011 12:49
Hallo André,

ich denke, das eine Beleuchtungszeit von 7h immer noch sehr wenig ist.
Ich habe alle Becken bei mir mindestens mit 10h Licht, meistens jedoch mit 12h Licht am Tag laufen.
Das passt auch bedeutend besser zu den natürlichen Gegebenheiten.

Was die Kahmhaut etc angeht hört sich das für mich nach einem bakteriell noch nicht fertigen Becken an,
was bei einem Monat Laufzeit aber kein Wunder ist. Ich denke das wird sich mit der Zeit noch ändern.

Aber pass bei den Garnelen(ich vermute mal Zwerggarnelen) und CO2 auf. Ich habe da die Erfahrung gemacht, dass sie bei mir bei viel CO2 die Häutung regelmäßig nicht überlebt haben und auch sonst recht häufig gestorben sind. Schau mal ob du durch eine Reduzierung da eine Besserung erreichen kannst. Ich würde mal 20mg/l versuchen.

Ist ansonsten für eine ordentliche Durchstömung des Beckens gesorgt?

Viele Grüße,
Frederik
Frederik
Posts: 8
Joined: 03 Nov 2011 22:07
Feedback: 0 (0%)
Postby Oberregenwurm » 02 Dec 2011 13:03
hallo,

ich werde die beleuchtungszeit schrittweise auf 10h erhöhen.
Hatte das becken mit einem eingefahrenem filter gestartet!
Werde das co2 dann mal auf die genannten 20mg/l senken und das po4 auf 2mg/l erhöhen?
Für genügend strömung sollte der eheim prof 3 250 sorgen der läuft nur mit blauer filterwatte. Und wird auch nur durch den ausenreaktor gedrosselt.

Mfg andre
Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Oberregenwurm » 03 Dec 2011 17:52
Hallo,

also ich dünge jetzt vor dem einschalten des Lichtes 1ml AR Mikro Basic Eisen.
Nachdem das Licht dann 7h an war und das CO² bei 20mg/L liegt, werde ich weiter 1ml AR Makro Basic Nitrat düngen.
Habe jetzt mal das PO4 per Stoßdüngung auf 1mg/l gebracht und werde dann sehen was das Becken in 24h verbraucht, um dann diesen Verbraucht tgl. abends aufzudüngen. So dass sich der PO4 Gehalt des Beckens bei 1mg/l einpegelt.

Die Beleuchtung wird in 1-2Wochen wenn alles Stabil weiter läuft auf 10h angehoben!

Meint Ihr das ist ist ok so?

mfg André
Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Oberregenwurm » 04 Dec 2011 11:36
Hallo,

also habe ja wie gesagt gestern mal 10ml AR Makro Basic Phosphat gedüngt.
Dies sollte also einen PO4 Wert von 1mg/l ergeben.
Nun habe ich mal gemessen was noch da ist, Ergebniss: 0,1 und das nach nichteinmal 24h.
Bedeutet das, das die Pflanzen solch einen Verbrauch haben (und das bei ausgeschlatetem Licht :sceptic: ) oder das sie aufgrund
eines Magels ersteinmal alles aufgesogen haben?
Und wie sollte mann da jetzt vorgehen? Nach dem WW auf Stoßdüngen, wieviel? Tgl. 10ml AR Phosphat, bis es nicht mehr so extrem sinkt über nacht?

Hier nun wie versprochen noch die etwas besseren Bilder

mfg André

PS: wieso gibt es eigentlich keinen Edit-Button?

Attachments

Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Tobias Coring » 04 Dec 2011 11:43
Hi Andre,

ich würde jeden Tag ca. 0,2-0,3 mg/l PO4 zudüngen. Zu Beginn zieht das Soil auch PO4 weg. Das muss nicht alles in den Pflanzen landen.

Du solltest zudem MEHR Glosso einsetzen... (wobei ich in einem 160er Becken auch mit so ein paar Schnippel gestartet bin... und nach kurzer Zeit einen dicken Teppich hatte).

Den Edit Button gibt es... ( 1 Stunde lang ). Danach nicht mehr, damit gefrustete Nutzer nicht auf die Idee kommen ihre ganzen Themen ins Nirvana zu reißen, falls sie mal vorhaben das Forum zu verlassen. Das könnte unter Umständen tolle Diskussionen nachhaltig zerstören.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Oberregenwurm » 04 Dec 2011 12:54
Hallo,

also werde ich jetzt jeden Tag 3ml AR Phosphat (0,3mg/l) zudüngen!
Und dazu weiterhin 1ml AR Nitrat. Und wie gehabt früh 1ml AR Basic Eisenvolldünger.

Das war mal mehr Glosso, hatte das bei wasserpflanzenfreunde bestellt. Da kommen ja ordentliche Portionen das wurde aber genauso wie Helanthium tenellum var. parvulum innerhalb von 2Tagen total gelb/weis und wurde dann entfernt.
Hatte vom Glosso nur noch ein einzelnes Blattpaar retten können. Und habe das wieder eingesetzt. Da das Glosso aber noch senkrecht in die Höhe wächst habe ich es immer wieder zurück geschnitten und neu gesetzt.

Erfreulich ist natürlich das die Juncus repens schon den Turbo drin hat :-)
Und auch die Lagenandra meeboldii Rot scheint gut zu wachsen, kann man der die Stängel eigentlich auch einfach abschneiden wenn die mir zu hoch werden? Oder nimmt sie mir das krum?

schonmal vielen dank das sich die hier stets freundlichen User meines Problems angenommen haben! Super sache, solche Foren findet man selten in denen ein so wunderbares miteinander herscht! Einzelne Ausnahmen mal übersehen ;-)

mfg André
Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Oberregenwurm » 09 Dec 2011 13:10
Hallo,

ich schon wieder.

Also habe jetzt tgl. 3ml AR Phosphat gedüngt. Und heute mal gemessen. PO4 war nicht nachweisbar.
Allerdings bekomme ich an den Scheiben und Wurzeln grüne Punktalgen was ja eigentlich bedeutet das zu viel PO4 vorhanden ist?!
Bei den Pflanzen tut sich leider auch nichts. Nur das die Fadenalgen (kurze Fäden, sehen fast aus wie ein Moos).
Allg. sehen die Pflanzen relativ schlecht aus :-(

mfg André
Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Tobias Coring » 09 Dec 2011 13:16
HI André,

bekomme ich an den Scheiben und Wurzeln grüne Punktalgen


das heißt leider genau das Gegenteil => zu wenig PO4 vorhanden.

Behalte aber die 3 ml PO4 ruhig erstmal bei.

Das AR Nitrat würde ich auf 2 ml pro Tag erhöhen. Eisenvolldünger beibehalten.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Oberregenwurm » 09 Dec 2011 13:55
Hallo,

das heißt leider genau das Gegenteil => zu wenig PO4 vorhanden.


Da habe ich das in Erinnerung!

ok werde das mal weiter beibehalten und das nitrat erhöhen.
Und dann mal wieder einige Tage abwarten und schaun was sich so tut :-)

Hier noch ein paar aktuelle Bilder, das vermittelt immer einen besseren Eindruck als das zu beschreiben denke ich.


mfg André

Attachments

Profishers.de :: Das Angelforum im Netz!
Oberregenwurm
Posts: 196
Joined: 10 Jun 2010 22:06
Feedback: 8 (100%)
Postby Tobias Coring » 09 Dec 2011 13:59
Hi Andre,

zudem wird es Zeit da mal einen dicken Reinigungstrupp Garnelen reinzuschicken. Die werden die paar Algen schnell beseitigen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
61 posts • Page 1 of 5
Related topics Replies Views Last post
HC zersetzt sich... HILFE!
by Tim Smdhf » 19 Jun 2008 15:02
7 1085 by Zeltinger70 View the latest post
27 Jun 2008 20:00
Hcc löst sich vom Boden
by Oliver L. » 04 Dec 2008 16:55
4 1384 by Oliver L. View the latest post
05 Dec 2008 12:45
pflanzen lösen sich auf.....
Attachment(s) by momo1981 » 03 Jul 2009 20:11
1 914 by WWDesign View the latest post
03 Jul 2009 21:45
Algen bahnen sich an!
by Dash » 18 Apr 2012 19:31
3 600 by Todo View the latest post
19 Apr 2012 21:13
Bodendecker löst sich ab
by Hauerli » 19 Jul 2012 15:39
5 1097 by Hauerli View the latest post
20 Jul 2012 12:37

Who is online

Users browsing this forum: No registered users and 8 guests