Post Reply
14 Beiträge • Seite 1 von 1
Beitragvon HeWa471 » 12 Aug 2017 20:58
Hallo,

ich habe immernoch ein paar Probleme mit grünen Punltalgen und Fadenalgen. Da mir dazu keine Lösung mehr einfällt würde ich gerne über einen anderen Weg zur Lösung finden. Meine Bucephalandra wächst gut und breitet sich immer weiter auf der Wurzel aus. Aber die Blätter haben doch erhebliche Mangelerscheinungen wie ich finde. Bild folgt unten. Andere Pflanzen wie Ludwigia Repens oder Pogestemon erectus zeigen keine Mangelerscheinungen. Die Ludwigia Repens verliert nur alte Blätter.

Foto von oben
35323

Seit dieser Woche dünge ich wieder 8ml Phosphat alle 2 Tage. Ein Versuch die grünen Punktalgen loszuwerden. Eigentlich dachte ich immer es wäre genug im Leitungswasser aber die Punktalgen zeigen wohl ein Mangel oder Überschuss an Phosphat an. Der Wasserversorger gibt 1mg/l an. Nach 2 Tagen ist aber nichts mehr messbar. Eisen Volldünger gebe ich fast gar nicht mehr dazu da sofort Bartalgen aufkommen.

WW Aquarium
NO3 20 mg/l
PO4 0 mg/l
K 5 mg/l
Fe <0.1 mg/l
CO2 ~25mg/l (30mg Indikator dunkel grün)
PH 7
KH 6
GH 11

Wasserwerte Köln rechtsrheinisch

Ich hoffe Ihr erkennt was der Bucephalandra fehlt. Evtl. habt Ihr auch noch Ideen wie ich Punktalgen und Fadenalgen loswerde. :)
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon Thumper » 13 Aug 2017 02:56
Hallo Henrik,

Das Bild hatte ich immer bei zu wenig Po4, allerdings auch bei wenig K, vielleicht hilft es, Kalium auf 10-15 mg/L zu erhöhen und Po4 nach 3 Tagen erneut zu düngen.
Grüße,
Bene


Projekte: Nansui 16L - Shirabe 30L - Sansibar of Asia 120L
Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig --- Cryptocoryne × purpurea Purpur-Wasserkelch
Benutzeravatar
Thumper
Beiträge: 805
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 24 (100%)
Beitragvon HeWa471 » 13 Aug 2017 09:39
Vielen Dank für die Rückmeldung. Werde dann heute mal nach einer Woche messen wo PO4 und K steht. Sowie nach dem Wasserwechsel. Dann dünge ich auf und versuche den Verbrauch zu beobachten.
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon nik » 13 Aug 2017 09:58
Hallo Henrik,

wie so oft entzieht sich das bei den üblicherweise ungenügenden Angaben einer Bewertung. Der 1. Hilfe-Fragebogen bringt weiter.
Eine Störung der Chlorophyllbildung ist nährstoffmäßig leicht einzugrenzen. Daran maßgeblich beteiligt sind Fe, Mg und Stickstoff. Ich finde interessanter, warum die krüppelt. Üblicherweise gehen die meisten Bucen selbst unter widrigen Umständen gut. Das Krüppeln konnte ich bei mir nur bei einer Art feststellen. Was für eine ist deine denn?

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6312
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Frank2 » 13 Aug 2017 12:42
Henrik, ich sehe es wie Nik, habe mir aber auch mal ältere theads kurz angeschaut, werde aber auch da nicht ganz schlau draus. GH und KH korrespondieren nicht mit den Trinkwasserwerten. Woher kommt das? Zumal Du ja im letzten thread geschrieben hast, dass Du mit Bittersalz aufdüngst, da kommt ja dann noch was oben drauf?
Also selbst bei Heranziehung der "alten" Werte Unstimmigkeiten. Da Du immer die Werte vom Trinkwasserversorger verlinkst gehe ich davon aus, das LW unverschnitten verwendet wird?

Eigentlich sollte bei diesen LW-Werten + zusätzlicher Bittersalzaufdüngung mehr als genug Mg da sein. Über den WW wird immer reichlich P04 zugeführt, Du hast es immer wieder zugedüngt. Das Ganze verschwindet, wie so oft, vermutlich im Soil, der Filter ist ja stark reduziert worden oder sogar ganz leer mitterweile?
De Bucen reicht aber alle paar Wochen ein klein bisschen P04. Das ist es nicht.
Da Du kaum noch Volldünger zugibst sehe ich hier das Problem aus der Se-Ecke, zumal die Buce scheinbar an einer lichtexponierten Stelle sitzt. Fe, Mn oder/und Bor-Mangel vermutlich in Kombination(en). Die Stängepflanzen holen sich Nahrung aus dem Boden, Ludwigia und Pogostemon können hiervon sehr gut leben.

Das Becken hat ja schon alles Mögliche an Algen hinter sich, die Historie ist ein steter Kampf gegen immer unterschiedliche Algen. Bei totzdem guten Wuchs vieler Pflanzen! Ich denke dass Dein Problem, wie bei vielen anderen auch, der Soil ist. In diesem Becken wäre es mit Sand oder Kies (der dann auch gemulmt werden muss 1- 2 mal jhrl!) nicht zu diesen Problemen gekommen. Denn Du hast nicht viel falsch gemacht. Deine Pflanzen passen auch zum Wasser!

Um eine Mikrodüngung wirst Du nicht umhin kommen, wenn es dabei sofort zu Rotalgeninvasionen kommt (wie bei vielen anderen auch) wirst Du nicht um EC herumkommen. Leider. In Becken, in denen der Bodegrund frei ist von Eisenphosphat und der Filter ebenso, kommt es kaum zu Pinsel-und Bartalgeninvasionen schon bei geringster Mikrodüngung.

Grüße
Frank
Frank2
Beiträge: 1406
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon HeWa471 » 13 Aug 2017 18:33
Hallo,

habe gerade vor dem Wasserwechsel (50%) PO4 und K im AQ Wasser und PO4 im Leitungswasser gemessen. So wie ihr es bei der GH schon bemerkt habt weicht auch PO4 stark ab. Konnte gerade mal 0.2mg/l PO4 im LW messen. Im AQ-Wasser war PO4 trotz Düngung und K bei 0mg/l. NO3 ist und bleibt wirklich weit über 10mg/l. Eher 20mg/l wie im LW angegeben.

Habe jetzt zum ersten mal ordentlich PO4 und K aufgedüngt. 20ml AR Phosphat Basic und 32ml AR Kalium Basic. Nun lese ich es liegt evtl. doch nicht an denen. Naja mal schauen was die Punktalgen davon halten.

Sollte ich denn dann den AR Eisen Volldünger nehmen oder Flowgrow? Hab beides da...
Meint ihr das Eisen sammelt sich mit PO4 im Boden an und die Bucephalandra kommt da nicht dran?
Magnesium hatte ich letztens sogar mal gemessen. Der Test ist zwar kaum zu gebrauchen aber es sah so aus als wenn sich das Mg sogar angereichert hat. Daraufhin hab ich nochmal Eisenvolldünger versucht. Da es ja gut aufgenommen werden sollte wenn ausreichend Magnesium vorhanden ist. Doch ich meine es sind wieder kleine Bartalgen am Boden zu erkennen. Vielleicht sollte ich auch das Montecarlo aufgeben da es kümmert und sich daran die Bartalgen bilden.

Ich würde ungern mein Becken neu starten. Dann lebe ich lieber mit einer grünen Rückwand und den paar Fadenalgen ab und zu. Wenn ich den wöchentlichen Wasserwechsel nicht ausgelassen habe ging das sehr gut. Jetzt wo ich weiß, dass das Phosphat doch sehr sparsam jede Woche durch die WW rein kam habe ich Hoffnung, dass sich doch viel verbessern könnte wenn ich mal täglich Phosphat zugebe. Hab gestern mal mit den Flowgrow Rechnern gespielt und kam auf 8ml AR Phosphat Basic pro Tag und 2ml Kalium. Das basiert aber noch auf geschätztem Verbrauch. Ich messe gleich die Werte nach dem Aufdüngen und in 2 Tagen nochmal. Dann sollte ich in etwa den Tagesverbrauch haben.

Zur Art der Bucephalandra kann ich leider nichts genaues sagen... Denke es ist eine weavy green.
Zum Schluss jetzt noch ein Knaller... Die Bucephalandra bildet gerade eine Blüte, zum erste mal in den 2 Jahren... Foto folgt wenn es klarer sichtbar ist.

Vielen, vielen Dank für eure Hilfe und das ihr sogar in meine alten Threads schaut. Apropos, das Filtermaterial ist unverändert.
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon HeWa471 » 13 Aug 2017 18:57
Hallo nochmal,

hier sind die Messwerte nach der Aufdüngung.
PO4 ist ca. 1mg/l (>0.8 && <1.2)
K ist ca 8mg/l

Bzgl. Magnesium habe ich gerade Mist erzählt. Sehe gerade das der Mg-Test sinnlos für mich ist bei meiner GH. Die Skala geht nur bis 10mg/l.

Hier das erste Foto der Blüte. Ich reiche eins nach wenn sie sich öffnet. ;)
35324
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon HeWa471 » 15 Aug 2017 17:57
Hallo,

heute das angekündigte Update zum Verbrauch. Habe nach dem WW mit Aufdüngung nicht weiter gedüngt und heute nach 2 Tagen erneut gemessen.

PO4 0.2mg/l
K 8mg/l

Also ein Verbrauch von 0.3-0.4 mg/l PO4 pro Tag und 0mg/l K. Habe PO4 wieder mit 20ml PO4 Basic aufgedüngt. Zusätzlich noch 1-2ml AR Eisen Volldünger dazugegeben.
Die Algen sind bisher nicht explodiert. Aber auf der Wurzel bildet sich so ein weiß grauer Belag. Sterben etwa die Punktalgen schon ab? An der Rückwand ist es noch nicht zu beobachten. Die Wurzel bekommt im Gegensatz zur Rückwand viel mehr Strömung und Licht ab.
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon eheimliger » 15 Aug 2017 18:39
Hallo,
die Blüte kommt definitiv vom Phosphat, ich kann das bei mir steuern, wenig PO4= keine Blüten, massig PO4= viele Blüten.
Gruß, Frank
eheimliger
Beiträge: 793
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon HeWa471 » 16 Aug 2017 19:11
Hallo,

die Blüte ist immernoch geschlossen... ;)

Habe gerade einen Thread hier gefunden. Mein H.E.L.P Advanced Soil ist wohl wirklich sehr Phosphat-hungrig: substrate/advanced-soil-help-test-t25537-30.html
Meint ihr ich kann einfach immer weiter düngen bis sowas wie eine Sättigung im Soil besteht?

Jetzt wo man weiß was so lange schief lief kann ich gar nicht glauben wie ich das so lange nicht erkennen konnte. Wahrscheinlich weil so oft geschrieben wird, dass die Pflanzen das PO4 einlagern und es nicht nachweisbar sein muss. Dabei hat das Soil das meiste aufgesogen. ;)

Hier sind noch 2 Fotos der Wurzel mit dem weißen Belag. Wenn ihr mir sagen könnt was das ist wäre ich sehr dankbar. Leider werden die Fotos beim hochladen gedreht. Auch wenn ich Sie lokal drehe und neu hochlade.
35351 35350
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon Sumpfheini » 17 Aug 2017 16:02
Hallo,
ich kann zu den Nährstoff(mangel)sachen leider nicht so viel beitragen, aber diese oft mehr oder weniger eingerollt bleibenden Blätter habe ich oft speziell bei Bucephalandra pygmaea "Bukit Kelam / Sintang" (a.k.a. "Wavy Leaf", "Green Wavy" usw.) gesehen. Auch die Neigung zu etwas chlorotischem Aussehen.

Gruß
Heiko
Benutzeravatar
Sumpfheini
Team Flowgrow
Beiträge: 5134
Registriert: 04 Sep 2007 09:20
Wohnort: Braunschweig
Bewertungen: 2 (100%)
Beitragvon nik » 17 Aug 2017 16:33
Hallo Heiko,
Sumpfheini hat geschrieben:..., aber diese oft mehr oder weniger eingerollt bleibenden Blätter habe ich oft speziell bei Bucephalandra pygmaea "Bukit Kelam / Sintang" (a.k.a. "Wavy Leaf", "Green Wavy" usw.) gesehen.

das wollte ich jetzt nicht von dir hören. :D Auf die wollte ich hinaus. ;)

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6312
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon eheimliger » 17 Aug 2017 16:44
Hallo zusammen,
und ich meine definitiv bei meiner Sintang feststellen zu können das eine regelmäßige PO4 Versorgung gegen krüppelwuchs und für ständige Blüten sorgt.
Wie es mit den anderen Makros aussieht habe ich nicht ausprobiert da ich ständig No3 und Co2 um die 15 zur verfügung stelle, Mikros wechseln im Moment da ich ein aufkommendes Algenwachstum von Pinsel und Bart sehe, und nach dem letztem ausdünnen nichts mehr gebe.
Da ich Micros sowieso nie nachweisbar habe glaube ich nicht daran das es mit den genannanten Symtomen zu tun hat.
Gruß, Frank
eheimliger
Beiträge: 793
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Thumper » 17 Aug 2017 18:23
Sumpfheini hat geschrieben:Hallo,
ich kann zu den Nährstoff(mangel)sachen leider nicht so viel beitragen, aber diese oft mehr oder weniger eingerollt bleibenden Blätter habe ich oft speziell bei Bucephalandra pygmaea "Bukit Kelam / Sintang" (a.k.a. "Wavy Leaf", "Green Wavy" usw.) gesehen. Auch die Neigung zu etwas chlorotischem Aussehen.

Gruß
Heiko
Moin,

Meine Bukit Kelam kennt auch nur zwei Zustände. Gerollt oder blühend... Trotzdem sehr interessant.
Grüße,
Bene


Projekte: Nansui 16L - Shirabe 30L - Sansibar of Asia 120L
Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig --- Cryptocoryne × purpurea Purpur-Wasserkelch
Benutzeravatar
Thumper
Beiträge: 805
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 24 (100%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Nicht ganz Zufrieden mit dem Grün
von Rio-Negro » 26 Jun 2011 13:46
3 485 von Rio-Negro Neuester Beitrag
30 Jun 2011 18:28
Wo ist der Mangel?
von Hupsi » 16 Feb 2009 21:47
18 1128 von Hupsi Neuester Beitrag
17 Feb 2009 19:38
Welcher Mangel
von lu.pe » 22 Dez 2008 12:31
51 3948 von lu.pe Neuester Beitrag
05 Feb 2009 20:38
Welcher Mangel?
von HC-E » 05 Mär 2009 10:46
16 980 von Kora Neuester Beitrag
08 Mär 2009 09:29
Mangel in ADA becken....
Dateianhang von Maximus » 28 Nov 2011 18:45
52 2861 von Maximus Neuester Beitrag
09 Dez 2011 23:01

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste