Post Reply
35 posts • Page 1 of 3
Postby Tom86 » 30 Nov 2019 10:52
Hallo!

ich bin neu in dem Forum und hoffe vl. hilfreiche tipps hier zu finden. falls ich irgendwelche fehler gemacht habe bitte ich um nachsicht.

ich habe ende september ein neues becken (rio 120) eingerichtet.
am anfang ca. 2-3 wochen habe ich die standart beleuchtung 2x t5 24w zuerst 6std. dann 8std. in betrieb gehabt. danach habe ich noch eine chihiros a451 installiert und bin seit ca. 1monat auf 10std. beleuchtung.

pflanzen habe ich als bodendecker marsilea hirsuta und monte carlo. die sind am anfang gut gewachsen und dann nach einer zeit (4-6wochen) voller algen geworden und wachsen nicht mehr. düngen tue ich seit ca. 4wochen mit pep npk + fe. mit kommt vor würden sich die beiden bodendecker nicht vertragen?! seit sie aufeinander getroffen sind fingen die probleme an, ist das möglich?

wasserwerte:

ph:6,5
kh:8
gh:10
no2: 0,2
nh3+nh4: <0,02
no3: 40
po4: 1
co2: grün (eher heller)


danke für eure tipps.
lg Tom
Tom86
Posts: 16
Joined: 19 Nov 2019 18:53
Feedback: 0 (0%)
Postby WolfgangR » 30 Nov 2019 12:17
Hallo Tom,

zunächst einmal herzlich willkommen in unserem Forum.

Deine Angaben sind recht rudimentär. Es wäre hilfreich, wenn Du uns mehr Infos zum Becken, Filter mit Bestückung,
Daten des Ausgangswassers, Häufigkeit und Menge des Wasserwechsels, Düngemengen, Bepflanzung und Besatz geben würdest
(es empfiehlt sich hierfür den Hilfebogen zu verwenden)

Was mir auf jeden Fall auffällt:
Dein Becken läuft jetzt seit zwei Monaten und Du hast mit dem Düngen bereits nach 4 Wochen angefangen.
Während der Einlaufphase sollte man mit dem Düngen sehr vorsichtig sein.
Entsprechend sind Deine Nitrat- und Phosphatwerte für ein Beken, das sich immer noch in der Einlaufphase befindet viel zu hoch. Auch ist eine Beleuchtungsphase von 10 Stunden in der derzeitigen Situation too much.

Das sich die beiden Pflanzen nicht vertragen glaube ich nicht.

Gruß
Wolfgang
WolfgangR
Posts: 44
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby WolfgangR » 30 Nov 2019 12:21
Tom, stell bitte noch Fotos Deines Beckens und der Algen ein.
WolfgangR
Posts: 44
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby Tom86 » 01 Dec 2019 00:06
Hallo! danke für die nette aufnahme!!!

der filter ist ein bioflow m mit den filtermedien auf dem bild.

dünger: pep npk + fe / fe 1x/woche 20ml npk 2x/woche 25ml
die werte waren am anfang (~4wochen) von no3/po4&fe auf 0

folgende pflanzen sind im becken (von denen ich den namen weis)

bodendecker: marsilea hirsuta & monte carlo

• schwert-amazonas
• rotala h‘ra
• wasserkelch
• tigerlotus
• „rote stengelpflanze (neben dem filter)
• stengelpflanze (im hintergrund)
• moos (an der wurzel)

das leitungswasser habe ich noch nicht getestet.

mir kommt trotzdem vor, dass die pflanzen speziell der bodendecker nach 3-4 wochen aufgehört hat zu wachsen.

wasserwechsel habe ich die ersten ~ 5 wochen 2x wöchentlich zu 50% gemacht.

besatz habe aus meinem alten becken übernommen:

8 corydoras sterbai
1 schwertträger
1 antennenwels
2 l144 (glaub ich) gelber wels

bilder sind leider nicht in der richtigen reihenfolge.

danke nochmals für deine hilfe.

lg
Tom

Attachments

Tom86
Posts: 16
Joined: 19 Nov 2019 18:53
Feedback: 0 (0%)
Postby WolfgangR » 01 Dec 2019 11:04
Hallo Tom,
das sieht ja wirklich schlimm aus - einen solch starken Rotalgenbefall sieht man nicht oft.
Ich fürchte, dass Du um ein komplett neues Aufsetzen des Beckens nicht um kommst und dabei die Fehler vermeidest, die Du jetzt in der Einfahrphae gemacht hast (Überdüngung, zu wenig schnellwachsende Pflanzen, zu lange Beleuchtungsdauer, ungünstige Filterbestückung).

Wenn Du vor einem Neuaufsetzen zurückschreckst, könntest Du es noch mit folgenden Erste Hilfe-Maßnahmen (alle zusammen) probieren:

1.) Besorg Dir übers Internet die Wasserwerte Deines Versorgers.
Wechsel dann dreimal die Woche mindestens 50% des Wassers. Sollten die Ausgangswerte Deines Leitungs-
wassers ungünstig sein (zu hart, zu hoher Phosphat- und Nitratanteil) musst Du es mit Osmosewasser ver-
schneiden)
2.) Reduziere die Düngung auf höchstens ein Viertel der bisherigen Dosis - vor allem Makros
3.) Entferne die Filtermedien Nr. 2 (Aktivkohle) und ggf. 5 (ich vermute hier Siporax oder ähnliches)
Sollte die Strömung im Becken sehr stark sein, bitte reduzieren
4.) Reduziere die Beleuchungsdauer auf zunächst 6 bis 7 Stunden.
5.) Beschaff Dir eine größere Menge schnellwachsender Pflanzen (z.b. Wasserpest, Hygrophila, Hetherantera
Zosterifolia) - die kannst Du dann, wenn das System mal gut läuft bei Bedarf wieder entfernen
6.) Reduziere die CO2-Zufuhr, bis de rDauertest dunkelgrün anzeigt
WolfgangR
Posts: 44
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby WolfgangR » 01 Dec 2019 11:26
Das Wichtigste hättte ich fast vergessen:

Wenn Du Dein Becken nicht neu aufsetzen möchtest, musst Du zunächst versuchen, die vorhandenen Algen zu dezimieren.

Ich bin eigentlich kein Freund hiervon, aber hier hilft nach meiner Einschätzung nur Easy Carbo - Kur.
Du gibst die empfohlene Maximaldosis ins Aquarium.
Nach ca. 48 Stunden saugst Du im Rahmen eines ersten Wasserwechsels die abgestorbenen Algen ab und gibst - je nach Erfolg - erneut die Normal- bis zur Maximaldosis Easy Carbo ins Becken.
48 Stunden später erneuter Wasserwechsel und dann vorgehen wie geschrieben.

Besorg Dir noch einen Eisentest. Ich vermute, dass auch der Eisenwert Deines Aquariums überhöht ist.
WolfgangR
Posts: 44
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby Tom86 » 01 Dec 2019 12:33
Hallo Wolfgang,

die wasserwerte meines versorgers kann ich im internet nicht finden. ich kann nur selbst testen, habe dafür folgende tests zu hause. reichen die aus? (gh/kh/nh3+nh4/no2/no3/po4/fe/ph)

zum filter. die nummer 2 ist der biocarb schwamm und die nummer 5 Cirax. wenn ich die beiden filtermedien aus dem filter entferne soll ich dann diese durch andere ersetzten od. eichfach den platz frei lassen.?

den besatz muss ich noch um 10 amanos und 3 stahlhelmschnecken ergänzen.

die strömung finde ich nicht wirklich stark.

co2 dauertest ist jetzt im dunkelgrünen bereich (foto)

kann es sein, dass der algenbefall durch einen no3 bzw. po4 magel aufgetreten ist? die bilder oben sind ca. ~2 wochen alt, habe gerade aktuelle bilder gemacht. habe schon vom bodendecker bzw. den stängelpflanzen die algen abgezupft. die algen sind schon weniger geworden und haben die farbe von dunkelbraun/schwarz in ein hellbraun/rot gewechselt. ich habe im ganzen hinteren bereich vor 2 wochen stängelpflanzen (leider weis ich den namen nicht) eingesetz und die wachsen richt gut.

mit der chemie möchte ich noch nicht anfangen im moment scheint es besser zu werden und mit deinen tipps hoffe ich das so in den griff zu bekommen.

eisentest habe ich zu hause, habe auch immer 1-2 std. nach dem düngen gemessen aber da hat sich der tröpfchentest nicht verfärbt. (fe=0)

das sind die aktuellen bilder

wünsche einen schönen ersten advent.
lg

Attachments

Tom86
Posts: 16
Joined: 19 Nov 2019 18:53
Feedback: 0 (0%)
Postby WolfgangR » 01 Dec 2019 13:11
Hallo Tom,
Deine Testreagenzien reichen aus (immer darauf achten, dass sie das Verfallsdatum nicht überschritten haben).
Wenn der Eisendünger stark chelatiert ist, lässt er sich oft mit den gängigen Tests nicht mehr nachweisen.

Beide Filtrschwämme kannst Du rausnehmen, ohne diese durch andere Filtermedien zu ersetzen.

Von einem Nitrat- und Phosphatmangel kann man bei den von Dir angegebenen Werten nun in keinem Fall sprechen.
Nach meiner Einschätzung handelt es sich nicht um einen Makromangel sondern einem Makroüberschuss.

Es sieht jetzt auf den Fotos schon besser aus. Ich würde trotzdem eine Easy-Carbo-Kur - wenn es Dein Gewissen erleichtert - in der Normaldosierung durchführen und hierbei bezüglich der Echinodorus und Hardscape die Einnebelungsmethode anwenden (ohne dabei die Gesamtdosis zu überschreiten.
Wie ich geschrieben habe bin ich auch kein Freund der Chemieanwendung - wenn Du aber die Algen wirklich so dezimieren willst, dass die übrigen Maßnahmen auch möglichst kurzfristig greifen, würde ich das Zeug trotzdem anwenden.

Dir auch einen schönen Advent
WolfgangR
Posts: 44
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby WolfgangR » 01 Dec 2019 13:20
Miss Dein Leitungswasser auf jeden Fall mal durch.
Etliche Wasserwerke setzen Polyphosphate zu, um Korrosionsschäden an den Leitungen zu vermeiden.
Je nach Region, in der Du lebst (Thema Landwirtschaft) enthalten Leitungswässer Nitrate in dem für Menschen gemäß TVO zulässigen Maximum von 50 mg/l, was für das Aquarium aber auf jeden Fall zuviel des Guten wäre
WolfgangR
Posts: 44
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby Kejoro » 01 Dec 2019 13:54
Hi Tom,

Willkommen im Flowgrow :grow: auch wenn der Start erstmal bescheiden ist :bier:

Ich sehe dein Becken allerdings nicht so dramatisch wie Wolfgang. Mein 30l Cube sah schon weitaus schlimmer aus und auch der wurde wieder^^ Auch ohne Chemie (wobei dir schon beschleunigend wirken kann).
Sobald dein Becken stabil dasteht, hören die Algen mit dem Wachsen auf. Wenn dein Becken bombe dasteht, sterben diese sogar ab! Binnen weniger Tage ist das möglich. Schafft man aber meist nur durch Zufall. Der Zustand deines Beckens hängt maßgeblichst von der Beckenbiologie (Biofilm) ab. Auch der Pflanzenwuchs hängt in erster Linie davon ab und in zweiter Linie erst von den Nährstoffen (sehe ich hier in einigen Becken gerade...) Das sehe ich bei dir auch. Wichtig erachte ich die Vollversorgung, d.h. kein Nährstoff ist im Mangel. Dabei spielen die absoluten Werte einen nachrangige Rolle, wenn die Verhältnisse halbwegs passen. Damit beugt man einen induzierten Mangel vor (Verdrängung von Ionen, die Pflanze muss quasi im Nadelhaufen das Heu finden, um weiter zu wachsen) Der wird hier aber nicht vorliegen.
Insgesamt gibst du bei angenommenen 100l Nettovolumen über die Woche
NO3PO4KMn
30mg/l2mg/l15mg/l95µg/l
zu. Habe hier jetzt mal Mangan genommen, da Fe leicht überschüssig ist und ich mit gezielter Fe-Zugabe noch nie Rotalgen provozieren konnte. Der Richtwert liegt bei 50µg/l und Fe 100µg/l. Du bist gut doppelt so hoch dabei, was aber ok ist^^
Ein Nährstoffüberschuss sehe ich hier auch nicht. Schau dir mal dieses Becken an.

Düngertechnisch stehst du damit also recht gut da, auch wenn ich dir den Tipp geben würde, die Hälfte von deinem Volldünger nach dem WW zuzugeben und über die Woche verteilt dann nochmal die selbe Menge. Da sorgt für eine Nährstoffkonstanz. Zeigt sich im Betrieb positiv.
Was hier immer wieder sehr gut funktioniert, ist eine Limitierung(eigentlich Minimierung) in Phosphat. Irgendwie schaffen es die Pflanzen mit erstaunlich wenig davon zurechtzukommen. Peile mal 0,05 bis 0,1mg/l/Woche an (Geht aber nicht mit dem Dünger, würde das hinten anstellen).

Schreib mal eine Mail an eure Stadtwerke, die müssen mit den Werten rausrücken. Zur Not kann man auf einige Paragraphen verweisen, vielleicht meldet sich hierzu noch jemand^^

Ich würde auch das Filtermaterial weitestgehend rausnehmen. Normaler Schwamm ist erstmal ausreichend, wobei ich den auch entfernen würde (stückweise, alle 2 Wochen ein Schwämmchen weniger). Das sorgt dafür, dass sich die Bakterien im Aquarium ansiedeln müssen und du den Zustand deines Beckens auch sehen kannst. Wenn du dich das nicht traust, dann nimm den gröbsten, den du hast. 10PPI sind super und die Standzeit ist enorm, erst recht, wenn das Becken mal läuft.

Zudem auch die Beleuchtung auf 6h limitieren. Das reicht. Es wäre noch hilfreich, wenn du die Lumen zu deiner Beleuchtung hast. Rechne bei der Chihiros mit 100lm/W. Das ist realistisch.

Kannst du noch ein wenig zum Mulmverhalten deines Beckens schreiben? Sprich, wie dieser aussieht, wie viel entsteht.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 489
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Tom86 » 01 Dec 2019 14:27
Hallo,

die starke Algenbelastung hat angefangen bevor ich zu düngen begonnen habe. zuerst in der rotala h'ra und dann bei den Bodendecker, deshalb meine Frage zum no3 & po4 Mangel.

Leitungswasser Werte:
Ph: 7 / Kh: 8 / Gh: 11 / fe: <0,01 / no2: <0,1 / no3: <2 / nh3+nh4: <0,02 / po4: 0

ich möchte nochmals zusammenfassen was ich jetzt in der nächsten zeit ändere.
• Filtermedien entfernen
• Licht reduzieren
• Dünger reduzieren
• Easy carbo
• WW 3x/woche >50%

Ich habe jetzt immer montags Wasser gewechselt und dann fe gedüngt. Dienstags und freitags npk gedüngt. Soll ich die tage so beibehalten und dann jeden 2ten tag ww.?

Wo ich mir auch extrem unsicher bin sind die Sollwerte von no3/po4/fe. Es sollen ja immer genügend Nährstoffe im Becken sein und nicht unterschritten werden.

10 bis 25 mg/l Nitrat (NO3)
5 bis 10 mg/l Kalium (K)
0,1 bis 1 mg/l Phosphat (PO4)
0,05 bis 0,1 mg/l Eisen (Fe)
>10 mg/l Magnesium (Mg)

Wenn ich jetzt z.b. nur montags fe dünge muss ich ja von der menge so viel düngen, dass am ende der Woche noch genügend übrig ist. Das gleiche natürlich mit dem npk Dünger. Für mich heißt das aber, dass am tag der Düngung dann ja mehr als der empfohlene wert im Becken ist. Die Nährstoffe werden dann ja im laufe der tage verbraucht und wann sollen die Richtwerte erreicht werden. Bei mir im Moment schwanken die Werte (no3/po4) zwischen den tagen sehr stark. Beim no3 z.b. von 40mg/l auf 20mg/l.
Kannst du mir dazu einen tipp geben wie ich zur richtigen Menge des Düngers finde bzw. ob das Intervall verändert werden soll? Ich möchte nur nicht jeden tag düngen.

Danke lg
Tom
Tom86
Posts: 16
Joined: 19 Nov 2019 18:53
Feedback: 0 (0%)
Postby Kejoro » 01 Dec 2019 14:59
Hi Tom,

ich würde nicht so viel auf einmal ändern, aber der Fahrplan ist doch gar nicht so übel.
Die Wasserwechsel kannst du direkt hintereinander machen. Die dienen lediglich dazu, eine saubere Basis zu erhalten. Bringt nur wenig, da du die Werte vom Versorger nicht kennst^^ Den Tests traue ich mittlerweile auch immer weniger. Da gibt es nur wenig Vernünftiges.
Easy Carbo kannst du mal zum Spielen verwenden. Aber ich würde es vorerst noch nicht anwenden. Höchstens mal, um einen Spot einzunebeln. Die Algen werden dann rot und später grau. Das zeichnet ihr Ende.

Die ermittelten Werte bitte nochmal mit denen der Stadtwerke abgleichen. Ruf zur Not an^^ Calcium und Magnesium wären noch interessant. Auch die von Wolfgang beschriebenen Korrosionsschutzmittel wie Polyphosphate wäre nice to know. Gerade Polyphosphate finde ich wahnsinnig interessant, da sie sich nur Stück für Stück in Orthophosphat umsetzen und dann erst verstoffwechselt werden können. Sehe ich momentan als PO4-Langzeitdünger.

Nur zur Ergänzung: Licht reduzieren kannst du entweder durch Intensität oder Dauer. Du verkürzt die Lichtdauer.

Tom86 wrote:Wo ich mir auch extrem unsicher bin sind die Sollwerte von no3/po4/fe. Es sollen ja immer genügend Nährstoffe im Becken sein und nicht unterschritten werden.
Vergiss das :lol:
Wichtig ist nur, dass diese Stoffe vorhanden sind. So eng, wie es dort beschrieben ist, ist es bei Weitem nicht. Das sind lediglich Orientierungswerte. Wichtiger ist der biologische Zustand.

Anbei der Düngeplan, wie ich verfahren würde mit dem PEP:
Nach dem WW (50%, sprich 50l).
15ml NPK, ergibt im Wechselwasser
18mg/l NO3, 1,2mg/l PO4 und ~9mg/l K
5ml Volldünger, womit du auf 120µg/l Fe und 47,5µg/l Mn kommst.

Achtung, das ist nur das Wechselwasser! Ich betreibe meine Aquarien so, dass ich den geschätzten Verbrauch über die Woche zugebe. Dazu ziehe ich 10ml (12ml fassen die) Spritzen mit dem entsprechenden Dünger auf. Davon gibt's dann immer 2ml täglich. Wenn ich es mal vergesse, dann eben 4ml usw.
Jetzt finde ich aber, dass die Stoßdüngung in PO4 und K nach dem Wasserwechsel schon genug mitbringt. Deshalb würde ich dir Urea nahelegen. Im PEP ist das auch schon mit drin, dein Becken kann das ab.
Da würde ich in die Richtung 1-2mg/l (NO3-Urea) am Tag gehen. Das sind dann 7-14mg/l über die Woche. Das kannst du auf 2x zugeben.
Hierzu kannst du auch eine Apotheke um Rat fragen, die verkaufen das auch. Wird nicht ganz so günstig, wie bei Tobias, aber man kann schneller starten und spart sich den Versand.

Beim Volldünger gibst du über die Woche nach der Stoßdüngung vom Wasserwechsel 10ml zu. Ich würde das auch auf 2x zugeben, Tag 1 und 3 beispielsweise. Lässt sich mit den Spritzen super organisieren. Die liegen bei mir oben auf den Aquarien oder beim Futter. Dann vergisst man das nicht.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 489
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Tom86 » 01 Dec 2019 15:37
Hallo Kevin, danke für die aufnahme und deine umfangreichen beiträge.

Beim ersten betrag bin ich ja noch so einigermaßen mitgekommen. Beim zweiten (mein kopf raucht :bonk: ) steig ich jetzt aus.
Zur beleuchtung, die chihiros a451 hat laut angabe 27w mit 4350 lm. Wenn ich das mit deiner angabe berechne kommen ~2700lm raus. Weiters habe ich 2 t5 24w röhren wobei ich bei der vorderen einen reflektor installiert habe. Ich denke, dass ich irgendwo bei ~4500lm gesamt liege.
Habe mir den ersten betrag jetzt mehrmals durchlesen müssen um die vielen infos so einigermaßen zu verstehen. Für dich ist der nicht vorhandene biofilm das größere problem und nicht die nährstoffe? Woran kann es liegen, dass der biofilm nicht verhanden ist bzw. was kann ich machen das der biofilm gebildet wird.

Der zweite betrag zur düngung ist mindestens eine liga zu hoch für mich. :besserwiss:
Angenommen am Montag mache ich den 50% ww wie gehe ich dann mit dem npk vor? momentan habe ich immer am tag des ww (Montag) fe gedüngt. Am 2ten (Dienstag) und 5ten (Freitag) Tag dann npk.
Nach deinem plan heißt das, dass ich montags nach dem ww 5ml fe und 15ml npk dünge. Dann am 3ten tag (Mittwoch) nochmals 5ml fe. 2-7ten tag vom npk 2ml dazu? Das mit dem urea verstehe ich nicht bzw. kenne ich auch nicht. Das urea kann ich dann einfach mit wasser verschneien und muss dann halt die ml ausrechnen ?
Bin ich da so einigermaßen auf der richtigen spur od. soll ich den kopf ins becken stecken?! :?:

Ein großes Dankeschön, dass du dir die zeit nimmst um mir zu helfen !!!!!!! :tnx:

Lg
Tom
Tom86
Posts: 16
Joined: 19 Nov 2019 18:53
Feedback: 0 (0%)
Postby Kejoro » 01 Dec 2019 16:42
Hi Tom,

Am Ball bleiben! :bier: So schwer ist es nicht. Liegt wahrscheinlich an meiner Ausdrucksweise.

Zu der Chihiros hat Robert (Wuestenrose) mal was gemessen. Ich selber habe die A901 daheim und konnte die mit einer Eigenbau-Leuchte vergleichen, die 6000lm liefert. Die waren von der Helligkeit her nicht zu unterscheiden; wenn, dann war die Chihiros minimal dunkler. Selbiges mit der A301. Das könnte ich durch meinen bildgebenden Lichtsensor mal überprüfen. Der verstellt direkt die Belichtungszeit, wenn sich das Licht ändert^^ Muss aber warten, habe aktuell ein anderes Projekt am Laufen, das bis Weihnachten stehen soll.

Tom86 wrote:Woran kann es liegen, dass der biofilm nicht verhanden ist bzw. was kann ich machen das der biofilm gebildet wird.
Der ist schon da, nur in seiner Qualität nicht sonderlich gut. Das ist im Prinzip eine Lebensgemeinschaft aus allen Mikrolebewesen, die sich in einer EPS eben zu Hause fühlen. Algen, Pilze, Bakterien etc. Sehr undurchsichtig und erst recht nicht einfach zu verstehen. Ich kann ohne Weiteres behaupten, dass hier niemand versteht, was darin alles vor sich gehen kann :D Hinreichend ist die Betrachtung als Black-Box, der man gewisse Eigenschaften zuordnen kann. Bspw. Rutschigkeit, Bildung von Mulm in Menge und Qualität, Algenresistenz und alles Weitere, was man durch bakterielle und Co. - Aktivitäten eben zuordnen kann.
Ich verweise mal an die Threadreihe von nik.
Bzgl. des Biofilms... das ist leider eine undurchsichtige Sache, bei der man lediglich die Weichen stellen kann. Fahren muss die Kiste alleine lernen. Wenn du dich darauf mal einlässt, ändert sich die Sicht auf die Aquaristik komplett und prinzipiell lässt sich dadurch vieles schlüssig erklären.

Unterm Strich gilt es jetzt, die Weichen zu stellen:
  • Definiertes Wasser, ohne in eine Mangelsituation zu laufen -> Stadtwerke um Wasserwerte bitte (ich hör damit nicht auf^^)
  • Licht minimieren (frag' dich mal, wieso lange Dunkelzeiten im Hinblick auf Biofilm und Algen als Teilnehmer im Biofilm für einen algenfreien Film förderlich ist)
  • Sauber aufdüngen
  • Filterwirkung minimieren. Das heißt auch Organika aus dem Boden entfernen (Mulmen)
  • Schnellwachsende Pflanzen kannst du einsetzen, da reicht Wasserpest. Die dienen lediglich dazu, den Sauerstoffpegel oben zu halten. Sonst lutscht die nur Nährstoffe aus dem Wasser und das provoziert nur einen Mangel und damit Probleme. Ich würde schauen, ob die Pflanzen jetzt nicht schon ausreichen
Tom86 wrote:Der zweite betrag zur düngung ist mindestens eine liga zu hoch für mich.
Da bist du ganz schnell drin :thumbs:
Ganz kurz zum Urea: Du mischst das "Salz" einfach mit Wasser, wie du es beim PEP gemacht hast und erhältst daraus deinen eigenen Urea-Dünger. Den kannst du jetzt mit dem Gewicht des "Salzes" so einstellen, dass 2ml davon den NO3 Gehalt in deinem Becken um 1-2mg/l steigern. Wenn du dich dazu entschließt, diesen Weg zu gehen, helf ich dir gerne dabei. Eventuell reicht da schon eine Küchenwaage. Der Vollständigkeit halber: Urea wird zu Ammonium umgesetzt, was wieder zu Nitrit und dann zu Nitrat verstoffwechselt wird. In zu hohen Mengen, ist das Zeug also toxisch. Allerdings konnte ich auch bei einer KH von 10°dH bei einer Stoßdüngung von 20mg/l keine Probleme gehabt, deshalb kann ich es auch so schön empfehlen. Es ist die sauberste Lösung, Nitrat ins Becken zu bekommen, ohne Fremdionen zuzufügen (sonst hast eben Ca, Mg, oder K dabei).

MoDiMiDoFrSaSo
NPK 15000000
Urea 2040404
Fe 4020202
Die Tabelle sollte selbterklärend sein. Ich habe versucht, alles möglichst regelmäßig darzustellen. Du kannst das jetzt noch verteilen wie du magst, hauptsache, die ermittelten Mengen bleiben gleich.
Mit den Spritzen geht es wie gesagt, sehr einfach. Man zieht sich die benötigte Menge auf. Ist dann noch Platz zu den 12ml Fassungsvermögen, dann füllt man einfach auf 12ml mit Aquarienwasser nach. Wenn du die Urealösung stärker ansetzt, reicht sogar eine Spritze :D

Ich hoffe, es ist jetzt ein wenig klarer, was zu tun ist.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 489
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Tom86 » 01 Dec 2019 17:19
Hallo,

habe gerade die beiden filtermedien entfernt.
ab morgen gibts dann nur mehr 8std. sonne :strand:. hoffentlich gefällts dem biofilm :trinken:.
die wasserwerte werde ich morgen auch versuchen einzuholen. dann werde ich noch versuchen urea zu besorgen und natürlich die ww. falls noch zeit übrig bleibt werde ich arbeiten gehen :rofl:.

soll ich die kommende woche täglich die werte kontrollieren?

danke nochmals, schönen abend

lg
Tom86
Posts: 16
Joined: 19 Nov 2019 18:53
Feedback: 0 (0%)
35 posts • Page 1 of 3
Related topics Replies Views Last post
Cabomba caroliniana wächst nicht mehr!
by bocap » 22 Mar 2013 08:54
8 1257 by bocap View the latest post
22 Mar 2013 18:14
Aponogeton wächst nicht
Attachment(s) by jelu » 04 Nov 2019 17:17
0 79 by jelu View the latest post
04 Nov 2019 17:17
Heteranthera zosterifolia wächst nicht gut
by Lucky Luke » 18 Apr 2008 20:18
4 750 by Tobias Coring View the latest post
19 Apr 2008 08:30
Eleocharis parvula wächst nicht
Attachment(s) by hagenfrey » 26 Jun 2013 15:00
14 1525 by hagenfrey View the latest post
27 Jul 2013 13:10
Hygrophila polysperma wächst nicht
by tomxl » 17 Dec 2014 17:44
2 978 by tomxl View the latest post
18 Dec 2014 12:19

Who is online

Users browsing this forum: No registered users and 1 guest