Post Reply
62 posts • Page 1 of 5
Postby Heinz » 12 Mar 2013 19:57
Hallo zusammen,

ich mache seit mehreren Jahrzehnten Aquaristik und bin im Prinzip am Ende meiner Laufbahn angekommen.
Ich starte jetzt hier einen letzten Versuch das alles nochmal in den Griff zu bekommen.

Im Prinzip ist es so, dass in diesem Becken wirklich nichts mehr wächst, alles ist voller Blaualgen,Schmieralgen, Rotalgen.

Ich beschreibe das Becken:

-100x40x40, beleuchtet mit 3x39W T5, 2x6500K und 3000K. Röhren neu.
-Aussenfilter Eheim / Watte
-Geregelter ph

Wasserwerte:

N,P,K= 15,1,10
Ca/Mg ca. 25/8

Fe 0,02-0,2
ph=6,8 bei KH 5

Dünger N über Hirschhornsalz, K über Kaliumsulfat, P über KH2PO4
Mg und Ca per Preis

Gemessen mit Antons Photometer, neu. Aktuell kann ich nichts mehr messen weil sinnlos.


Pflanzen verlieren alte Blätter, neue sind verdreht, hell, anthocyanverfärbt, Stengel faulen, ganze Bestände an Pflanzen sind vergammelt, Internodien kurz, Null Wachstum usw.
Ich habe dann den Hinweis bekommen mit problematischen Polyphosphaten im Leitungswasser (POx).
Daraufhin habe ich nur noch Osmosewasser benutzt. Dann wurde es besser, um kurz danach wieder völlig zusammen zubrechen.

Jetzt die Frage an Euch:
Wer hält erfolgreich Pflanzen trotz Polyphosphat im LW ?
Wie sicher ist, dass gemessene Eisenwerte von 0,1 stimmen, und wenn ja nicht deutlich zu hoch sind.
Von mir gefahrene geringere Werte von 0,02mg brachten keinen Erfolg. Höhere auch nicht.

Auch weiteres Düngen und auch weiteres Absenken der Nährstoffe NPK, Variationen mit Mg und Ca bringen nichts, das Becken bleibt faul.

Wer hat noch eine Idee, ausser Abbrechen ?

Gruß
Heinz
Heinz
Posts: 65
Joined: 18 Jan 2012 14:23
Feedback: 0 (0%)
Postby hilite » 12 Mar 2013 20:21
Hab keine Ahnung, aber aus Neugierde mal gegoogelt.

http://de.wikipedia.org/wiki/Polyphosphate
http://de.wikipedia.org/wiki/Hydrolyse, letzere wird gefördert durch Absenkung des PH-Wertes, was bei Osmosewassereinsatz wahrscheinlich passiert.

Hier steht noch was zum Thema Polyphosphate:
http://www.flowgrow.de/naehrstoffe/polyphosphate-t22026.html
Lg David

aktuell halte ich: Red Bees und Taiwaner Bees
hilite
Posts: 22
Joined: 03 Mar 2011 01:48
Feedback: 2 (100%)
Postby Roger » 12 Mar 2013 23:57
Hallo Heinz,

schreib doch mal was zu dem von Dir verwendeten Bodengund und stelle mal ein paar Fotos ein! Seit wann läuft das Becken?

Grundsätzlich kann ich in Deiner bisherigen Beschreibung keinen Grund dafür erkennen das es so schief läuft, aber bei einem Becken das derart aus dem Ruder gelaufen ist, ist vermutlich ein Neustart die beste Option.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Öhrchen » 13 Mar 2013 08:39
Hi,

kriegt man die Polyphosphate denn mit einer reinen Osmoseanlage überhaupt aus dem Wasser? Oder braucht man dazu einen Vollentsalzer/zumindest nachgeschalte VE Einheit? Mir ist so, als hätte ich das gelesen.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1373
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby RB_ » 13 Mar 2013 10:46
Hallo,

@ Heinz

1. Welche Pflanzen hast du im Becken? Gehen die ALLE kapput? oder wachsen welche?
2. Welche Bodengrund hast du im Becken?
3. Beleuchtung Zeiten?
4. Wie lange läuft das Becken?
5. Leitungswasser Werte?

Polyphosphaten werde ich ausschliesen.

Ich werde erstmal, das Becken sauber machen (alle kappute Pflanzen und Algen raus sammeln), Wasserwechsel machen zu 100%, sehr schnell wachsende Pflanzen einpflanzen, Licht dauer auf 6 Stunden (am Stück ohne Pausen) reduzieren,NICHTS mehr düngen für 1 Woche.

Hirschhornsalz werde ich komplett WEG! Nutze KNO3, ist viel sicherer! <-------------- das ist der Teufel (meine Meinung!)
Schau dir das mal:
naehrstoffe/estimative-index-ei-t59.html

Es wird schon, braucht aber zeit! wenn du dann Verbesurungen merkst, einfach neu gestalten und lass es wachsen!

Grüße
Ahmad
RB_
Posts: 299
Joined: 07 Oct 2010 15:50
Feedback: 25 (100%)
Postby Heinz » 13 Mar 2013 16:31
Vielen Dank für Eure Antworten.

-Der Boden ist JBL Manado mit Terrdrakon NPK Kugeln (Einige wenige).
-POx wird mit der UO ausgefiltert.
-Das Becken läuft seit fast 2 Jahren
-Beleuchtet wird etwa 8h mit anschl. 2h mit nur 1 T5.
-Leitungswasserwerte sind bestens, bis auf leicht zu hohe P Werte (ca.1mg)

@Ahmad
Ich bin mir auch unsicher, ob POx das Problem ist, es wird aber berichtet darüber.

Beim Hirschhornsalz gebe ich dir Recht, das hatte ich auch schon im Verdacht.
Ich bin aber dabei geblieben, weil ich mit KNO3 zuviel K eingebracht habe und weil ich öfters über positive Erfahrungen mit Ammonium gelesen habe.

Ich werde den Einsatz vom HHS stoppen, werde aber erstmal bei Osmosewasser bleiben um den Fehler endlich einkreisen zu können.

Ich werde Bilder reinstellen, damit wir sehen können, was HHS bewirkt. Vorher/Nachher.
Die Frage stellt sich jedoch, warum dies nicht immer so zu beobachten ist.

Gruß
Heinz
Heinz
Posts: 65
Joined: 18 Jan 2012 14:23
Feedback: 0 (0%)
Postby Kalle » 13 Mar 2013 17:47
Hallo Heinz,

ich schließe mich in allen Punkten Ahmed an, würde aber statt 1 X 100% einen Reset mit 3 TWW im Abstand von 3 Tagen mit 70-80% machen. Düngung komplett (außer CO2) aussetzen. Neben der Reduzierung auf 6h Beleuchtung würde ich auch noch die Dimmphase wegnehmen. Vorher könntest du noch, nachdem die stark betroffenen Pflanzen entfernt und Einrichtungsgegenstände gereinigt sind (und bevor die neuen Pflanzen reinkommen), eine EC Kur machen.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
User avatar
Kalle
Posts: 1495
Joined: 02 Feb 2012 00:09
Location: Nürnberg
Feedback: 10 (100%)
Postby RB_ » 13 Mar 2013 18:36
@ Heinz

Ammonium = ALGEN zu 99,9% :wink:

Noch was:
- Nutze KNO3 und lass den Kaliumsulfat!
- Die 3000K Röhre würde ich weg nehemn und eine JBL Tropic nutzen! <---- habe sehr schlechte Erfarungen mit der 3000K Licht farbe!
- CO2 soll 25-30 mg/l bleiben, und startet 1-1.5 Stunde bevor die Beleuchtung an geht.
- 6 Std. volle Beleuchtung, keine Pausen und keine Dimmphasen
- Später kannst du Dimmphasen machen aber max. 15 Minuten Vor und 15 Minuten nach NICHT MEHR! Ich persönlich mache Dimmphase nur Nach der Beleuchtungszeit und nur 5 Minuten wegen Fische (damit die sich nicht erschreken!)

Es wird schon!

Viel Glück!

Grüße
Ahmad
RB_
Posts: 299
Joined: 07 Oct 2010 15:50
Feedback: 25 (100%)
Postby liquid » 14 Mar 2013 12:06
RB_ wrote:@ Heinz
- 6 Std. volle Beleuchtung, keine Pausen und keine Dimmphasen
- Später kannst du Dimmphasen machen aber max. 15 Minuten Vor und 15 Minuten nach NICHT MEHR! Ich persönlich mache Dimmphase nur Nach der Beleuchtungszeit und nur 5 Minuten wegen Fische (damit die sich nicht erschreken!)

Es wird schon!

Viel Glück!

Grüße
Ahmad



moin zusammen,

aus welchem grund keine dimmphasen ?

nach meiner erfahrung wirken sich dimmphasen, regentage und wolkensimmulation positiv auf das gedeihen der wasserpflanzen aus, algen und cyanobakterien z.b. mögen das nicht so. ich würde eher auf nährstoffarmen bodengrund, oder auf nicht pflanzenverwertbare nährstoffe im wasser tippen.

wie oft wird denn der beckeninhalt pro stunde umgewälzt? oder habe ich da was überlesen?
Gruß Ralf
_______________________________________________________________________________________

Dieser Beitrag wurde 83 mal editiert, Grunt: Schreipfeler
liquid
Posts: 57
Joined: 01 May 2010 19:44
Feedback: 0 (0%)
Postby java97 » 14 Mar 2013 14:28
Hi,
Ich kann auch nur bestätigen, dass sich längere Dimmphasen nicht nachteilig auswirken.
Ich konnte so die Beleuchtung um 2-3 Stunden auf 13 Stunden verlängern. Ich habe dabei aber die max. Beleuchtungsstärke reduziert, was natürlich nicht mit allen Pflanzen funktioniert aber mein HCC und Blyxa wachsen sehr schön, die Farne noch besser als vorher. Insgesamt habe ich eher Vor- als Nachteile dadurch ausgemacht (bisher keine Rotalgen an den Farnen mehr). So hat man (und auch die Fische) tgl. länger was von seinem Aquarium.
Ich finde es außerdem sehr stimmungsvoll, wenn abends das Aquarium nur noch mit Schummerlicht beleuchtet wird.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Heinz » 17 Mar 2013 13:41
Hallo ihr beiden,

ich war nie Freund von Dimmphasen.
In guten Zeiten habe ich mit 10h HQI beleuchtet ohne jede Probleme.

Jedenfalls sehe ich das Nicht-Dimmen nicht als die Ursache des Problems. Ich habe auch nicht die Technik dazu, sondern kann nur ein bzw. zweimal Schalten.

Zwischenzeitlich habe ich etwa 1/3 WW mit Osmosewasser gemacht. Es gibt derzeit keine Anzeichen auf Änderung.
Etwas schwierig ist mein Beschluss, keine Wassertests mehr anzuschaffen, da ich derzeit nur nach Gefühl handeln kann.
Aber wie schon gesagt, unter sehr guten Bedingungen mit Photometer gemessen, nur Gammelei.

Bemerkenswert ist, dass ich ganz früher super Becken hatte, ohne zusätzliche NPK Dünger. Ich hatte damals nur PlantaMIN nach Vorschrift.
Ich habe versucht, genau diesen Zustand von damals zu reproduzieren, ohne Erfolg. Das Ausgangswasser ist das Gleiche.

Auch Düngepläne, die hier erfolgreich abgehandelt werden führen ins Verderben.
Also, völlige Ratlosigkeit.


Ich versuche mal die Mängel darzustellen:

-Cryptocoryne wendtii zeigt N Mangelsymptome
-Ludwigia zeigt Eisen und K-Mangelsymptome
-Rotala rotundfolia zeigt Anthocyanverfärbte Triebe, sehr kurze, verdickte Spitzen.(kurze Internodien)
-Hetheranthera z. wächst etwas, zeigt aber weisse Spitzen, kurze Internodien.
-Limnophila überlebt wiederholt nicht
-Vordergrundrasen (ehemals dicht) völlig verschwunden.
-diverse andere auch lange weg.a
Ich habe derzeit wieder vermehrt Po4 Überschuss im Verdacht. Gemessen habe ich immer 0,5-1mg.
Ich werden nochmal reduzieren und weiter berichten.


Gruß
Heinz
Heinz
Posts: 65
Joined: 18 Jan 2012 14:23
Feedback: 0 (0%)
Postby Roger » 17 Mar 2013 13:56
Hallo Heinz!

Ich habe derzeit wieder vermehrt Po4 Überschuss im Verdacht. Gemessen habe ich immer 0,5-1mg.
Ich werden nochmal reduzieren und weiter berichten.

Ein Überschuß -egal welchen Stoffes wird kaum ein Grund für sterbende Pflanzen sein! Ich selbst habe schon PO4-Gehalte bis 5mg/L gefahren ohne das die Algen explodiert, oder gar die Pflanzen darunter gelitten hätten.

Nach meiner Meinung führen die ganzen Experimente mit Licht und einer vermeintlich optimierten Düngung auf einen Irrweg. Bei Dir ist was grundlegendes faul und ich halte in erster Linie den Bodengrund für den Hauptverdächtigen. Wenn Du zügig zu einem laufenden Becken kommen willst, führt m.M.n. nichts an einem Neustart vorbei, der natürlich nach gewissen Grundregeln erfolgen muß um ein nachhaltig funktionierendes Becken zu erhalten, das sich dann später auch durch fast nichts mehr aus der Bahn werfen läßt. Dazu findest Du hier im Forum bestimmt genug Lesestoff der Dich unterstützt!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Haeck » 17 Mar 2013 15:23
Hallo Heinz

Ich stimme Roger in allen Punkten zu.
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby emzero » 18 Mar 2013 00:29
Roger wrote:Bei Dir ist was grundlegendes faul und ich halte in erster Linie den Bodengrund für den Hauptverdächtigen. Wenn Du zügig zu einem laufenden Becken kommen willst, führt m.M.n. nichts an einem Neustart vorbei

Hallo Roger,

ich kann mich in der Beschreibung von Heinz etwas wiederfinden. Ich habe vor ein paar Wochen in meinem (lange vernachlässigten) Becken einen "Teil-Reset" vorgenommen, d.h. u.a. einen Grostteil des Pflanzendickichts raus und wieder neu bepflanzt. Dabei habe ich die obere Schicht des Bodengrunds (extra nur ca. 2 cm) mit der Mulmglocke gründlich durchgearbeitet, in der Annahme, dass der "Dreck" in der unteren Bodengrundschicht als Nährstoffdepot ruhig bleiben soll.

Allerdings läuft nun alles nicht so rund, wie es sein sollte (Pflanzen- Algenwuchs). Ich tippe momentan noch auf andere Parameter, u.a. dass es ja auch bei einem Teil-Reset erstmal eine Einlaufphase gibt, aber iwie habe ich auch den (inzw. 10 Jahre alten) Bodengrund etwas in Verdacht.

Gibt es eigentlich eine Regel, dass man den Bodengrund in gewissen Zeitabständen neu ansetzen sollte, weil sich dort ggf. Schadstoffe anreichern (ich meine hier den Standard-3mm-Kies - bei Sand kommt ja nicht so viel rein)?

Und gibt es bestimmte Stoffe, die sich mit der Zeit im Bodengrund anreichern, die dort nicht hingehören?
Ich war immer davon ausgegangen, dass die Pflanzenwurzeln sich über das meiste, was sich dort unten ansammelt, freuen.

Oder konkreter gefragt:
Was kann einen Bodengrund erneuerungsbedürftig machen, wenn man ab und an mal die obere Schicht mit der Mulmglocke reinigt, und einer Auslaugung durch Düngekugeln entgegen wirkt?
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby Roger » 18 Mar 2013 11:40
Hallo Hartmut!

u.a. dass es ja auch bei einem Teil-Reset erstmal eine Einlaufphase gibt

Du hast durch das Absaugen des Bodengrundes und den Wasserwechsel noch nicht einmal einen Teil-Reset herbei geführt! Der Großteil der Mulmansammlungen befindet sich nahe der Bodenscheibe und wird durch das Absaugen mit der Mulmglocke nicht entfernt. Auch die auf den Oberflächen des Kieses befindliche Mikroflora bleibt von solchen Maßnahmen unbeeinflußt, so daß man davon ausgehen muß, das sich der EInfluß des Bodengrundes auf das Verhalten des Beckens nicht auswirkt.

Gibt es eigentlich eine Regel, dass man den Bodengrund in gewissen Zeitabständen neu ansetzen sollte, weil sich dort ggf. Schadstoffe anreichern (ich meine hier den Standard-3mm-Kies - bei Sand kommt ja nicht so viel rein)?

Eine Regel gibt es nicht. Bei manchen funktioniert ein grobes Substrat über Jahre, bei anderen ist nach einem halben Jahr schon Schluß. Ich vermute, das die Entwicklung der Mikroflora während der Startphase, sowie die Menge des späteren Besatzes und die folgende Düngung darauf Einfluß nimmt. Das alles ist ziemlich unberechenbar!
Nur Sand bleibt über Jahre von diesen Unwägbarkeiten verschont und man hat in der Regel damit ein Becken welches sich jederzeit auch durch Änderungen des Setups (Filterung, Düngung) weitgehend nachvollziehbar beeinflussen läßt.

Oder konkreter gefragt:
Was kann einen Bodengrund erneuerungsbedürftig machen, wenn man ab und an mal die obere Schicht mit der Mulmglocke reinigt, und einer Auslaugung durch Düngekugeln entgegen wirkt?

Wenn eine normale Düngung bei angepasster Filterung nicht zu einem zufriedenstellenden Verhalten in Bezug auf Pflanzen- und Algenwuchs führt ist meistens der Bodengrund verantwortlich, da dieser unerwünschte Eigenschaften entwickelt hat, die sich mit normalem Vorgehen nicht beeinflussen lassen.

Gerade bei dem von Heinz verwendeten Manado mit seiner offenporigen Struktur liegt die Vermutung sehr nahe das es daran liegt. In den Zwischenräumen des Substrates hat sich Mulm angesammelt und in dem Manado selbst haben sich u. U. Nährstoffe angesammelt die sich durch ungewisse Faktoren rücklösen, bzw. auch in unerwünschtem Maß vom Manado gebunden werden können.
Nicht alles davon kann man mit unseren Meßmethoden erfassen, aber die Erfahrung zeigt, des es offensichtlich so ist!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
62 posts • Page 1 of 5
Related topics Replies Views Last post
Völlig losgelöst: Hilfe!
by pescadeka » 14 Mar 2011 15:44
2 496 by pescadeka View the latest post
14 Mar 2011 16:05
Wie hängen KH und CO2-Düngung zusammen?
by Markus77 » 26 Oct 2008 17:57
3 1257 by Hardy View the latest post
27 Oct 2008 12:52
Passen diese Pflanzen zusammen?
by Looping Louie » 04 Sep 2013 16:40
5 872 by fischbock View the latest post
13 Oct 2013 00:34
Hallo zusammen :) mit Juwel Rio 350L Aquarium
Attachment(s) by tocksick » 22 Apr 2020 12:20
1 308 by simonsambuca View the latest post
23 Apr 2020 09:29
Hallo zusammen, ich brauche dringend einen Ratschlag
by Anduriel » 13 Jan 2015 17:20
6 677 by Aristor View the latest post
18 Jan 2015 16:14

Who is online

Users browsing this forum: No registered users and 7 guests