Post Reply
17 posts • Page 1 of 2
Postby Magi » 11 Nov 2010 11:57
Hallo,
ich bin neu hier und habe nun schon einige Wochen Seiten und Bücher gewälzt. Langsam habe ich das Gefühl problemlos eine Diplomarbeit schreiben zu können, aber alle bisherigen Versuche scheinen mein Becken völlig kalt zu lassen.
Jetzt hoffe ich auf ein (besser zwei oder mehr) geschultes Auge, das vielleicht doch noch irgendetwas sieht, was mir entgangen sein kann...
Mein Becken sieht folgendermaßen aus: 160L
Besatz: 3 Halbschnäbler (nomoramphus liemi)
12 Trauermantelsalmler
6 Panzerwelse
und zur Zeit zwei Zwergkugelfische auf Urlaub.

Meine Pflanzen:
Indischer Wasserstern,
2 Arten Vallisnerien
Riccia fluitans
Blyxa Japonica
Ludiwigia repens
kleines Fettblatt
kleinbleibender Javafarn
Spiky sowie Willow-Moos

Dazu gepfanzt habe ich vor kurzem:
Rotala rotundifolia
Myriophyllum sp

Besonders auffällig ist, dass die Vallis sehr klein bleiben. Sie bilden zwar viele Ausläufer, aber vor allem eine Tiger-Art, die in einem anderen Becken von mir gerne Längen über 40cm annimmt, bleibt ab einer Länge von max 20cm einfach stehen. Die meisten Ausläufer werden gerade mal 10cm lang. Hier ist auch das Algenwachstum verstärkt zu beobachten.
Bei der anderen, etwas kompakteren Form, ist das nicht ganz so drastisch. Die Algen wachsen hier nicht ganz so stark und alles in allem sehen die Pflanzen viel gesünder aus.

Ähnlich ist es beim Javafarn. Auch hier werden jede Menge Ableger ausgebildet, aber alle älteren Blätter können vor Algen kaum noch was "sehen". Auffällig ist dabei, dass die jüngeren, hellgrünen Blätter oft durchsichtige Blattspitzen haben, dafür aber kaum bis gar keine Algen.

Der indische Wasserfarn, der in meinen anderen Becken eher zum Wuchern neigt, will hier auch nicht so recht wachsen und die Blätter sind immer wieder voller Grünalgen.

Die am meisten vertretenen Algen sind: Faden- und Bartalgen, dazu noch eine Art Grünalgen, die sich wie ein feiner Langhaarteppich über das gesamte Blatt verteilt.

Das ist schon eine ganze Menge Info (und vielen vielen Dank an dich, dass du bis hierher alles gelesen hast!! :engel: )
Aber nun zu meinen Wasserwerten:
Ich habe eine CO2-Anlage angeschlossen, die mit 25 Bläschen die Minute läuft.
Mein CO2-Wert ist konstant grün auf dem Dauertest.

KH: 3
PH:6,8
NO2: 0
FE: 0,5 (wird aber regelmäßig /bei Bedarf nachgedüngt, schwankt also zwischen 0,5 und 1,5)
PO4: 0
NO3: 5

Gedüngt wird mit Ferropol.
Mein Filter ist der Eheim 2213 mit hauptsächlich groben Filtermaterialien (diese Röhrchen) und nur ganz oben mit einem groben Schwamm)
Meine Temperatur beträgt 24 Grad und der Bodengrund ist ein Mix aus grobem Kies und Manado.

Ich hoffe die Infos sind so erstmal ok. Wenn es noch Fragen gibt oder schon Verbesserungsvorschläge bin ich für alles bereit.
Momentan hole ich alle zwei Tage fast eine Handvoll Algen aus meinem Becken und das macht die Sacha auf Dauer echt frustig...

Ich danke jedem, der sich bis hierher die Mühe gemacht hat das alles durchzulesen!
... und jetzt höre ich auf zu schreiben und lasse FLOWGROW walten :top:

LG,
Magi
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby Tobias Coring » 11 Nov 2010 12:03
Hi Magi,

FE: 0,5 (wird aber regelmäßig /bei Bedarf nachgedüngt, schwankt also zwischen 0,5 und 1,5)


Nicht so viel Eisen düngen :). Eisen darf ruhig zwischen 0,01-0,1 mg/l liegen. Auch geht mal 0,2-0,3 (je nach Dünger und Filterung). 0,5 - 1,5 ppm sind aber viel zu viel.

PO4: 0


Muss nicht viel höher, kann aber etwas angehoben werden. Stoßdüngung von z.B. einmal 0,5 ppm für 1-2 Wochen sollte wohl ausreichen.


NO3: 5


Darf auch ein wenig höher liegen. >10 ppm wären hier gut.

Ein guter Weg wäre also sich einen NPK oder alternativ einen Nitrat sowie Phosphatdünger zusätzlich zu besorgen. Den Ferropol kann man erstmal aufbrauchen. Ansonsten wäre ein Eisendünger gut, bei dem man genau weiß, wie viel Eisen man zuführt.

Ein Bild vom Becken wäre auch noch wichtig.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9989
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Arami Gurami » 11 Nov 2010 12:08
Hallo Magi,
willkommen bei Flowgrow! Um dir zu helfen müßtest du noch folgenden Angaben machen:
-die Wasserwerte deines Trinkwasserversorgers
-düngst du Co2?
-wieviel Licht ist über dem Becken? Welche Röhren, Beleuchtungsdauer etc.?
-unbedingt ein Foto deines Aquas einstellen (Gesamtansicht).
-wie düngst du genau (täglich/wöchentlich, welche Menge)?
-wie sieht der Wasserwechsel aus (wieviel und wann)?

Folgendes fällt mir aber direkt auf:
-Viel zuviel Eisen im Becken. Ein Gehalt von 0,05 bis 0,1 reicht vollkommen aus.

Edit: Ich sehe, Tobi war schon schneller :wink:
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Magi » 11 Nov 2010 12:17
Hallo und danke schonmal euch beiden für die netten Antworten!
Ich habe es gerade schonmal versucht, aber die Antwort hat irgendwie nicht funktioniert... schwirrt jetzt in den Weiten des WWW.
Also nochmal: mit den Werten für das Eisen habe ich mich natürlich vertan (0,05-0,15).
Die Werte von meinem Leitungswasser muss ich gleich mal messen (den Angaben im Netz traue ich da nicht)...
Meine Beleuchtung ist 2x T8 30W Osram Lumilux, 830 und 865
Von 9-14 und von 16-22 Uhr.
Ich dünge immer, wenn mein Eisenwert unter 0,5 fällt- meist alle 3-4 Tage 30ml Ferropol.
Und WW mach ich jede Woche 30-40%. (manchmal nur alle 2, wenn zwischendrin viel los ist)

Ich hoffe damit ist alles abgedeckt.
Ein Foto versuche ich gleich mal hinzubekommen, zusammen mit den Messwerten des Leitungswassers.

LG, Magi
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby java97 » 11 Nov 2010 12:22
Hallo Magi,

Willkommen im Forum!

Wie stark und wie lange ist das Becken beleuchtet?
Ist es dicht bepflanzt?
Wie ist die GH ?
Hast Du eine Leitungwasseranalyse Deines Versorgers z. Hand (Magnesium, Calcium, Kalium...)?

Die glasigen Spitzen des Javafarns sind die Wachstumszonen der Blätter-- also völlig normal.

Du hast zu wenig Phosphat im Becken und auch zu wenig Nitrat, was Fadenalgenwachstum begünstigt.
Ich würde auf jeden Fall mit einem guten NPK-Dünger (schau mal bei Tobi rein) NO3 und PO4 so aufdüngen, daß Du auf Werte von erstmal ca. 15-20 mg/l NO3 und ca. 0,2-0,7 mg/l PO4 kommst.
Der Eisenwert ist mit 0,5-1,5 mg/l viiiel zu hoch (kann Bart- und Pinselalgen verursachen). Anstreben solltest Du 0,05-0,1mg/l.
Der grobe Kies (mit Manado gemischt--hab ich auch noch nicht gehört...) kann ebenfalls durch Einsickern von Mulm etc. zu Problemen führen und Bartalgenwachstum verursachen. Eigentlich solltest Du den durch feinen Kies ( ca. 0,4-0,8mm Körnung) austauschen...viel Arbeit, ich weiß....
Amanogarnelen könnten auch noch hilfreich beim "Aufräumen" sein.
Ob die Tonröhrchen im Filter viel Nitrat schlucken, weiß ich nicht so genau. Ich würde nur mit etwas Schaumstoff und Watte fahren.

So weit erstmal...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Magi » 11 Nov 2010 12:45
Hallo zurück vom Schlachtfeld der Wasserwertermittlugen,
Unser Leitungswasser sieht folgendermaßen aus:
KH: 3
PH:7,5
NO2:0
FE:0
PO4:0
No3: 3

Jetzt mach ich mich an die Fotos...
LG,
Magi
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby java97 » 11 Nov 2010 12:51
Hallo Magi,

GH? Ca? Mg? K? :wink:

Stell doch mal die Analyse hier rein oder einen Link!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Magi » 11 Nov 2010 12:54
Die Fotos sind fertig.
Keine Meisterwerke, aber ich hoffe man kann das wichtigste erkennen:
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby Arami Gurami » 11 Nov 2010 12:55
Leider nichts zu sehen :oops:
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Magi » 11 Nov 2010 12:58
...ok, oder auch nicht. ich versuch's gleich nochmal.
Die Werte unserer Wasserversorger gibt's hier:
http://www.swc.de/DB/SWC2/swc_cms.nsf/c ... .html?Open

Das zu kopieren sah nicht schön aus, deswegen lieber so... :roll:

LG,
Magi
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby Magi » 11 Nov 2010 13:04


Hallo,
eine schwere Geburt, aber es ist vollbracht (zumindest für ein Bild, die anderen mach ich jetzt noch)

LG,
Magi
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby Japanolli » 11 Nov 2010 13:13
Moin,

rein optisch sieht das sehr nach Stickstoffmangel aus!
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Magi » 11 Nov 2010 13:13
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby Magi » 11 Nov 2010 13:17
Hallo,
ich muss nu erstmal kurz raus, sonst pullert mein Hund sich ein. :wink:
Bin in ca. einer Stunde wieder da und halte solange niemanden davon ab, seinen Senf zu verbreiten! :D
Bis gleich, ihr Tümpelhelden,
Magi
Magi
Posts: 20
Joined: 29 Sep 2010 08:17
Feedback: 0 (0%)
Postby java97 » 11 Nov 2010 14:25
Magi wrote:Hallo,
ich muss nu erstmal kurz raus, sonst pullert mein Hund sich ein. :wink:


Hi Magi,

So gings mir und meinem Wauwi eben auch :wink:

So, ich habe gerade gesehen, daß ziemlich wenig Mg im Leitungswasser ist. Ich würde Dir also empfehlen, mit Bittersalz oder besser Preis Mineralsalz (bringt zusätzlich Spurenelemente) den Mg- wert auf ca. 8mg/l zu erhöhen, so daß sich ein Ca:Mg- Verhältnis von ungefähr 3:1 einstellt. Beides findest Du im Nährstoffrechner.
Kalium ist ja leider in der Analyse nicht aufgeführt...
Die Beleuchtungszeit würde ich von 11 auf erstmal auf 8-9 zusammenhängende Stunden reduzieren. Die Mittagspause ist nicht nötig.
Außerdem würde ich den Pflanzenbestand aufstocken, ein paar Schnellwachsende wären gut.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Pflanzen wachsen nicht richtig und zerfallen
Attachment(s) by Silver86 » 02 May 2014 10:46
23 2108 by Bl4ckh0ck View the latest post
27 May 2014 14:25
Meine Pflanzen wollen nicht richtig wachsen.
Attachment(s) by Amajonas » 08 Mar 2016 22:12
9 740 by DJNoob View the latest post
10 Mar 2016 15:52
Pflanzen wachsen nicht und zerfallen
Attachment(s) by Inni » 09 Apr 2010 19:57
35 31646 by Inni View the latest post
24 Nov 2010 11:39
Pflanzen Wachsen einfach nicht :(
by LoRo95 » 18 May 2010 19:04
34 7821 by LoRo95 View the latest post
05 Jun 2010 11:53
Pflanzen sterben ab - wachsen nicht an ?
by neo125 » 23 Dec 2014 07:25
1 885 by Wasserpantscher View the latest post
23 Dec 2014 07:55

Who is online

Users browsing this forum: Bing [Bot], schwenno and 2 guests