Post Reply
78 posts • Page 5 of 6
Postby Franki60 » 08 Jul 2015 07:14
Hallo Sari,

nein das glaube ich auch nicht. Aber weiß jemanden was es für Tierchen sein kann?
Halten sich "überwiegend" auf Sand und Steine auf. Sind eher grau und ca. 1-2mm groß. Bewegen sich sehr schnell. Sieht aus ob hätten die eine Schale aber das kann ich nicht gut erkennen. Körperbau ist eher rund.

VG,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby Franki60 » 08 Jul 2015 20:44
Heute Tag 3 mit Easy Carbo EC. Setze 6ml auf 50Liter ein und, auch wenn nur wenige, heute sind die ersten Algen rot geworden. Bin mal,gespannt wie es weitergeht. Habe heute auch Bakterien (JBL) geholt und entsprechend dosiert.
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby Franki60 » 08 Jul 2015 20:57
Hi Dave,

bei Tobi ein Glasdiffusor gerade bestellt für AquRium bis 500 Liter.
Bin mal,gespannt es es dadurch effektiver wird.
VG und danke für den Tipp,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby AQ Dave » 08 Jul 2015 21:25
HI,

sehr gut , mit einen Glasdiffusor machste nix falsch. Das wird schon, hab aufjedenfall geduld. Gib dem ganzen auch Zeit zu wirken. :thumbs:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby JasonHunter » 09 Jul 2015 01:56
Hallo Frank,

Franki60 wrote:Heute Tag 3 mit Easy Carbo EC. Setze 6ml auf 50Liter ein und, auch wenn nur wenige, heute sind die ersten Algen rot geworden. Bin mal,gespannt wie es weitergeht. Habe heute auch Bakterien (JBL) geholt und entsprechend dosiert.
Die Bakterien während einer EC-Kur dazuzugeben halte ich für eine sehr schlechte Idee. Das endet meist in einer Bakterienblüte. Erst die Kur beenden, starke Wasserwechsel durchführen und dann erst die Bakterien einsetzen.

Franki60 wrote: Aber weiß jemanden was es für Tierchen sein kann?
Halten sich "überwiegend" auf Sand und Steine auf. Sind eher grau und ca. 1-2mm groß. Bewegen sich sehr schnell. Sieht aus ob hätten die eine Schale aber das kann ich nicht gut erkennen. Körperbau ist eher rund.

Es handelt sich womöglich um Muschelschaler. Die ernähren sich von Algen und Mikroorganismen, also keine Sorge :smile:

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby AQ Dave » 09 Jul 2015 08:57
Hi Jason,

danke für deine Ergänzung, du hast absolut Recht. Das habe ich die letzen Tage auch so festgestellt. War mir noch nicht 100% sicher aber ich bin langsam überzeugt das es davon kommt. Problem ist halt , hab das schon paar mal so durchgezogen und das ohne Bakterienblüte. :?

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby Franki60 » 09 Jul 2015 21:13
Hi Jason, Hi Dave,

habe die Bakterien eingestellt und heute etwas Wasserwechsel gemacht.
Danke für die Hilfe.
Bin für jeden Tipp froh.
VG,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby Frank2 » 10 Jul 2015 11:51
Problem ist halt , hab das schon paar mal so durchgezogen und das ohne Bakterienblüte. :?


Hallo Dave

das ist auch nicht zwingend. Ich hatte mal in einem alten 120er Becken wegen Pinselagen ne EC Überdosierungs-Kur gemacht. Es kam auch zu keiner Blüte. Aber das Wasser war danach für lange Zeit nicht mehr dasselbe. Nicht dieses glasklare besondere Wasser eingefahrener Aquarien mehr, das durch kein Leitungswasser der Welt ersetzt werden kann. Das hat danach Monate gedauert bis das Becken wieder dieselbe Stabilität hatte. Das Wasser hat mich dabei am meisten gestört ich hatte immer das Gefühl jetzt kippt die Sache um. War nicht so aber es war anders. Bakterienblüten anschließend können vorkommen, das ist aber auch nach manchen Medikamentengaben ein Risiko. Zwingend natürlich nicht.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Franki60 » 13 Jul 2015 10:11
Hi Dave,

die meisten Fadenalgen sind weg. Es sind einige noch rot oder weiß/grau die irgendwie nicht abfallen?
Kommt das noch oder kann es sein dass die so hartnäckig kleben bleiben?

Du hattest geschrieben wegen den Grünen Punktalgen dass liegt wahrscheinlich an zu wenig CO2 und/oder Phosphat. Habe heute mit JBL Tröpfchen gemessen:

CO2 = 60mg/l. Habe ich gerade etwas zurückgedreht.
PO4 = 1,2 ml/l

Daher schleiße ich das aus, oder?

Werde etwas mehr Osmosewasser reinmischen damit ich nicht so viel CO2 benötige um den PH-Wert zu senken.

Setze 4 x 54 Watt T5 Röhren ein und belichte zur Zeit 9h wie folgt:
07:00-11:00h und 18:00-23-00h

Die Grünen Punktalgen sind hauptsächlich auf Wurzeln, Steine und einige Annubisblätter zu sehen.

PS: Habe auch die erste Fische im Becken, neben den vorh. Ohrgittersaugwelse und Garnelen.
Siehe Neue Fotos wie das Becken zur Zeit aussieht.

VG,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby Franki60 » 14 Jul 2015 14:01
Hallo Zusammen,

habe geradebiegenden das eine UV-C Anlage im Dauerbetrieb nicht sinnvoll ist, daher habe ich den Stecker gezogen. Was meint ihr dazu?
Würde es Sinn machen die UV-C nachts einzuschalten wo Licht aus ist und Morgens wenn Licht angeht die UV-C wieder aus. Dünge täglich und dann Morgens wenn Licht eingeht.

Oder besser ganz aus, solange keine Keime vorhanden sind.

Habe seit Anfang an auch sehr hohe Silikat Werte und kann dass der Grund sein warum jetzt Kieselalgen Wurzel, Steine und teilweise Planzenblätter belegt? Ich lese hier sehr unterschiedliche Aussagen dazu!?
VG,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby Franki60 » 14 Jul 2015 14:06
Übrigens die Muschelschaler sind seitdem ich feuerrote Kardinalfische Reingesetzt habe alle weg ;-)
War wohl ein willkommenes Lebendfutter Häppchen :-)

VG,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby AQ Dave » 14 Jul 2015 19:16
Hi frank,

die meisten Fadenalgen sind weg. Es sind einige noch rot oder weiß/grau die irgendwie nicht abfallen?
Kommt das noch oder kann es sein dass die so hartnäckig kleben bleiben?


Na das hört sich doch schon mal gut an. Naja manchmal muss man eben nachhelfen. Meist sind die Algen abgestorben aber "halten" sich noch fest. Einfach bei jeden WW immer so viele und so gut es geht entfernen. :smile:

Wow 60mg/l. das würde ich schnell auf 25-30 runter bringen. :shock:
Wie gesagt ich kenne diese Punktalgen nur wenn meine po4 lange auf n.n. geht.
Wenn das bei dir über 1mg/l liegt dann wüsste ich nicht woher die stammen. :?
Wenn wie du schreibst die Punkte auf Wurzeln, Steine und einige Annubisblätten gehen die idr. wieder wenn die Wasserwerte eine Zeit lang stimmen und das Becken im gleichgewicht ist.

Setze 4 x 54 Watt T5 Röhren ein und belichte zur Zeit 9h wie folgt:
07:00-11:00h und 18:00-23-00h


Ich bin kein Freund dieser Pausen. Ich weiß man liest was von wegen in den Tropen gibt es den "Mittagsschatten" aber ich denke trotzdem das am Stück beleuchten mehr Sinn macht.

Habe geradebiegenden das eine UV-C Anlage im Dauerbetrieb nicht sinnvoll ist, daher habe ich den Stecker gezogen. Was meint ihr dazu?
Würde es Sinn machen die UV-C nachts einzuschalten wo Licht aus ist und Morgens wenn Licht angeht die UV-C wieder aus. Dünge täglich und dann Morgens wenn Licht eingeht.
Oder besser ganz aus, solange keine Keime vorhanden sind.


Also ich würde den UV-C Klärer nicht auf Dauer einsetzen. Ich habe leider keine Erfahrung mit dem Ding aber man liest das er eigentlich nur ein paar Tage laufen soll und dann wieder entfernt werden sollte.

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby Franki60 » 15 Jul 2015 09:31
Hi Dave,

Na das hört sich doch schon mal gut an. Naja manchmal muss man eben nachhelfen. Meist sind die Algen abgestorben aber "halten" sich noch fest. Einfach bei jeden WW immer so viele und so gut es geht entfernen. :smile:


Ja, versuche ich ja schon, aber die Biester sind sehr hartnäckig :lol:

Wow 60mg/l. das würde ich schnell auf 25-30 runter bringen. :shock:
Wie gesagt ich kenne diese Punktalgen nur wenn meine po4 lange auf n.n. geht.
Wenn das bei dir über 1mg/l liegt dann wüsste ich nicht woher die stammen. :?
Wenn wie du schreibst die Punkte auf Wurzeln, Steine und einige Annubisblätten gehen die idr. wieder
wenn die Wasserwerte eine Zeit lang stimmen und das Becken im gleichgewicht ist.


Ja, habe es herabgesenkt. Ich habe da so ein Verdacht wegen den Algen. Habe ja von Anfang an den UV-C (Dauerbetrieb) mit laufen gehabt und denke das da die Nährstoffe nicht wirklich sich entfalten konnten. Habe es leider auch nicht regelmäßig gemessen.
Daher warte ich jetzt mal ab was passiert.
Werde weiterhin täglich 60ml Estimate und 20ml Eisen düngen und dabei regelmäßig die Werte mit Tropfen messen. Bis ich genau herausgefunden habe wie ich düngen muss und wie sich das ganze Verhält.

Ich bin kein Freund dieser Pausen. Ich weiß man liest was von wegen in den Tropen gibt es den Mittagsschatten" aber ich denke trotzdem das am Stück beleuchten mehr Sinn macht.


Ich bleibe erstmal dabei da ich gerne Morgens sehen will wie alles aussieht und die Fische füttern. Abend möchte ich, hoffe es kommt bald dazu, geniessen :D

Also ich würde den UV-C Klärer nicht auf Dauer einsetzen. Ich habe leider keine Erfahrung mit dem Ding aber man liest das er eigentlich nur ein paar Tage laufen soll und dann wieder entfernt werden sollte.


Ja, habe ich seit gestern nicht mehr im Betrieb. Mal sehen wie sich alles jetzt entwickelt.
Habe gestern auch ein WW von ca. 60% gemacht und nachgedüngt.
Habe auch das Gefühl das es nicht mehr so viele Amanogarnelen mehr gibt? Sehe aber auch nicht totes im Becken. Komisch. Oder die verstecken sich aus irgend einem Grund? Habe das seitdem ich die "feuerroten Kardinälchen" reingesetzt habe. Gibt es da einen Trick um die Garnelen hervorzulocken?

VG,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby Franki60 » 17 Jul 2015 08:29
Hi Dave,
So sieht es heute aus. Es ist auch etwas deine Unterstützung Dank.
Den größten Fehler den ich gemacht habe war dass ich den UV-C im Dauerbetrieb von Anfang an dazu geschaltet habe. Jetzt habe ich sehr gute Werte wenn ich nach deiner Empfehlung täglich dünge. Es assimilierte wieder wie verrückt und die Algen scheinen sich, noch wenigstens, zurück zu halten.
Im Urlaub war leider die neu angeschlossene CO2-Falsche nicht richtig angeschlossen und war somit in kürzester Zeit leer gelaufen. Daher sah es entsprechend aus, Foto im Album, aber nach einigen Stunden Arbeit und dank" Easy Carbo EC" Kur und ständiges Algen absaugen ist alles wieder gerettet.
Ein paar wenige Pflanzen musste ich entsorgen aber siehe selbst neue Fotos von heute, sieht wieder sehr gut aus.
Den vorderen Bereich, heller Sand, werde ich noch feintunen am WE.

VG,
Frank
User avatar
Franki60
Posts: 73
Joined: 18 May 2015 10:09
Feedback: 0 (0%)
Postby AQ Dave » 17 Jul 2015 10:50
Hi frank,

na das schaut doch sowas von klasse aus! Glückwunsch. :bier:
Oja ein UV-C im Dauerbetrieb ist niemals gut. Den sollte man nur kurzweilig einsetzen.
Ich drück dir die daumen das du das Beken jetzt in den Griff bekommst und es sich so entwickelt
wie du dir das vorstellst. :bier:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
78 posts • Page 5 of 6
Related topics Replies Views Last post
Pflanzen stellen nach 3-4 Tagen nach WW Wuchs ein
Attachment(s) by schlurfie » 19 Apr 2011 21:17
7 931 by schlurfie View the latest post
26 Apr 2011 13:45
Fadenalgen nach 12 Tagen...! Was tun ?
Attachment(s) by Stephan68 » 04 Jun 2013 15:19
14 1726 by AQ Dave View the latest post
18 Jul 2013 21:32
Aquarium nach Algenbefall Reinigen
Attachment(s) by Ardbeg » 18 Oct 2014 19:02
3 845 by Ardbeg View the latest post
21 Oct 2014 23:18
Erstes Aquarium nach prähistorischen Erfahrungen
Attachment(s) by brammel57 » 30 Oct 2012 20:52
68 5422 by brammel57 View the latest post
13 Feb 2013 21:11
Mangelerscheinungen und Algen..brauche Hilfe.
by bongel » 16 Nov 2008 10:40
6 789 by Dan T View the latest post
16 Nov 2008 20:11

Who is online

Users browsing this forum: addella and 5 guests