Post Reply
17 posts • Page 1 of 2
Postby tobymoby3 » 25 Dec 2014 15:43
Hallo Leute,

Frohe Weinachten erstmal!

Seht bitte anbei mein Bild, in meinem Becken (seit 10 Tagen in Betrieb) bilden sich seit Heute die auf dem Bild ersichtlichen Algen auf den Steinen. In gewissen Maße sieht dies ja sehr gut aus, aber ich hoffe nicht, dass die Steine komplett mit dieser Alge überzogen werden!?

Was meint ihr dazu, kann ich was dagegen tun, oder einfach lassen.
Ein UVC Klärer ist in Betrieb!

Ich dünge momentan 3 ml Sera Basic Dünger, und 5 ml Aquarebell estimative index täglich.
Das sind für meine 120l weniger als vorgeschlagen! Die Pflanzen wachsen auch echt gut!

danke euch.

Gruß
Tobi

Attachments

User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
Postby tobymoby3 » 25 Dec 2014 16:22
soll ich Amanos reinsetzen? Die fressen ja algen!?
User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
Postby Nanu » 25 Dec 2014 16:28
Hallo,

bei mir haben sich Clithon sp. ganz gut bewährt.
Sonst würde ich nichts machen...das Becken läuft ja erst 10 Tage...ein bisschen Algen sind da normal.
Lass dem ganzen Zeit :wink:
Grüßle Steffen
Isla Muerta
Nanu
Posts: 78
Joined: 20 Mar 2014 01:50
Location: Stuttgart
Feedback: 0 (0%)
Postby p'stone » 25 Dec 2014 16:46
Hallo Tobi,

soll ich Amanos reinsetzen? Die fressen ja algen!?


Amanos sind immer gut.

Gruß
Thomas
User avatar
p'stone
Posts: 427
Joined: 23 Mar 2013 16:54
Location: Göttingen
Feedback: 7 (100%)
Postby prutschmar » 25 Dec 2014 16:49
Hi Tobi,

bitte mach den UVC aus, der behindert nur das Bilden einer gesunden Flora im AQ.
Ich nehme mal an, das Sera Zeugs ist ein Volldünger. Wenn dem so ist, kannst du es damit ruhig etwas langsamer angehen.
Was meint ihr dazu, kann ich was dagegen tun, oder einfach lassen.

Ich würd es beobachten. Wenn die Alge trotz Volldüngereduzierung weiterwächst, solltest du darüber nachdenken anfangen...

LG
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby tobymoby3 » 25 Dec 2014 18:28
die UVC habe ich wg. milchiger Trübung eingesetzt, welche erst seit 3 Tagen läuft, und gerade verdammt gut läuft! Das Wasser wird richtig klar, wenn das Wasser dann klar ist, werde ich diese wieder demontieren! Hoffe das danach das Wasser klar bleibt!

Die Düngung werde ich auch reduzieren! Der Sera Florena Basisdünger enthält soweit ich weis nur die Mikronärstoffe!

Gruß
Tobi
User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
Postby prutschmar » 25 Dec 2014 18:44
Nabend!

Das mit der bakteriellen Trübung wusste ich natürlich nicht! Da macht der UVC schon Sinn!
Was du evtl noch wissen solltest, (ich kanns aber nicht bestätigen weil ich noch nie UVC im AQ hatte) dass UVC Strahlen deine Mikronährstoffe knacken und unbrauchbar machen!
BTW wäre es nicht verkehrt das AQ mit Starterbakterien anzuimpfen! (nach dem UVC Einsatz natürlich)

PS Ausrufezeichen sollte man gezielter einsetzen! :D

LG!
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Nanu » 25 Dec 2014 19:16
Hi,

soweit ich weiß knackt der UVC die Chelatoren. Dein Dünger kann schneller verfügbar sein, als das vielleicht beabsichtigt war, wird dadurch eventuell ausgefällt.
Starterbakterien halte ich für komplett unnötig. Du hast alle Bakterien im Leitungswasser. Die brauchen nur etwas Zeit.
Grüßle Steffen
Isla Muerta
Nanu
Posts: 78
Joined: 20 Mar 2014 01:50
Location: Stuttgart
Feedback: 0 (0%)
Postby tobymoby3 » 26 Dec 2014 20:03
Hallo,

das Wasser ist jetzt eh klar! daher habe ich den UVC erstmal aus gemacht!
Was meint ihr wg. der düngug? erstmal garnicht? oder die hälfte?

Gruß
User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
Postby shrimpfarmffm » 26 Dec 2014 20:14
Hallo,
Ich würde mit nicht mal der Hälfte an Volldünger beginnen.
Für ein ausgewogenes Düngekonzept solltest du auch alsbald dein Augenmerk auf die Makronährstoffe Nitrat und Phosphat legen. Diese sind im Volldünger nicht enthalten. Ohne diese kann der Rest des Volldüngers nicht richtig verwertet werden.
Grüße

Philipp
User avatar
shrimpfarmffm
Posts: 131
Joined: 14 Apr 2014 16:40
Location: Frankfurt am Main (Ostend)
Feedback: 0 (0%)
Postby tobymoby3 » 26 Dec 2014 20:18
ich benutze ja parallel aqua rebell estimative index zum Düngen, soll ich den auch runterfahren?

Gruß
User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
Postby tobymoby3 » 02 Jan 2015 16:55
Hallo Leute,

Die Algen sind trotz reduziereun der Düngung nicht weniger, aber auch nicht mehr geworden. Meine Pflanzen wachsen wie hölle! Beim WW sauge ich die Steine ab, die Algen lassen sich so anstandslos entfernen, jetzt haben sich aber an der Wurzel welche einen Baum darstellt, und an dem Moos sind auch ich denke pinselalgen, seht die Bilder, was ist das nun wieder?
Was kann ich nocht tun? das AQ läuft jetzt ca. 4 Wochen. Beleuchtung 8 Std/Tag, 120 L, Co2 vorhanden, WErte meines Erachtens nach Messung alles OK!

Gruß

Tobi

Attachments

User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
Postby Nanu » 02 Jan 2015 17:54
Hi,

das auf dem Holz sieht mir nach Bakterienrasen aus. Die leben von Stoffen im Holz.
Normalerweise gibt sich das wenn diese Stoffe verbraucht sind. Das wäre mir jetzt erstmal keine Aktion wert.

Das am Moos ( kann man allerdings echt nicht gut erkennen ) könnten die Haftorgane des Mooses sein.
Wachsen die nur an der Unterseite der Moostriebe ?
Grüßle Steffen
Isla Muerta
Nanu
Posts: 78
Joined: 20 Mar 2014 01:50
Location: Stuttgart
Feedback: 0 (0%)
Postby tobymoby3 » 02 Jan 2015 18:14
super, danke für die Info, was meinst du mit Unterseite der Triebe?
User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
Postby tobymoby3 » 10 Jan 2015 09:18
hallo zusammen,

so langsam nimmt die plage mit den algen überhand!
seht das bild, alles voller fadenalgen, auf der oberfläche und an den steinen sind mittlerweile
richtige algen batzen zu sehen.

ich habe die düngung 7 tage weg gelassen! die pflanzen wachsen immdef noch wie hölle! aber die algen auch.
den uvc klärer habe ich angelassen! die co2 versorgung auch! alle werte sind top!

habe jetzt amanos rein gesetzt, aber auch diese werden nicht viel ausrichten.

das becken läuft jetzt seit 5 wochen.

was meint ihr, kann ich noch tun? ich verzweifle!
soll ich fische rein setzen oder starterbakterien benutzen. uv aus oder an. co2 komplett aus?

bitte helft mir
gruß
tobi

Attachments

User avatar
tobymoby3
Posts: 61
Joined: 18 Nov 2014 20:16
Location: Wertheim
Feedback: 0 (0%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
algen vermeiden?
by senf » 13 Nov 2007 14:46
7 793 by senf View the latest post
21 Nov 2007 18:52
Ablagerung ?Algen?
Attachment(s) by Ramses » 21 Jan 2010 23:20
2 484 by Ramses View the latest post
22 Jan 2010 12:23
Beleuchtungszeit - Algen
by Joschan » 21 May 2010 07:35
2 536 by Joschan View the latest post
22 May 2010 16:57
Algen und Wasserwerte
by Katapult » 20 Nov 2017 22:20
4 554 by unbekannt1984 View the latest post
21 Nov 2017 09:56
Rot Algen in Süßwasser
by nektipap » 30 Mar 2019 13:36
2 392 by Nightmonkey View the latest post
11 Apr 2019 10:04

Who is online

Users browsing this forum: No registered users and 3 guests