Post Reply
5 posts • Page 1 of 1
Postby Kejoro » 25 Jan 2020 18:45
Hallo zusammen,

in dem Thread geht es mir darum, die Armleuchteralge zu kultivieren und dauerhaft zu halten, was anscheinend gar keine so einfache Aufgabe sein soll.
Da es wieder ein längerer Text ist, hier die Überschriften:
  1.  Biotop 
  2.  Technik 
  3.  Aquarium 
  4.  Betrieb 

 Biotop 
Die Armleuchteralge stammt aus einem Biotop im Stuttgarter Raum. Es gab dort sehr viele Tümpel, die eine sehr geringe Leitfähigkeit von ~22µS/cm hatten. Trotzdem fanden sich da allemöglichen Pflanzen, wie unter anderem auch Hottonia palustris
geschätzt hätte das für 600 Becher gereicht, eher mehr.
Zudem war jeder Tümpel quasi ein eigenes Biotop. Man sah recht gut, dass das Wasser unterschiedlich klar ist. Aus einem Tümpel, der nicht allzu klar war, entnahm ich die Armleuchteralge. Etwas Wasser und Sediment aus ihrem Biotop sollte dem Mikrobiologieimport dienen.

 Technik 
Mit dem Startermaterial habe ich ein 5l Weisglas-Cube gestartet. Das war vor 2 Wochen. Die Armleuhteralge vergeilte erstmal^^ Das Licht kam nur von der Seite über die Westseite herein. War ihr wohl zu wenig.
Die vier sind in Reihe geschaltet und werden mit einstellbarer Konstantspannung betrieben. Strommessung lief, bis sie ihre maximale Temperatur erreicht hatten. Die Spannung wurde so eingestellt, dass im Betrieb bei Höchsttemperatur 1A fließen. Nach 5h Betrieb sind die LED bei 86°C und die Kühlkörper bei 51°C.
Der 5l Cube hat, unter der Annahme, dass die Angaben von LED-Tech korrekt sind, somit 4*515lm, was 412lm/l oder bei der Kantenlänge von grob 17cm eine Beleuchtungsstärke von 71,28klux. Real ist es weniger, aber das Starklicht bleibt es trotzdem.

 Aquarium 

 Betrieb 
An sich kann es bei 22µS/cm kaum Nährstoffe gegeben haben. Osmosewasser mit nachgeschaltetem Mischbettharzfilter liefert Permeat mit 0µS/cm. Das wird mit mit einer Prise Calicumcarbonat und Magnesiumsulfat aufgehärtet. Dazu noch NPK und Volldünger. Das wird nicht sonderlich kontrolliert, aber eutroph wird es werden. Wegen dem Ca/Mg Verhältnis mache ich mir echt keine Sorgen, das habe ich schon von 10:1 bis 1:4 gehabt und irgendwie wuchs es immer gut... Daher kann ich ruhigen Gewissens die Härtezugabe über die Salze in "Prisen" angeben.
Die Leitfähigkeit ist schon "explodiert" und liegt bei 210µS/cm.
Das Licht wird 6h am Tag an sein. Ich denke aber, dass ich die Intensität herunterdrehen werde, sobald mein Dimmer fertig ist.

Dann bin ich mal gespannt, wie sich die Armleuchteralge und das Aquarium sich entwickeln werden.
Anmerkungen sind gern gelesen.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 579
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Frank-20011 » 29 Jan 2020 19:27
Hi,

hatte die auch mal in Pflege...entnommen aus Regenwasser gespeisten Pfützen in der Sandgrube...große Pfützen in denen auch Lurche laichen.

Wasserwerte unbekannt...ging dann auch recht schnell flöten bei mir...hatte sie auch unter Bedingungen wie sie denen der Pfütze etwa gleichten, mit natürlicher Beleuchtung....

Habe das später nochmal mit einer Froschlaichalge versucht...starb aber auch schnell dahin.

Solche Algen reagieren schnell und empfindlich auf Wasserwechsel, schade das das für Clados nicht gilt...trotzdem bin ich natürlich auf deine Ergebnisse gespannt.

Grüße!
Frank-20011
Posts: 240
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
Postby moskal » 29 Jan 2020 20:03
Hallo Kevin,

Die Trübung war seit Anfang an da. Das Sediment will sich nicht absetzen.


Du hast das Sediment ja direkt aus dem Wasser mitgenommen, wenn man ein wenig Boden aus trockengefallenen temporären Tümpeln nimmt und aufgießt ist das nicht so trüb. Haben sich schon die ortsansässigen Moina eingestellt? Wenn die da sind wird das Wasser auch klar.
Oder die: ist der gleiche Schlamm

Gruß, helmut
User avatar
moskal
Posts: 1394
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 13 (100%)
Postby Kejoro » 30 Jan 2020 18:34
Hallo Frank,

danke für deinen Erfahrungsbeitrag :thumbs: Bei der Froschlaichalge habe ich ähnliches beobachten können. Zeitweise hatte ich die sogar recht propper im Aquarium. Ging dann mit "Pflege" weg. Bei der Kultivierung von Algen kommt es, so scheint es mir, maßgeblich auf die Biologie im Aquarium an. Die Wasserwerte sind dann uninteressant. Lediglich die Abhängigkeit Nährstoffe-Biofilm wirkt auf die Alge und dieser Zusammenhang ist in jedem Aquarium anders.
Aus dem Grund war es mir umso wichtiger, Substrat vom Fundort mitzunehmen. Mittlerweile müsste sich das etabliert haben. Die Alge wächst und bildet schon die zweite Nodi gegenüber dem Bild im Intro (Knospe nicht mitgezählt!) :grow:
Das Handy kommt mit der Trübung besser klar. Man kann inzwischen durchschauen ^^


Nabend Helmut,

Im Pott finden sich weder Moina, noch Feenkrebse :? Habe parallel ja ein Kallaxbecken mit Sediment aus einem anderen Tümpel der Tour aufgesetzt. Da haben sich zügig Cyanos gebildet. Scheinen weniger zu werden.
Dort habe ich dann die Pumpe ausgeschaltet, damit solche Lebewesen überhaupt eine Chance haben. Nun sieht man Cyclops und seltsamerweise auch die typischen Mulmwürste, obwohl darin nichts lebt, was diese in diesem Ausmaß produzieren könnte! Das muss damit eine bakterielle Erscheinung sein, auch die Wurstform; war mir bis dato nicht bewusst.
Spricht aus deiner Sicht was dagegen, das Wasser mal durch Filterwatte zu filtern? Die bekommt man ziemlich dicht und 5l sind schnell durch^^

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 579
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Lixa » 31 Jan 2020 12:22
Kejoro wrote:Spricht aus deiner Sicht was dagegen, das Wasser mal durch Filterwatte zu filtern? Die bekommt man ziemlich dicht und 5l sind schnell durch^^

Hallo Kevin,

Viel feiner wäre ein Kaffeefilter, oder?

Könnte der Staub Calciumcarbonat sein?

Viele Grüße

Alicia
Lixa
Posts: 879
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
5 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 1 guest