Post Reply
110 posts • Page 5 of 8
Postby MarcelD » 03 Aug 2011 10:15
Hi Adrie,

so etwas kommt in meinem 63er auch mal sporoadisch vor. Ich kann da aber auch keinen Zusammenhang erkennen oder konstruieren: Einzelne, kleine (etwa 4x4cm, um Zahlen zu nennen) werden glasig/bräunlich und lösen sich dann auf. Das hat aber bislang noch nie den gesamten Bestand betroffen, so dass diese toten Flecken in aller Regel nach etwa ein bis zwei Wochen wieder vollständig von nachwachsenden Trieben bedeckt sind.
Fazit: aussitzen. :D


Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby Adrie Baumann » 03 Aug 2011 10:26
Hi Marcel,

dann werde ich das einfach auch mal aussitzen... Fällt mir aber nicht gerade leicht :wink: Hast du sonst alles so weiter gemacht wie zuvor? Oder hast du irgendwie an der Düngung oder ähnlichem gedreht? Das ganze muss dann aber doch irgendwie am Soil liegen, oder?

LG
Adrie
http://www.aquascaping-symphony.de/
User avatar
Adrie Baumann
Posts: 1102
Joined: 16 Feb 2010 11:27
Feedback: 53 (100%)
Postby MarcelD » 03 Aug 2011 10:37
Hi Adrie,

als kleine Unterstützung bringe ich dann meistens die Borneo Wild Kapseln (A & B) in den Bodengrund ein. Zuerst habe ich das mit den breiten JBL Pinzetten versucht und regelmäßig geflucht, weil die Kapseln immer wieder aus den Pinzettenspitzen herausfielen bzw. unter Wasser herausglitten (weil die Kapseln unter Wasser ja schnell glischig werden). Und dann habe ich mir ein Tool gekauft, über das ich letztes Jahr noch gelacht habe: den ADA Bottom Release.
Kapsel unten in die Öffnung drücken, den Bottom Release (BR) an gewünschter Stelle in den Bodengrund stecken, oben auf den Knopf drücken, BR wieder rausziehen, fertig... komplett ohne fluchen. :D


Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby Adrie Baumann » 03 Aug 2011 10:44
Hi Marcel,

danke für die Tipps :top: Meinst du das mit dem BW-Kapseln könnte was bringen? Denn normalerweise müssten die ganze BW-Pulver doch noch vollommen aktiv sein, denn das Becken steht doch erst knappe vier Wochen... Und letztendlich ist die Zusammensetzung doch nahezu gleich, oder? Ich meine wenn es tatsächlich helfen sollte, dann würde die Kapseln noch zusätzlich einbringen. Habe ja noch die BW A kapseln...

LG
Adrie
http://www.aquascaping-symphony.de/
User avatar
Adrie Baumann
Posts: 1102
Joined: 16 Feb 2010 11:27
Feedback: 53 (100%)
Postby MarcelD » 03 Aug 2011 10:50
Hi Adrie,

neee... jetzt würde ich da definitv noch keine zusätzlichen Kapseln einbringen, das wäre wirklich zuviel des Guten.


Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby Adrie Baumann » 03 Aug 2011 10:53
Hi Marcel,

hätte mich auch gewundert :wink: Dann werde ich das ganze jetzt einfach mal aussitzen und gucken, wie es sich weiter entwickelt.

Danke für deine Hilfe :top:

LG
Adrie
http://www.aquascaping-symphony.de/
User avatar
Adrie Baumann
Posts: 1102
Joined: 16 Feb 2010 11:27
Feedback: 53 (100%)
Postby Karin » 03 Aug 2011 13:47
Hallo Adrie,

bei mir löst sich die E.hydropiper in frischem Soil auf.
Im Aquarium welches bereits über 1 Jahr läuft ist sie problemlos angewachsen und weitergewachsen. Keine Auflösungserscheinungen.
Probeweise in einem Schälchen auf der Fensterbank mit gebrauchtem Soil ohne Düngung oder CO²: langsames Wachstum aber ebenfalls keinerlei Auflösungen.
Jetzt im Nano, läuft ca. seit 4 Wochen, ebenfalls ohne CO² habe ich bereits mehrfach die E.hydropiper eingesetzt. Wächst nicht und löst sich auch auf.
Einem netten Bekannten hatte ich auch zur Probe für sein neu eingerichtetes Becken die E.hydropiper gegeben. Mit Düngung und CO² hat sie sich ebenfalls innerhalb kurzer Zeit verabschiedet.
Daher denke ich, es könnte wirklich am frischen Soil liegen.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby Adrie Baumann » 03 Aug 2011 15:05
Hallo Karin,

danke für deinen ausführlichen Bericht! Genau das habe ich ja auch vermutet. Allerdings verstehe ich nicht ganz, wieso sie die ersten drei Wochen gewachsen ist wie nichts gutes und jetzt plötzlich damit anfängt... In dem Becken ist übrigens auch nur die oberste Schicht frisches Soil, der Rest darunter ist gebrauchtes. Kann es wirklich sein, das es im frischen Soil zu einem "Säuresturz" gekommen ist, der dieses Phänomen jetzt hinter sich herzieht? Würde es was bringen, evlt. zu versuchen mit einem perforiertem Röhrchen, welches man an einem Schlauch befestigt, dieses evlt. sehr saure Wasser abzusaugen? Oder sitze ich es wirklich einfach aus, gucke was passiert und etscheide mich ggf. doch für einen anderen Bodendecker? Aber auch die Idee widerstrebt mir, da ja auch die Eleocharis in Mitleidenschaft gezogen wurde...

LG
Adrie
http://www.aquascaping-symphony.de/
User avatar
Adrie Baumann
Posts: 1102
Joined: 16 Feb 2010 11:27
Feedback: 53 (100%)
Postby -serok- » 03 Aug 2011 15:12
Tach auch!

Na, das liest sich ja nicht sonderbar ermutigend... Ich habe vor in den nächsten Tagen das erste Mal (mein erstes Mal :D ) ein Becken mit Soil einzurichten, als Bodendecker soll die Elatine gesetzt werden. Hoffentlich hält die sich bei mir ein weing besser, werde aber auch meine Erfahrungen mit dieser Kombi hier niederschreiben.
Greetz Andy

Keep on scaping!
I Image Aquascaping

Image
User avatar
-serok-
Team Flowgrow
Posts: 1707
Joined: 26 Apr 2010 07:48
Location: Frechen
Feedback: 21 (100%)
Postby Tobias Coring » 03 Aug 2011 15:25
Hi,

also bei mir wuchs sie in allen Becken problemlos => auf neuem Soil.

Habe gerade auch in einem Becken neues Soil eingebracht (ADA New Amazonia) und primär Elatine hydropiper gesetzt. Mal schauen was draus wird ;). Ich bin aber positiv gestimmt :D.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9994
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Tutti » 03 Aug 2011 16:52
Hi,

bei mir wird in den ersten Tagen mit neuem Soil fast alles zu Matsch (echt kein Witz) ich bin auch wirklich ratlos !
Ob Elatine,Eleocharis und auch im neuen Becken Cryptos und alles was invitro ist sowieso,der Anfang mit Soil ist für mich doch immer etwas Horror,nach 2-3 Wochen ist der Spuck vorbei,und dann gehts richtig los.

Grüße Tutti
Der Neid ist die aufrichtigste Form der Anerkennung. (Wilhelm Busch)
User avatar
Tutti
Posts: 1109
Joined: 28 Jul 2007 19:41
Location: Braunschweig
Feedback: 91 (100%)
Postby Karin » 03 Aug 2011 17:47
Hallo,

Tutti, wenn bei Dir nach 2 - 3 Wochen der Spuk vorbei ist, dann versuche ich es beim nächsten mal nochmals mit der E.hydropiper. Jetzt habe ich seit ein paar Tagen die Marsilea hirsuta versuchsweise im Nano, die wuchs auch im Aquarium mit frischem Soil prima.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby Arami Gurami » 03 Aug 2011 18:29
Howdy,
also, ich hatte keine Probleme mit der Elatine, weder in neuem noch in gebrauchtem Soil :) .
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby GeorgJ » 03 Aug 2011 18:30
Huhu,

bei mir ist's grade 50/50 mit der E. hydropiper in neuem Soil. Mal sehen, wie es sich entwickelt.
Keep on smiling, keep on scaping!
I :) Aquascaping

Georg W. Just

Image
User avatar
GeorgJ
Team Flowgrow
Posts: 2401
Joined: 03 Dec 2007 16:08
Location: Köln
Feedback: 164 (100%)
Postby Kuro-Schio » 03 Aug 2011 18:58
Hallo,

ich habe im März 2 Cups E. hydropiper in neues Amazonia I Soil gepflanzt- 2/3 der Elatine hats in den ersten 10 Tagen dahingerafft- erst wurden die Pflänzchen gelblich, dann glasig und lösten sich dann in Matsch auf :cry: . Gedüngt wurde von Beginn an mit CO2, Mikros u. Makros.

Das ganze passierte zeitgleich mit dem Auflösen der Blätter der am gleichen Tag gepflanzten Cryptocorynen- das Bild bei der Elatine war dem der sich auflösenden Cryptos sehr ähnlich. Ich habe die schwankenden Wasserwerte zu Beginn der Einfahrphases des Soils im Verdacht, die schwankende bzw. sinkende kH bei zu wenig stabilisierenden Wasserwechseln.
Also: Cryptocorynenfäule bei Elatine hydropiper?! :wink:


Viele Grüße
Martin
-Freiheit stirbt mit Sicherheit-
User avatar
Kuro-Schio
Posts: 133
Joined: 10 Nov 2009 22:29
Location: Langenfeld
Feedback: 14 (100%)
110 posts • Page 5 of 8
Related topics Replies Views Last post
Elatine triandra
Attachment(s) by SebastianK » 29 Apr 2010 18:44
24 2669 by Sumpfheini View the latest post
18 Jan 2011 12:38
Elatine gratioloides
by Sumpfheini » 16 Dec 2011 12:11
0 535 by Sumpfheini View the latest post
16 Dec 2011 12:11

Who is online

Users browsing this forum: No registered users and 2 guests