Post Reply
1 post • Page 1 of 1
Postby dima1969 » 03 Jul 2015 20:00
Hallo,

ich habe gestern mein Nano Cube erhalten und eingerichtet. Die Steine und Pflanzen habe ich vorher 48 Stunden gewässert. Jetzt soll es erstmal einfahren. Die Beleuchtung habe ich erstmal auf 6 Stunden eingestellt und werde sie wöchentlich um eine halbe Stunde erhöhen, bis ich ca. 10- 11 Stunden erreicht habe.
Ich habe 3 Steine, sogenannte Mini - Felsenlandschaft, eingebaut. Als Pflanzenbesatz habe ich Anubias barteri var. nana, Alternathera reineckii " Bronze", Weepingmoos Vesicularia ferriei gewählt. Des weiteren habe ich 2 Garnelenhöhlen.

Die Technik besteht aus: Dennerle Eckfilter + Filter Extension mit Bio Filter Granulat. Dennerle LED Beleuchtung.

Attachments

dima1969
Posts: 1
Joined: 03 Jul 2015 19:22
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
Erstes Iwagumi - 30L Nano Cube
by myIwaNano » 14 Mar 2015 11:41
12 1808 by Chris29775 View the latest post
27 Mar 2015 13:01
30l Cube - mein erstes Scape
by SON-NY » 13 Mar 2014 21:21
1 1203 by SON-NY View the latest post
23 Mar 2014 22:55
Mein erstes Nano:)
by D€NN!$ » 31 Mar 2009 22:12
4 1343 by Ralf_ES View the latest post
20 May 2009 17:27
Mein erstes Nano
Attachment(s) by Chrisico » 03 May 2012 10:22
3 954 by Schwefelfell View the latest post
19 May 2012 12:12
Mein erstes Nano-Aquascape
Attachment(s) by Linus84 » 16 Feb 2013 07:39
4 951 by Linus84 View the latest post
16 Feb 2013 19:57

Who is online

Users browsing this forum: Google [Bot] and 1 guest