Post Reply
44 posts • Page 1 of 3
Postby Seb0338 » 18 Aug 2013 14:34
Nachdem ich von meinem Bruder sein 30l Cube von Dennerle zur Verfügung gestellt bekommem habe, möchte ich mich mal an meinem ersten Aquascape Versuch versuchen.

Bis jetzt habe ich leider nur die Technik zusammen und ein paar schöne Brocken Minilandschaft, aber das Soil und der Rest ist schon bei Tobi bestellt =)
Ich habe mich dabei für das H.E.L.P Advanced Soil entschieden, da es mein erstes Becken mit Soil ist und nach Tobis Testbericht ja besonders für Anfänger geeignet sein soll.

Beleuchtet wird das ganze mit 2x11 Watt Dennerle Leuchten. Das sollte für HCC usw ausreichen :wink:
Als Filter muss der originale Eckfilter erstmal ranhalten, da ich im Moment noch nicht weiss, was für einen Außenfilter ich für so ein kleines Becken nutzen soll.
Habt ihr da eine Empfehlung?

Bepflanzt soll das ganze hauptsächlich mit HCC werden. Was könntet ihr mir denn noch empfehlen? Hauptsächlich für den hinteren Bereich fehlt mir leider die Idee.

Habe noch eine Frage bezüglich des CO2's. Ist eine Nachtabschaltung zwingend erforderlich, oder kann ich das ganze auch ohne betreiben?

Hier mal ein Bild vom jetzigen leeren Stand. Die schwarze Hintergrundfolie wird noch gegen eine Milchglasfolie ausgetauscht.


Und hier noch die Steine, die mir zur Verfügung stehen. Denke mal damit sollte man was schönes hinzaubern können :glaskugel: Natürlich werden die Steine noch geputzt =)
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby Seb0338 » 22 Aug 2013 14:12
Bin eben nach Hause gekommen und dann ging es auch gleich los.
Paket aufgemacht und mich über die tollen Sachen von Aquasabi gefreut :paket:

Wollte euch mal das Ergebnis präsentieren und evtl nach Verbesserungsvorschlägen fragen.



Habe mich nun Dazu entschieden das Becken im Grunde mit Eleocharis sp. 'Mini' zu bepflanzen, da ich hier ein tolles Angebot aus dem Forum erhalten habe.
Was könntet ihr denn für solch ein kleines Becken für den Hintergrund empfehlen?
Hätte da gerne etwas Filigranes, das aber nicht zuuu hoch wird, da es bis zur Oberkante des Beckens hinten nur noch ca. 15 cm sind.

Außerdem hat sich was in Sachen Filter getan. Habe mir einen gebrauchten Eheim 2211 ersteigert, den ich mit selbstgemachten Acrylglaswaren betreiben will.
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby Seb0338 » 29 Aug 2013 17:23
Heute mal wieder ein Update von mir =)

Im Laufe der letzten Woche hat sich viel getan und hardwaremäßig verändert:

Ich habe mir in Ebay einen Eheim 2211 Classic Außenfilter geschossen, den ich nur mit Matten- und Fließeinlage betreibe. Außerdem liegen die Acrylglasrohre schon bereit um gebogen zu werden, damit ich diese hässlichen grünen Filterwaren wegbekommen!
Außerdem habe ich meine Einweg CO2 Anlage auf Mehrweg umgerüstet.

Leider kann ich jetzt erstmal die Abdeckplatte des Cubes nicht mehr benutzen, diese werde ich aber nächste Woche von einem Glaser bearbeiten lassen. Er soll mir ein hinteren Eck im 45° Winkel abschneiden, damit ich die Filterwaren auch mit Abdeckplatte nutzen kann.

Dann ging es heute morgen mit dem Pflanzen los :grow:
Ich habe das Päckchen von Stephan (Pere) aufgemacht :paket: und war von der Menge und Qualität seiner mir gelieferten Eleocharis sp. 'Mini' regelrecht überwältigt.

Nach dem Einpflanzen noch die CO2 Anlage eingestellt, den Filter in Betrieb genommen und was ich da am Ende sah hat mir eigentlich sehr gut gefallen :smile:

Hier mal ein Bild vom jetzigen Stand der Dinge:


Und hier mal ein Gesamteindruck mit dem selbstgebauten Aquarienschrank (Die Schläuche und Kabel müssen noch etwas versteckt werden :roll: ):


So jetzt lass ich es erstmal wachsen und werden mal einige Zeit, wie in Tobis Test zum HELP Soil beschrieben, keinen WW machen und die Werte im Auge behalten. Düngen werde ich erstmal auch nicht, bis die Pflanzen sich melden.
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby Seb0338 » 30 Aug 2013 13:15
Soo mal wieder ein kleines Update:

Ich habe mich heute mal an die Arbeit gemacht und mir aus Acryl Filterware gebastelt.
Das ganze hat jetzt ca. 2,5 Stunden gedauert und bin echt begeistert vom Ergebnis. Preis/Leistung ist einfach nur unschlagbar. Mit etwas handwerklichen Geschick ist das auch für jeden machbar!
Ich hatte komischerweise auch überhaupt nicht das Problem der Blasenbildung und hat alles auf Anhieb so geklappt wie ich das wollte :smile:
Jetzt habe ich noch 1m Acrylrohr über und daraus wird ich mir was schönes für mein großes Becken basteln.

Aber seht selbst. Hier mal das Ergebnis:





Würde mich über etwas Kritik und Meinungen eurerseits sehr freuen!
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby Mr.Do » 30 Aug 2013 14:38
Hallo Sebastian,
die Acrylrohre sind dir sehr gut gelungen.
Dein Becken gefällt mir auch sehr gut, aber ich würde noch etwas Riccardia-Moos an den Steinen ansiedeln.
Gruß Jens

Meine aktuellen Themen:
ADA 60H Unzan Stone Layout , Nano Wurzellayout und Mal was ganz Kleines

User avatar
Mr.Do
Posts: 447
Joined: 11 Dec 2011 19:19
Location: Chemnitz
Feedback: 0 (0%)
Postby Pere » 30 Aug 2013 15:15
Hallo,
sehr schönes und stimmiges Becken. Moos auf den Steinen kann ich mir auch gut vorstellen.
Freut mich, dass die Pflanzen gut angekommen sind. Immer schön kurz halten.
Gruß
Stephan
User avatar
Pere
Posts: 145
Joined: 28 Nov 2010 18:32
Feedback: 28 (100%)
Postby Seb0338 » 30 Aug 2013 16:29
Danke ihr zwei =)

Jens, wo würdest du denn das Riccardia Moos ansiedeln?
Einfach an die Steine anbinden? Wächst das mit der Zeit fest?

Stephan deine Pflanzen sind heute nach Bochum weitergereist, das war eine gute Reise quer durch Deutschland :D
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby Mr.Do » 30 Aug 2013 17:36
Ich habe es bei mit in die Steinspalten geklemmt. Von da hat es sich dann ausgebreitet.
Gruß Jens

Meine aktuellen Themen:
ADA 60H Unzan Stone Layout , Nano Wurzellayout und Mal was ganz Kleines

User avatar
Mr.Do
Posts: 447
Joined: 11 Dec 2011 19:19
Location: Chemnitz
Feedback: 0 (0%)
Postby Seb0338 » 30 Aug 2013 18:12
Alles klar. Werds mir mal überlegen

Gesendet von meinem HTC One mit Tapatalk 4
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby garnele1234 » 01 Sep 2013 18:42
Hi

sieht super aus und danke für das restliche Eleocharis sp Mini, mal schauen wie die bei mir dann wächst ;-).

mfg Andi
garnele1234
Posts: 1110
Joined: 18 May 2013 10:42
Feedback: 129 (96%)
Postby Seb0338 » 06 Sep 2013 10:08
Nach einer Woche mal das erste Update :smile:

Wovon ich schonmal begeistert bin, ist das Soil!
Es hat es innerhalb einer Nacht geschafft aus unserem Beton Wasser ein Weichwasserbiotop mit einer KH von 4°dKH und einer GH von 5°dGH zu zaubern.
Unser Leitungswasser hat eine KH von 12 und eine GH von 18. Das finde ich schonmal sehr beeindruckend.
Wollte das Becken eigentlich mit aufgehärtetem Osmosewasser betreiben, aber solange die Werte so bleiben, schmeiße ich den Plan mal über den Haufen.

Habe nach ein paar Tagen mal vorsichtig angefangen zu düngen mit Makro Basic NPK, Nitrat und Mikrobasic Eisenvolldünger, da ich bemerkte dass meine eingesetzte Eleocharis braun wurde und sich ziemlich schnell Fadenalgen an den abgestorbenen Halmen breit gemacht haben :down:



Könnt ihr mir da weiterhelfen an was das liegt, oder ist das am Anfang normal?

Außerdem hat sich an den Scheiben etwas breit gemacht das ich garnicht zuordnen kann:



Das "Netz" lässt sich ziemlich leicht mit den Fingern abwischen.
Sind das Algen oder Bakterien? Seit heute hat sich nämlich ein leichter Bakterienstamm am CO2 Schlauch breit gemacht, was ich aber etwas positiv sehe, da jetzt endlich mal etwas Leben in die Bude kommt :bier:

Habe jetzt aber heute mal meinen ersten Wasserwechsel gemacht, da das Wasser leicht angefangen hat zu riechen.

Hier mal die aktuellen Wasserwerte nach dem WW und ohne Aufdüngung:

(KH,GH, pH durch den WW etwas höher, aber sollte sich bei den u.a. Werten wieder einpendeln)
KH: 4°dKH
GH: 5°dKH
pH: 6,8
NO2: 0,6 - 1,0 (Test schlägt deutlich rot aus, aber kann es nicht genau eingrenzen)
NO3: ca. 20
PO4: n.n.
Fe: n.n.
CO2: ca 20 mg/l (30 mg/l Dauertest Dunkelgrün)

Alle Tests mit JBL Tröpfchentests gemacht.

Ist es möglich, dass ich mir bei diesem Nitritwert 10 Posthornschnecken einsetze?
Also die Blasenschnecken überleben und wachsen rasant.
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby TyRaeL337 » 06 Sep 2013 10:19
Hallo Sebastian!

Das mit den Eleocharis war anfangs bei mir auch so mit dem Soil. Nach ca 4 Wochen hat sie sich erholt und fängt jetzt langsam aber sicher an sich auszubreiten. Ich denke mal das ein paar Pflanzen anfangs etwas rumzicken mit dem Soil völlig normal.

Das mit deinen Scheiben sieht wirklich interessant aus. Habe ich noch nie gesehen :D

Das mit dem Acryl ist dir wirklich gut gelungen. Wo kann man diese Acryl-Röhren kaufen im Baumarkt?

Mfg Tobi
User avatar
TyRaeL337
Posts: 43
Joined: 27 Aug 2013 13:10
Location: Oldenburg
Feedback: 1 (100%)
Postby Seb0338 » 06 Sep 2013 10:31
Hi Tobi!

Danke das beruhigt mich ein bisschen. Hatte schon etwas Angst, dass mir die Eleocharis eingeht.
Die Acrylglasrohre habe ich mir im Internet bestellt.
Habe in Baumärkten gesucht, aber leider nichts gefunden.
Leider ist der Versand teurer als die Rohre an sich und somit lohnt es sich erst ab einer etwas größeren Menge, ab ca. 2m. Die braucht man aber auch, falls mal was beim biegen schief gehen sollte.
Habe z.B. einen halben Meter in den Sand gesetzt, als ich mich mal beim aufblasen versuchte und hab es dann aufgegeben, da mir das Rohr immer platzte.

Hoffe mir kann noch etwas zu diesem Geflecht an den Scheiben etwas sagen.
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby Seb0338 » 07 Sep 2013 12:50
Gestern sind 7 braune Posthornschnecken im Becken eingezogen und sind schon fleißig am aufräumen.

Danke an Thomas (R6Longi) :bier:



Kann niemand was zu diesen "Netzen" sagen?
Gruß Sebastian
User avatar
Seb0338
Posts: 290
Joined: 29 Dec 2012 19:22
Feedback: 11 (100%)
Postby -serok- » 07 Sep 2013 13:02
Tach auch!

Das "Geflecht" bewegt sich nur über Oberflächen oder rankt es auch in den freien Raum des Aquariums?
Ich würde jetzt erst mal auf einen harmlosen Schleimpilz tippen. Die sind nicht all zu häufig anzutreffen und werden über nicht richtig abgekochte Einrichtungsgestände und Bodengründe eingeschlepppt. Wie gesagt, wenns ein Schleimpilz ist besteht kein Grund zur Beunruhigung. Kannst du ein etwas detailierteres, schärferes Foto machen?
Greetz Andy

Keep on scaping!
I Image Aquascaping

Image
User avatar
-serok-
Team Flowgrow
Posts: 1707
Joined: 26 Apr 2010 07:48
Location: Frechen
Feedback: 21 (100%)
44 posts • Page 1 of 3
Related topics Replies Views Last post
Nano Cube 10L - Iwagumi
Attachment(s) by Niko » 24 Oct 2009 14:48
34 4392 by Niko View the latest post
20 Apr 2010 21:38
Erstes Iwagumi - 30L Nano Cube
by myIwaNano » 14 Mar 2015 11:41
12 1808 by Chris29775 View the latest post
27 Mar 2015 13:01
30l Cube - mein erstes Scape
by SON-NY » 13 Mar 2014 21:21
1 1203 by SON-NY View the latest post
23 Mar 2014 22:55
"The green side of the Moon" meine erstes Scape im 30l Cube
Attachment(s) by Rio-Negro » 22 Nov 2015 12:36
15 2569 by Rio-Negro View the latest post
13 Jan 2016 19:03
20 L iwagumi
Attachment(s) by Const » 28 Feb 2011 11:39
0 1447 by Const View the latest post
28 Feb 2011 11:39

Who is online

Users browsing this forum: No registered users and 1 guest