Post Reply
140 posts • Page 1 of 10
Postby kurt » 13 Nov 2007 19:36
Hallo zusammen

Habe gestern ein 10 l Becken eingerichtet, Sandboden und ein paar Kieselsteine ab ans Fenster, hatte Elatine über.
Wasser ist vollentsalzt mit etwas Leitungswasser auf 0,5 KH gebracht und mit ein bischen Dünger auf 60 µS/c eingestellt.
Die Luft alleine sollte das Kalk-Kohlensäuregleichgewicht in etwa halten?, da die normale Luft pro Liter 0,6 mg CO2 enthält.
Ich habe Heute ein ph von 7,01 gemessen.Bilder sind auch gemacht.Getestet werden soll ohne jegliches Hilfsmittel also nur das
Aquarium,Tageslicht und Wasserwechsel.Geht da was bzw.was passiert jetzt?


Test-Aquarium

1720


1721
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Last edited by kurt on 13 Nov 2007 21:10, edited 1 time in total.
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Ingo » 13 Nov 2007 20:01
Hallo Kurt,

da bin aber gespannt wie sich das 10er entwickelt :)

Gruß

Ingo
User avatar
Ingo
Posts: 486
Joined: 19 Oct 2007 17:00
Location: Stuttgart
Feedback: 4 (100%)
Postby Mark1 » 14 Nov 2007 08:24
Hallo Kurt,

wahrscheinlich ist die Lichtdauer zu dieser Jahreszeit etwas zu kurz, um nennenswertes pflanzliches Wachstum zu begünstigen...ansonsten, ein spannendes Experiment!

LG Mark.
Mark1
Feedback: 0 (0%)
Postby wally » 14 Nov 2007 22:14
Hallo Kurt,

na da bin ich auch mal gespannt, wie sich Dein Becken entwickeln wird. Bringst mich bei der Größe des Becken glatt auf neue Ideen. Mein Arbeitszimmer sieht so kahl aus :D

Halte uns bitte auf dem Laufenden.

Gruß
Walter
User avatar
wally
Posts: 255
Joined: 21 Oct 2007 16:25
Location: Heidelberg
Feedback: 7 (100%)
Postby kurt » 17 Nov 2007 12:05
Hallo zusammen,

Vielen Dank für euer Interesse, ich bin genau so gespannt.
Kurze Info,Heute am 5 Tag folgende Werte.
Wasser ist ganz klar hat eine leichte Kahmhaut.Pflanzenwuchs ist noch nicht viel zu sehen.Algen noch keine.
Leitfähigkeit ist auf 100 µS/cm gestiegen/ ph auf 7,2.

Mark1 wrote:Hallo Kurt,

wahrscheinlich ist die Lichtdauer zu dieser Jahreszeit etwas zu kurz, um nennenswertes pflanzliches Wachstum zu begünstigen...ansonsten, ein spannendes Experiment!

LG Mark.


Hallo Mark,
Vielleicht ist das ja von Vorteil in Punkto Algen?
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kurt » 06 Dec 2007 18:24
Hallo zusammen,

Kurze Info.Stand nach 23 Tagen
Das Wasser ist noch ganz klar.Ich habe die Kahmhaut abgeschöpft, sie war weiß und schleimig.Im Mikroskop betrachtet
befanden sich hauptsächlich Wimperntierchen darin.Die Glosso wächst sehr langsam und die Blätter werden zur Zeit nur
3mm groß, ein Bild lohnt sich noch nicht, warte noch was.Ich habe aber 2 Schnecken gesehen. :)
Leitfähigkeit 150 µS/cm / ph 7,3 / Tem. 20°
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kurt » 22 Dec 2007 17:30
Hallo zusammen,Hier mal ein Update.

Das Wasser ist immer noch klar. Die Wimperntierchen haben sich vermehrt und es befinden sich jetzt viele Glockentierchen
(Zoothamnium) dabei.In den Glossos befinden sich noch andere Moosarten die anfangen zu sprießen.Bis jetzt habe ich nur
zweimal Wasser gewechselt (jeweils 1l)und dabei die Kahmhaut abgeschöpft.Das Wachstum ist sehr langsam und Algen sind
kaum vorhanden, leichte Assimilation. Die Schnecken leben auch noch. Die Karbonathärte beträgt KH 2 ich muss die
Vollentsalzungsanlage wieder regenerieren.Die Karbonathärte werde ich wieder auf 0,5 einstellen.
Leitfähigkeit 150 µS/cm / ph 8,03 / Tem. 20°

Stand(Foto) vom 22.12.07

2057
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Tobias Coring » 22 Dec 2007 17:35
Hi Kurt,

ich würde ein bischen von der PPS Lösung hinzugeben. glosso ist schon ein starker Zehrer und es sind ja sonst keine Makronährstoffquellen vorhanden. Gerade bei VE Wasser.

Ich sehe schon, dass du dir Monoselium tenerum mit dem Glosso eingeschleppt hast. Kann auch noch etwas Riccia dabei sein ;) und vielleicht ein bischen Javamoos. Die dinger waren recht sicher bei dem Glossopaket dabei ;).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9960
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby kurt » 23 Dec 2007 10:38
Hallo Tobi,

Die kleinen Triebe sind Monoselium tenerum ?Wenn sie größer ist mache ich mal eine Nahaufnahme.
Makrodünger und Spurenelemente habe ich schon eingegeben die VEA habe ich nochmal überprüft und das Ausgangswasser
hat KH 0. Woher kommt die Karbonathärte, von dem Makrodünger? Um die KH auf 0,5 zu bringen könnte ich sie mal mit Säure zu
Leibe rücken, mir fällt gerade Sabines Leitspruch ein,wie wäre das mit Zitronensaft? :)
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Tobias Coring » 23 Dec 2007 11:38
Hi,

also beim PPS Pro kann kein Carbonat enthalten sein. Die KH muss so gesehen aus dem Bodengrund oder den Steinen stammen.

Die etwas größeren "Moostriebe" sind definitiv Monoselium tenerum. Das schwirrt überall in meinem Becken herum und ich wunder mich immer wieder über neu entstehenden Triebe an den lustigsten Stellen....ist eher schon eine kleine Plage ;).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9960
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby kurt » 02 Jan 2008 18:14
Hallo Tobi,

Habe es gemacht, Dr. Oetker Zitronensäure (E330)eingesetzt und auf KH 0,5 eingestellt.Der PH Wert ist auf 4,9 gesunken.
Am anderen Tag hatte ich mindestens eine Verdoppelung der Mikroorganismen.
10 Tage später wieder KH 2,5 /PH 7,9
Keine Kahmhaut mehr und viel weniger Mikroorganismen.Die Pflanzen wachsen langsam aber stetig
und es bilden sich ganz kleine Grünalgenpolster (Büschel). Wasserwechsel wurde nicht gemacht.
Der Bodengrund ist einfacher Bausand und der lässt die KH ansteigen? Die Steine sind (Kieselsteine)
Bin mal gespannt was aus deinen Glosso noch herauskommt, 2 andere Arten habe ich bis jetzt gesehen :D , ist schon interessant.
Bild lohnt sich noch nicht.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby gartentiger » 02 Jan 2008 19:23
Hallo Kurt,

die Aufhärtung kommt imo durch deine Steine. Kannst ja mal mit Essigessenz testen.

Ansonsten ein interessantes Projekt.


Gruss, Christian
User avatar
gartentiger
Posts: 2001
Joined: 11 Nov 2007 02:25
Feedback: 19 (100%)
Postby kurt » 05 Jan 2008 17:42
Hallo Christian,

Habe mal mit 25% Salzsäure getestet, mit den Kieselsteinen war alles OK.Es liegt an dem Bausand, ich war auch überrascht, aber er
hat geschäumt! :?
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kurt » 12 Jan 2008 16:34
Hallo zusammen,

Stand nach 8 Wochen
Leitfähigkeit =160 µS/cm…..KH=2…..PH=7,9…..Tem.=20° Wasser ist ganz klar.
Die kH steigt immer noch an und wird mit Zitronensäure zwischenzeitlich auf KH 0,5 eingestellt.Die Mikroorganismen reagieren
darauf mit verstärktem Wachstum.Leitorganismen sind zur Zeit Hauptsächlich Grünalgen(Fadenalgen) und Wimperntierchen.Den
ersten Gliederwurm habe ich heute entdeckt.Die Schnecken entwickeln sich prächtig :D und vermehren sich bzw.wachsen sehr schnell.
Die Pflanzen wachsen immer noch sehr langsam und es entwickelt sich eine neue Generation die viel kleiner ist.Die absterbenden
Blätter sind wohl die richtige Nahrung für die Schnecken.Am besten entwickelt sich im Moment Monoselium tenerum.

Bild vom 12.01.2008
[albumimg]2352[/albumimg]
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2501
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby MaikundSuse » 13 Jan 2008 11:56
Hallo Kurt!

Ein wirklich sehr interessantes Projekt!
Mir fällt da ein - irgendwo hab ich noch eine Glaskugel... :D
Wie bestimmst du die KH so genau?

Viele Grüße
Maik
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
140 posts • Page 1 of 10
Related topics Replies Views Last post
Tipps zu 10L Nano Pflanzenaquarium ohne Technik (nur Licht)
by Brad » 12 Nov 2019 19:58
5 233 by Setric View the latest post
14 Nov 2019 07:49
Was braucht man an Technik?
by AlexDozer » 20 Jan 2008 14:27
8 2249 by MikeD View the latest post
22 Jan 2008 07:56
10l Nano-Cube mit eigener Technik
Attachment(s) by zapp26 » 25 Feb 2013 03:52
5 2047 by StoryBook View the latest post
07 Nov 2014 10:11
Ohne Filter?
by Bibo » 25 Nov 2008 19:19
4 2201 by Bibo View the latest post
25 Nov 2008 20:03
10l ohne Namen
Attachment(s) by Furyfan » 21 Dec 2018 12:31
7 561 by Furyfan View the latest post
23 Dec 2018 14:10

Who is online

Users browsing this forum: No registered users and 1 guest