Post Reply
75 posts • Page 3 of 5
Postby Juergen9544 » 20 Nov 2013 16:25
Hallo Dennis,

warte mal mit den Amanos ab wie sich die Algensituation jetzt mit den Schnecken entwickelt nicht dass du dann noch zufüttern musst weil die Amanos nix mehr haben.... mir killen die Amanos die Alternanthera.... brauche in der Woche ne 100ml Dose was auch nicht gerade günstig ist, weil es das Garnelenfutter nicht in 250ml Dosen gibt :nosmile: ... zumindest hab ich noch keines gesehen. Die Crystal Red kannst schon reinmachen die fressen ja nicht so viele Algen wie die Amanos aber die musste zwischendrin auch mal zufüttern nur dass die keine Pflanzen zerlegen. Willst ja auch noch Otos reinmachen die ja auch noch ein paar Algen haben wollen. Wegen Fischen... wenn du allgemein die Faustformel beachtest dann ist es nicht überladen: 1cm Fisch (ausgewachsene Größe nehmen) auf 2L Wasser dann ist das ok würde ich mal behaupten was du dir rausgesucht hast

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 20 Nov 2013 23:57
Hi Jürgen

du hast Recht. Ich werde mich noch ein wenig gedulden^^.
Die Schnecken haben schätzungsweise 80 % Der Algen vertilgt. Das ist kaum zu glauben. Leider habe ich heute Abend ein neues Problem entdeckt.
Anscheinend habe ich eine Bakterienblüte, welche hoffentlich nicht zu lange anhält! Außerdem hat sich dadurch ein unschöner weißer Film auf dem Bodengrund und den Pflanzen gebildet. ( kleine weiße Punkte) Das Wasser ist ein bisschen trübe, jedoch kann ich noch alles gut erkennen.

Ich habe nun die Co2 Anlage erstmal ausgeschaltet und lasse den Filtereinlauf auf die Wasseroberfläche plätschern, da ich gelesen habe, dass eine Bakterienblüte dem Wasser den Sauerstoff entziehen kann. (zumindest ein wenig)

Aber auch dies werde ich aussitzen :misstrau:

Habt ihr ein paar Tipps wie ich weiter vorgehen soll?

Zum Thema Düngung habe ich heute folgende Mengen gedüngt und folgende Werte erzielt:

Eisenvolldünger 1 ml = Fe 0,1mg/l
NPK -Dünger 1,5 ml = Po4 0,1 mg/l (wobei man sich streiten kann, die Farbe kann man auch als fast 0,0 mg/l deuten)
No3 10 mg/l

Den Spezal N Dünger habe ich ersteinmal weggelassen. Wenn jmd. einen Verbesserungsvorschlag diesebzüglich hat, freue ich mich über Anmerkungen.

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 21 Nov 2013 08:25
:kaffee2: Dennis,

Als Vorschlag: weitermachen wie bisher und CO² unbedingt weiter... wegen ph und Nahrung für die Pflanzen :besserwiss:

Als weiteren Vorschlag: wenn es ne Bakterienblüte ist dann entweder weitermachen wie bisher und abwarten oder UVC mit dranmachen aber richtig dimensioniert naturlich.... allerdings wird dir der UVC die Eisenchelate knacken :nosmile:
Andere Alternative die ich auch schon gemacht habe ist: Drak Aquadrakon EL reingeschüttet ..... bindet freie Bakterien und macht diese filtrierbar. Das Zeug macht ne asolute Trübung dass man fast nix mehr sieht aber nach 3h-3 Tagen wird das Wasser wieder klar. Je länger die Trübung bei dem Zeug anhält desto mehr Stoffe sind drin die gebunden werden müssen. In dieser Zeit muss Dünger abgesetzt werden da dieser teilweise auch gebunden wird. Ich hab mir das Zeug reingeschüttet und ich kann sagen bei mir hat es geholfen da ich immer wieder Schwebeteilchen hatte. Wenn du aber vor kurzem Filterbakterien rein hast dann würde ich das Mittel nicht anwenden. Natürlich kann es auch eine Ausflockung zwischen PO4 und FE sein. Würd da auch erst mal abwarten und weiterdüngen und ganz wichtig das CO² an lassen sonst tust deinen Pflanzen das Futter klauen.

Bei den kleinen weissen Punkte kann ich ohne Bild nix sagen. Ne Möglichkeit wäre, dass die Rennschnecken Eier gelegt haben..... aber der Boden ist eher untypisch.... die legen eher an Wurzeln oder auch manchmal an der Scheibe ihre Eier ab. Allerdings schlüpft da nix .

Gruß Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 21 Nov 2013 08:40
Juergen9544 wrote::kaffee2: Dennis,

Als Vorschlag: weitermachen wie bisher und CO² unbedingt weiter... wegen ph und Nahrung für die Pflanzen :besserwiss:

Als weiteren Vorschlag: wenn es ne Bakterienblüte ist dann entweder weitermachen wie bisher und abwarten oder UVC mit dranmachen aber richtig dimensioniert naturlich.... allerdings wird dir der UVC die Eisenchelate knacken :nosmile:
Andere Alternative die ich auch schon gemacht habe ist: Drak Aquadrakon EL reingeschüttet ..... bindet freie Bakterien und macht diese filtrierbar. Das Zeug macht ne asolute Trübung dass man fast nix mehr sieht aber nach 3h-3 Tagen wird das Wasser wieder klar. Je länger die Trübung bei dem Zeug anhält desto mehr Stoffe sind drin die gebunden werden müssen. In dieser Zeit muss Dünger abgesetzt werden da dieser teilweise auch gebunden wird. Ich hab mir das Zeug reingeschüttet und ich kann sagen bei mir hat es geholfen da ich immer wieder Schwebeteilchen hatte. Wenn du aber vor kurzem Filterbakterien rein hast dann würde ich das Mittel nicht anwenden. Natürlich kann es auch eine Ausflockung zwischen PO4 und FE sein. Würd da auch erst mal abwarten und weiterdüngen und ganz wichtig das CO² an lassen sonst tust deinen Pflanzen das Futter klauen.

Bei den kleinen weissen Punkte kann ich ohne Bild nix sagen. Ne Möglichkeit wäre, dass die Rennschnecken Eier gelegt haben..... aber der Boden ist eher untypisch.... die legen eher an Wurzeln oder auch manchmal an der Scheibe ihre Eier ab. Allerdings schlüpft da nix .

Gruß Jürgen


Guten Morgen Jürgen,

ohje dann werde ich nachher das Co2 mal wieder starten und heute Abend ein Bild einstellen. Wenn sich das Problem nicht in nächster Zeit ändert, werde ich mich vlt. nach diesem Drak Aquadron EL umschauen. Danke für die Tipps

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 21 Nov 2013 09:03
Hallo Dennis,

kene Panik uff de Titanic :D

Erst mal zuwarten... das schlimmste mit den Algen ist überstanden und nun kommt die nächste Baustelle :D .
Nicht zu viel auf einmal schrauben am ganzen.... dein Becken ist noch jung.... aber kann deine Besorgnis gut nachempfinden weil mir geht es mit meinen Algen nicht viel besser .... das schlimme ist dass die Mistviecher bei mir wieder zurückkommen.... liegt bei mir aber am Fe..... heut Abend muss ich mal mein Wasserwechsel machen und dann sollte es aufwärts gehen.

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 21 Nov 2013 09:07
Juergen9544 wrote:Hallo Dennis,

kene Panik uff de Titanic :D

Erst mal zuwarten... das schlimmste mit den Algen ist überstanden und nun kommt die nächste Baustelle :D .
Nicht zu viel auf einmal schrauben am ganzen.... dein Becken ist noch jung.... aber kann deine Besorgnis gut nachempfinden weil mir geht es mit meinen Algen nicht viel besser .... das schlimme ist dass die Mistviecher bei mir wieder zurückkommen.... liegt bei mir aber am Fe..... heut Abend muss ich mal mein Wasserwechsel machen und dann sollte es aufwärts gehen.

Liebe Grüße Jürgen


Manchmal empfinde ich es als Fluch, dass man diese ganzen Tröpfchentests hat und man jeden Wert ermitteln kann^^.

Natürlich ist das nicht mein Ernst, aber ich denke du weißt worauf ich hinaus will. :bonk:

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 21 Nov 2013 09:14
Hallo nochmal :smile:

Die alternative zum Tröpfchentest: nen Gas-Chromatographen da läuft das alles von alleine auf Knopfdruck.

Ich hoffe mal dass du dafür dann ein seeeeeeehr große Budget hast :D und wenn man schon dabei sind.... wenn Kohle über hast, ich nehme es auch Säckeweise :rofl:

Gruß Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 21 Nov 2013 09:53
Juergen9544 wrote:Hallo nochmal :smile:

Die alternative zum Tröpfchentest: nen Gas-Chromatographen da läuft das alles von alleine auf Knopfdruck.

Ich hoffe mal dass du dafür dann ein seeeeeeehr große Budget hast :D und wenn man schon dabei sind.... wenn Kohle über hast, ich nehme es auch Säckeweise :rofl:

Gruß Jürgen


Also ich finde deinen Vorschlag wiedermal recht gut. Dieses Teil fehlt mir natürlich noch in meiner Laboreinrichtung, neben den Angestellten Laboranten und dem Rest meiner kompetenten Ausstattung. Was tut man nicht für sein Aquarium!

:D lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Dennis25 » 22 Nov 2013 08:15
Hallo

die Einstellung von Bildern konnte ich mir gestern Abend sparen. Wenn es eine Bakterienblüte wirklich war, dann ist sie bereits weg. Seit gestern Abend ist das Wasser wieder glasklar.
Nun hoffe ich das sich das Becken ein bisschen von den Strapazen erholt. Von Algen ist nun nichts mehr zu sehen, lediglich das HCC sieht etwas mitgenommen aus.

Ebenfalls habe ich 2-3 Pflanzen ausgetauscht, da diese völlig eingegangen sind. Aber wenn ich mir meine Wasserwerte angucke und die Düngerzugabe, sollte eigentlich nichts mehr passieren. (eigentlich!^^)

Nun heißt es abwarten :smile:
Wenn das Becken eine Verbesserung zeigt, oder auch nicht, werde ich mal ein Update posten.

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 22 Nov 2013 09:00
Hallo Dennis,

HCC kenne ich zwar nicht, aber ich würde da mal abwarten ob sich das die nächsten 14 Tage bis 3 Wochen erholt. Falls nicht dann würd ich es auch rauswerfen und nochmal neu einsetzen.

Schön dass das Wasser wieder klar ist und nun deine Pflanzen wieder :grow: können :smile:

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 22 Nov 2013 09:04
Juergen9544 wrote:Hallo Dennis,

HCC kenne ich zwar nicht, aber ich würde da mal abwarten ob sich das die nächsten 14 Tage bis 3 Wochen erholt. Falls nicht dann würd ich es auch rauswerfen und nochmal neu einsetzen.

Schön dass das Wasser wieder klar ist und nun deine Pflanzen wieder :grow: können :smile:

Liebe Grüße Jürgen


Guten Morgen Jürgen

eigentlich meinte ich:

Hemianthus callitrichoides "Cuba"
(Kubanisches Perlkraut)

Wenn die Pflanzen wirklich komplett eingehen wäre das schade, da sie bestimmt 60 % meiner Bepflanzung im vorderen Bereich ausmachen. Aber das kann man jetzt sowieso nicht voraussagen.


Was die Düngung angeht, so habe ich dennoch ein großes Fragezeichen fällt mir gerade auf.

Ich habe das Gefühl, dass ich zu wenig dünge. Aber da ich keine Erfahrungswerte habe, kann es sein das ich mich irre.

Welche Farbintensität haben bei euch die Tests nach Düngerzugabe?
Wenn es um die Messung Fe und Po4 geht, kann ich immer nur gerade so einen Farbschimmer erkennen, der auf die Optimalwerte deutet. Also ist die Farbintensität ganz schwach.

Was das No3 angeht, habe ich immer 10 mg/l nach Zugabe.

Oder kann man das so pauschal garnicth sagen?

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 22 Nov 2013 09:32
Hallo Dennis,

Kubanisches Perlkraut kenne ich bzw. ich hab es mal auf Bildern gesehen :D .... ich würd mal abwarten... und wenn nur ein Fetzen überlebt dann kannste ja mittels Ableger weiter vermehren.

Zu den Düngern kann ich dir nicht viel sagen, da ich Produkte von Drak benutze und somit auch einen anderen Weg habe um das Nitrat zu erhöhen was auch von der Steuerung deutlich schlechter ist wie ich so merke, da alles zeitverzögert entsteht. Meiner enthält: Ammonium, Urea und Nitrat was aber über die Filterung wahrscheinlich komplett in Nitrat umgebaut wird.

Bei Phosphat dünge ich täglich um meinen Wert von 0,8 zu erreichen bzw. zu erhalten... allerdings habe ich halt auch mit Ausfällungen zu tun trotz 12h Versatz zum Volldünger.

Wegen den Tests: ich benutze den großen Hersteller mit 3 Buchstaben. Bei Fe ist es nur ein leichter Farbschimmer für 0,1mg/L bei PO4 ist dies ähnlich ausgeprägt und erst ab 0,2mg/L hebt es sich deutlich ab.
Werte messen tu ich erst immer nach wenigen Stunden da meine Umwälzung des Beckens mindestens 1h beträgt bis das ganze Wasser durchmischt ist. Hab mir auch schon mal überlegt bzgl. ne Strömungspumpe einzubauen, aber ne steuerbare für GHL kostet ein ordentliches Sümmchen.

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 22 Nov 2013 10:18
Juergen9544 wrote:Hallo Dennis,

Kubanisches Perlkraut kenne ich bzw. ich hab es mal auf Bildern gesehen :D .... ich würd mal abwarten... und wenn nur ein Fetzen überlebt dann kannste ja mittels Ableger weiter vermehren.

Zu den Düngern kann ich dir nicht viel sagen, da ich Produkte von Drak benutze und somit auch einen anderen Weg habe um das Nitrat zu erhöhen was auch von der Steuerung deutlich schlechter ist wie ich so merke, da alles zeitverzögert entsteht. Meiner enthält: Ammonium, Urea und Nitrat was aber über die Filterung wahrscheinlich komplett in Nitrat umgebaut wird.

Bei Phosphat dünge ich täglich um meinen Wert von 0,8 zu erreichen bzw. zu erhalten... allerdings habe ich halt auch mit Ausfällungen zu tun trotz 12h Versatz zum Volldünger.

Wegen den Tests: ich benutze den großen Hersteller mit 3 Buchstaben. Bei Fe ist es nur ein leichter Farbschimmer für 0,1mg/L bei PO4 ist dies ähnlich ausgeprägt und erst ab 0,2mg/L hebt es sich deutlich ab.
Werte messen tu ich erst immer nach wenigen Stunden da meine Umwälzung des Beckens mindestens 1h beträgt bis das ganze Wasser durchmischt ist. Hab mir auch schon mal überlegt bzgl. ne Strömungspumpe einzubauen, aber ne steuerbare für GHL kostet ein ordentliches Sümmchen.

Liebe Grüße Jürgen


Hey Jürgen

ich kann dir ja mal sagen, wie ich dünge und was für Ergebnisse ich bekomme.

Eisenvolldünger 1ml auf 60 Liter
= Ergebnis Fe 0,1 mg/l (es ist wirklich nur ein Farbschimmer erkennbar, der auf die Farbe hindeutet)

NPK Dünger 2 ml auf 60 Liter
= Ergebnis Po4 0,1 mg/l (es ist wirklich nur ein Farbschimmer erkennbar, der auf die Farbe hindeutet)
No3 = 10 mg/l (Farbe ganz klar erkennbar (orange)

Also wenn ich alles richtig verstanden habe, sind diese Werte in Ordnung. Oder sehe ich da was falsch? Oder ist mein Phosphatwert in Bezug auf den Nitratwert jetzt zu gering? (1:10 Verhältnis ?)

Mein Düngerkonzept habe ich ja nach einer Anleitung in diesem Forum erstellt. Dabei wurde angeraten, noch den Spezal N Dünger zu verwenden. Nun frage ich mich aber, wofür ich den noch verwenden soll?

Ich nutze den großen Hersteller, mit den 4 großen Buchstaben.^^ (Tröpchentest)

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Dennis25 » 22 Nov 2013 11:42
Nun muss ich doch nochmal etwas genauer nachfragen und hoffe auf die Hilfe der Wissenden.

Angestrebte Optimalwerte liegen bei:

Fe 0,1 -0,5 mg/l
No3 5,0- 30 mg/l
P04 0,1 mg/l - 1,5 mg/l

Das ist für mich alles sehr verwirrend. Die Menge an Eisen und Nitrat kann ich nachvollziehen. Aber ist ein P04 Wert von 1,5 oder 2,0 mg/l nicht viel zu hoch? Wo habe ich den Denkfehler?

Bitte sagt mir doch, wie ihr vorgehen würdet bei meinen Düngersorten.

Ausgansgwasser:

Fe 0,0 mg/l
P04 0,0 mg/l
No3 0,0 mg/l , da verschnittenes Osmosewasser

Düngersorten:

Aqua Rebell Eisenvolldünger
Aqua Rebel NPK Dünger
Aqua Rebel Spezial N

Vielleicht gibt es jemanden in diesem Forum, der das gleiche Konzept fährt und mir ein paar Tipps geben kann.

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 22 Nov 2013 11:56
und nochmal ich^^

bei normalen Becken mit guter Bepflanzung würde ich dir vorschlagen (Becken sollte schon funktionieren und Pflanzen assimilieren):

Fe 0,1mg/L
Nitrat 10-20mg/L
Phosphat 0,5 - 0,8mg/L
diese Werte würde ich bei deinem Becken anstreben. Ein bisschen ausprobieren wenn Pflanzen schlecht wachsen muss man aber trotzdem.... Nitrat leicht erhöhen oder Senken .... gleiches bei Phosphat


und nochmal Liebe Grüße
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
75 posts • Page 3 of 5
Related topics Replies Views Last post
Osmosewasser aufhärten - Was mache ich falsch?
by TLS » 07 Aug 2013 21:10
59 5266 by Plantamaniac View the latest post
23 Aug 2013 09:17
Dünge ich falsch?
Attachment(s) by mfgchris » 16 Sep 2014 20:06
3 342 by Nanu View the latest post
17 Sep 2014 00:49
Redfieldverhältnis bisher falsch gerechnet?
by limu » 02 Nov 2009 23:29
11 2416 by Wuestenrose View the latest post
17 Jul 2011 19:59
Nährstoffe falsch? Calcium:Magnesium Rechner
by mueller-m » 20 May 2012 20:05
5 747 by mueller-m View the latest post
21 May 2012 19:28
Wasserwerte Angaben vom Versorger "falsch"?
by angelsfire » 22 May 2017 20:22
10 690 by angelsfire View the latest post
14 Jun 2017 15:32

Who is online

Users browsing this forum: Bing [Bot], Google [Bot] and 3 guests