Post Reply
26 posts • Page 2 of 2
Postby AlexDozer » 26 Oct 2008 08:57
Hallo Matze,

ich verwende die Standard-Beleuchtung welche schon dabei war. Also momentan 11W auf 25L Netto. Hatte aber auch schon ne zusätzliche 9W Lampe die man auf dem Rand befestigen konnte. Kennste bestimmt. Hatte aber auch nicht wirklich was gebracht.

Also der Filter ist mittlerweile schon wieder ein bisschen zugesetzt und es sieht schon leicht besser aus mit dem Wachstum. Ich werde den Filter jetzt mal richtig zusetzen lassen. Mal sehen was passiert.

Gruß Alex
User avatar
AlexDozer
Posts: 240
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby nik » 26 Oct 2008 09:50
Hi Alex,

wie deutlich müssen die Hinweise denn noch sein? An der geringeren Strömung eines sich zusetzenden Filters liegt es nicht, was kann es dann denn nur noch sein?
Der geringere Durchsatz vermindert den Einfluss des Filters, an dessen Qualität ändert das nichts. Ich weiß nicht, inwieweit dein Besatz einen Ansaugschutz beim Filter benötigt, aber das Filtersubstrat entfernte ich vollständig. Schlechter als Nullwachstum kann das gar nicht sein und falls es dann noch Probleme hätte, erhöhte ich das Filtersubstrat sukzessive über einen längeren Zeitraum. Zum Stichwort Geringfilterung findest du hier im Forum ergiebig.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 6891
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby AlexDozer » 27 Oct 2008 17:41
Hallo Nik,

du glaubt also das mein Problem daher kommt das mein Filter die Nährstoffe ausfiltert?

Ich widerspreche dem. Weil wenn das so währe müsste ja bei einem neuen Filter, welchen ich ja vor kurzem erst in Betrieb genommen habe, optimal laufen. Tut es aber nicht. Mein Beobachtung sind das umso sauberer der Filter umso schlechter gehts den Pflanzen. Mit zugesetzem Filter meine ich übrigens nicht das der Filter verstopft ist und nichts mehr durchläuft sondern das er schon ziemlich voll mit Mulm ist aber immer noch genügend durchfluss hat.


Gruß Alex
User avatar
AlexDozer
Posts: 240
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby AlexDozer » 06 Jun 2009 14:42
Hallo zusammen,

mal ein kleines Update von mir. Am Zustand des Wachstums hat sich nichts verändert. Es will einfach ums verrecken nichts wachsen. Egal was ich auch ausprobiere es ändert sich einfach nichts.

Von aussehen der Pflanzen würde ich auf mangelnde Nährstoffe tippen aber ich habe da jetzt schon soviel ausprobiert und jeglichen Erfolg. Auch merkt man das die Pflanzen nicht wirklich richtung Licht wachsen. Und umso näher sie am Licht sind umso weniger passiert. Aber einer bestimmen höhe (ca. hälfte vom Aquarium) wächst dann überhaupt nichts mehr.
Aber assimilieren tut es jeden Tag komischerweise wie verrückt!

Hier mal ne Liste was ich alles schon ausprobiert habe:

-Verschiedene Bodengründe wie Kies etc. momentan Sand
-Anderes Licht bzw. mehr Licht
-Verschiedene Micro-Dünger wie Ferrdrakon, AR Micro und Profito
-Aufdüngen des Wassers mit 10mg/L Kalium um einen Mangel dessen auszuschliessen
-Filterlos um Nährstoffausfällung ausschliessen zu können
-Verwendung von Osmosewasser mit anschliessender aufhärtung mittels Duradrakon
-Wasseraufbereiter

Momentane Wasserwerte:

PO4: 0.4mg/L
NO3: 10mg/L
Eisen: 0.15mg/L
Calcium: ca. 18g/L errechnet, war vorher mit LW höher
Magnesium: ca 6mg/L errechnet, war vorher mit LW höher
CO2: Dauertest KH4 ist grün, überprüft mit Tropfentest ca. 30mg/L

Wie man sieht hab ich einiges schon ausprobiert und hab auch absolut keine Idee mehr was hier schiefläuft. Es ist wirklich wie verhext. Vor allem das mit dem assimilieren versteh ich rein gar nicht.

Gruß Alex
User avatar
AlexDozer
Posts: 240
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby AlexDozer » 06 Jun 2009 14:51
Hab was vergessen:

Ich hab auch mal Zeolith ausprobiert. Damit lief es besser, aber auch nicht wirklich gut. Keine Ahnung was das Zeug herausgefiltert hat aber anscheinend etwas was den Pflanzen nicht gefallen hat.

Allerdings filtert das Zeug aber auch Eisen usw. heraus, weswegen ich es wieder raus hab.

Gruß Alex
User avatar
AlexDozer
Posts: 240
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Roger » 06 Jun 2009 16:42
Hallo Alex,

du stellst uns aber so langsam vor eine mächtige Aufgabe. :shock:

Ich denke, so wie Du es auch zu Anfang vermutet hast, das es ein Problem der Mikronährstoffe ist. Weniger scheint es das vorhanden sein solcher zu sein, aber dafür um so mehr deren Verfügbarkeit.

Zwei Möglichkeiten sehe ich noch die eine Besserung bringen könnten.
1. Alle Volldünger die Du bisher versucht hast sind ähnlich chelatiert. Ich würde es mal mit einem organisch chelatiertem versuchen.
Der Grund dafür ist, das die Pflanzen keine Energie mehr aufwenden müssen um die Nährstoffe aus den Chelaten zu knacken. Das Eisen ist direkt verfügbar.

2. Eine Strömungspumpe einbauen und für ordentlich Wirbel im Tank sorgen.

Ansonsten habe ich auch gerade keine Idee mehr. :(
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby AlexDozer » 06 Jun 2009 16:49
Roger wrote:Zwei Möglichkeiten sehe ich noch die eine Besserung bringen könnten.
1. Alle Volldünger die Du bisher versucht hast sind ähnlich chelatiert. Ich würde es mal mit einem organisch chelatiertem versuchen.
Der Grund dafür ist, das die Pflanzen keine Energie mehr aufwenden müssen um die Nährstoffe aus den Chelaten zu knacken. Das Eisen ist direkt verfügbar.

2. Eine Strömungspumpe einbauen und für ordentlich Wirbel im Tank sorgen.



Hallo Roger,

1. Kannst du mir einen empfehlen? Mir fällt da nur Sera oder Amtra ein.

2. Werd ich ausprobieren. Allerdings hatte ich beim Filterlos-Testen auch ordentlich Strömung im Becken.


Gruß Alex
User avatar
AlexDozer
Posts: 240
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Roger » 06 Jun 2009 16:57
Hallo Alex,

1. Kannst du mir einen empfehlen? Mir fällt da nur Sera oder Amtra ein.

brauchst nur auf den Link "organisch chelatiertem" in meinem vorhergehenden Post klicken! Ich gehe davon aus das Du einen Ph im sauren Bereich hast. Da wird der gut funktionieren.
Sei Dir allerdings bewußt, das das organisch chelatierte Eisen recht schnell ausfällt und Du deshalb dieses mit Wassertests meistens nicht nachweisen kannst. Ausserdem solltest Du konsequent täglich düngen!
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby AlexDozer » 06 Jun 2009 16:59
Hallo Roger,

den Link hatte ich übersehen. Danke!

Täglich düngen ist kein Problem. Sauren PH hab ich auch.
Also zumindest von der Seite müsste es klappen :)

Gruß Alex
User avatar
AlexDozer
Posts: 240
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Roger » 06 Jun 2009 17:05
Ich hoffe das es nun endlich der richtige Weg ist und sehe gespannt Deiner -hoffentlich Erfolgsmeldung- entgegen. :)
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby AlexDozer » 21 Sep 2009 13:46
Hi,

ich versteh jetzt ehrlich gesagt nicht wie ich es geschafft habe den Beitrag drüber nochmal zu posten aber wenn der Thread schon oben ist mal ein kleines Update von mir:

Das mit dem organisch chelatierten Dünger hat auch nichts gebracht. Allerdings glaube ich langsam zu wissen woran es, zumindest teilweise liegt. Mir ist nämlich aufgefallen das es immer nach dem Phosphat-Düngen schlechter wurde. Ich hab jetzt in letzter Zeit kein Phosphat mehr gedüngt und der Wert ist mittlerweile auf 0.5mg/L gefallen. Jetzt sieht es schon ein bisschen besser aus.

Werde weiter berichten!


Gruß Alex
User avatar
AlexDozer
Posts: 240
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
26 posts • Page 2 of 2
Related topics Replies Views Last post
Welcher Nährstoff fehlt hier?
Attachment(s) by Deeplink » 08 May 2018 18:25
126 3798 by nik View the latest post
13 Aug 2018 11:39
Welcher Nährstoff fehlt?
Attachment(s) by DrScratch » 10 Dec 2011 13:49
3 594 by DrScratch View the latest post
12 Dec 2011 21:54
Welcher Nährstoff fehlt meinen Pflanzen
Attachment(s) by Heiko2602 » 24 Apr 2011 18:07
14 3156 by Heiko2602 View the latest post
25 Apr 2011 15:49
Welcher (Mikro-)Nährstoff fehlt meiner Staurogyne?
Attachment(s) by Aniuk » 19 May 2011 10:21
11 1336 by Peda 22 View the latest post
26 Jul 2011 05:58
Welcher Mangel?? Fehlt doch noch ein Nährstoff????
Attachment(s) by Gast » 23 Feb 2012 20:55
11 898 by Gast View the latest post
25 Feb 2012 18:07

Who is online

Users browsing this forum: No registered users and 6 guests