Post Reply
359 posts • Page 3 of 24
Postby kurt » 25 Jun 2013 09:45
Hallo zusammen,

emzero wrote: Der Calziumwert sollte also ganz deutlich über 30 mg/l liegen, was ja alleine für sich eigentlich noch keinen Calzium-Mangel verursachen dürfte?
Aber wie gesagt: Erstmal geht es dem Phosphat an den Kragen, und ich hoffe sehr, dass sich dann einiges lösen wird.

@ Hartmut,
sehe ich auch so…
Verhältnis/ Blockaden,
evtl. auch mal NO3 tiefer setzen, passt dann auch besser zu niedrigeren PO4.

Polyphosphate:
= vorrangig…
Hier im Forum wurden mal die Polyphosphate angesprochen, glaube sogar mit eigenen Thread und eingegebenen Verlinkungen.
Es war schon Interessant was das alles für Auswirkungen hatte (= Negative!).
Ich weiß aber nicht mehr wo das war… oder kam das sogar von deiner Seite?

emzero wrote:Trotzdem nochmal die Frage, ob die Pflanzen (insbes. Wurzelzehrer) das im Boden angesammelte Eisenphosphat gut verwerten können, oder ob ich besser daran täte, es soweit möglich abzusaugen?

wie sah es denn in deinem Bodengrund aus?
Bei mir war in der Bodenkammer immer ein roter Belag (FE Ausfällungen ?).
Auswirkunken auf das Gesamtsystem waren da aber im Grunde nicht zu bemerken, sehen, messbar.
Was sich da genauer abspielt kann ich auch nicht sagen, müsste man sich mal mit beschäftigen.
Aber vielleicht meldet sich ja noch jemand der es weiß, wäre prima…
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2509
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Aquariophilo » 25 Jun 2013 21:52
Hallo,

was mir hier zum Thema Nitrat noch einfällt ist folgendes von der DRAK-Website:

"Ammonium wird sofort und bevorzugt von den Pflanzen aufgenommen, kann allerdings dafür nicht gespeichert werden. Die Aufnahme von Ammonium ist aus energetischen Gründen gegen der Aufnahme von Nitrat leicht bevorzugt. Allerdings hemmen höhere Nitrat-Konzentrationen die Ammonium-Aufnahme (ab ca. 5 mg/l Nitrat).
Überschüssiges Ammonium wird durch die nitrifizierenden Bakterien unter Sauerstoffverbrauch rasch zu Nitrat oxidiert. Daher und um zu vermeiden, daß sich bei pH-Werten > 7,5 giftiger Ammoniak in toxischen Mengen bilden kann, der relativ geringe Anteil in der Düngerlösung"

Quelle: http://www.drak.de/de/produkte/duenger/eudrakon-n.html

Was ich da jetzt interessant finde ist die Tatsache, dass André (Haeck) mir auf Seite 1 dieses Threads empfohlen hat, Ammonium (bzw. Urea) zu erhöhen. D.h. bei ihm schienen die gleichen Symptome durch Erhöhung des Ammoniumeintrages behoben werden. Vielleicht hängt das alles zusammen :glaskugel: ?

Denn auch die Symptome in Tobis Thread, den Hartmut hier verlinkt hat, passen doch sehr gut auf unsere Problematik hier...
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby emzero » 26 Jun 2013 00:21
Hallo Nik, hallo Kurt,

vielen Dank für Eure Beiträge!
Dann kann ich wohl auch Calciummangel als Ursache gänzlich ausschliessen und die Phosphate scheinen als Übeltäter langsam überführt.
In Zeiten als meine Vallisnerien nur so gewuchert sind, habe ich zwar (wenig!!) über den Boden gedüngt, hatte aber sonst fast gleiche Wasserwerte (Kalium war sogar im Mangel, was ich aber damals noch nicht kannte, und einfach öfter mal ältere Blätter entfernt habe).
Deutlichster Unterschied war aber, dass kein Phosphat gedüngt wurde und der Phosphatgehalt im LW gerade mal bei 0,2 mg/l lag.
Eigentlich ist das schon Indiz genug ...

nik wrote:Wenn ein hoher P-Gehalt als Problem berücksichtigt/überprüft werden soll, dann sind P-Ausfällungen wegen möglicher Rücklösungen und allgemein höhere PO4-Werte im Wasser zu vermeiden.

Das ist ein sehr guter Einwand! Vielen Dank!
Dann werde ich mein Bestes geben, soviel wie nur irgend möglich (ich will natürlich nicht die gesamte Bepflanzung wieder raus rupfen und noch einmal von vorne anfangen) von dem Eisenphosphat wieder aus dem Boden zu holen, bevor ich den Phosphatentferner einsetze.


Zu den Polyphosphaten:
Bei uns hier wird ein Produkt namens "Metaqua K 50 LV" eingesetzt.
Leider habe ich das Infoblatt, das ich von meinem Wasserwerk erhalten habe, nicht im Netz gefunden (hier der Hersteller), aber ich zitiere mal:

Es maskiert Schwermetallionen wie Eisen und Mangan ...
...
Die im Metaqua K 50 LV enthaltene Polyphosphatkomponente stabilisiert die Härtbildner im Wasser ...

Ich interpretiere daraus, dass div. SE wie Calcium, Eisen, Mangan etc. dadurch nicht (bzw. eingeschränkt) pflanzenverfügbar sind

nik wrote:Polyphosphate zerfallen mit der Zeit von selbst in Orthophosphate

Dass ich bei meinen Recherchen darauf gestossen bin, ist auch der einzige Grund, warum ich mich noch traue, überhaupt noch einen Teil LW zu verwenden.
Leider habe ich nichts dazu gefunden, ob "mit der Zeit" ein Zeitraum von ggf. wenigen Stunden oder gar Monaten ist.
@Nik
Könnte ich Dich mit Deinem Wissen und Deiner Erfahrung i.S. Biochemie im Aquarium ggf. zu einer Spekulation hinreissen, wie lange Polyphosphate in einem normalerweise ja sehr stoffreichem Aquarium stabil bleiben?


Aquariophilo wrote:Vielleicht hängt das alles zusammen

@Stefan
Ich komme immer mehr dahin, dass ich glaube, dass die Nährstoffverhältnismässigkeiten eine entscheidende Rolle spielen. Nur so kann ich mir erklären, dass eine "Startegie" (wie z.B. hier die Ammoniumdüngung in so einem Fall) bei dem einen funktioniert und bei dem anderen nicht.
Der hier besprochene Krüppelwuchs beim Neuaustrieb ist ja gemeinhin ein Calcium-Magel-Sympthom. Und wenn nun auch bei mir tatsächlich durch den Phosphatentferner diese Problem verschwindet, würde ich ganz vorsichtig die These wagen (natürlich mit vielen ???), dass ein Zuviel an PO4 die Calcium-Aufnahme hemmt
... d.h. nein ... würde ich nicht!!! ... da bei mir ja noch die Polyphosphate im Spiel sind ... und da wird es dann wirklich nebulös :keule:
Wie ist es diesbzgl. eigentlich bei Dir? Kannst Du ausschliessen, dass bei Dir Polyphosphate zugesetzt werden?
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby nik » 26 Jun 2013 08:00
Hallo zusammen,

an den Polyphosphaten würde ich mich nicht so aufhängen. Es gibt sehr viele verschiedene Polyphosphate, sogar das ATP ,das (nicht nur) in Pflanzen d e r Energieträger ist, ist eins.
Es gab doch schon einen einigermaßen erschöpfenden Fred zum Thema, der sollte Polyphosphate im Betreff haben.

Die Frage, wie stabil Polyphosphate sind, beantwortet Wikipedia so:

Eigenschaften
"Polyphosphatmoleküle sind labil. Eine Hydrolyse wird durch Temperaturerhöhungen (auf 60–70 °C), eine Absenkung des pH-Wertes (auf pH 3,5–4), Anwesenheit von Kationen beziehungsweise durch Heraufsetzung der Ionenstärke des Mediums in dem sie sich befinden gefördert."

Das sage ich mal in schlapp, die Zersetzung der sowieso schon labilen Polyphosphate wird durch die genannten Einflüsse weiter gefördert. Das ist also durchaus als ein flotterer Prozess anzunehmen.
So ich mich denn damit beschäftigt habe, habe ich überhaupt kein Indiz für eine außerordentliche Schädlichkeit der Polyphosphate gefunden. Die "Schadwirkung" beschränkt sich IMHO lediglich auf das dann frei werdende Orthophosphat.

Wie das mit der Depotwirkung irgendwelcher Phosphatverbindungen aussieht, sollte sich über eine pH-Erhöhung, z.B. durch Wasserwechsel, zeigen lassen. Nach einer Stunde, ohne CO2-Zugabe, sollte es bei Depotbildungen einen um sonstige Einflüsse bereinigten Anstieg des PO4-Gehaltes haben. Sonstige Einflüsse wären z.B. der PO4 Gehalt des Alt- bzw. des Wechselwassers.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby kurt » 26 Jun 2013 08:08
Hallo zusammen,

Aquariophilo wrote:Denn auch die Symptome in Tobis Thread, den Hartmut hier verlinkt hat, passen doch sehr gut auf unsere Problematik hier...

Hebe das mal hervor Tobis Thread, damit er nicht übergangen wird....


Polyphosphate: PDF
habe den schon angesrochenen Bericht gefunden,
Polyphosphate
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2509
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby emzero » 26 Jun 2013 12:30
Hallo Nik,

vielen Dank für Deine Einschätzung.
Den Wikipedia-Artikel kannte ich natürlich, aber da wir im Aquarium weder solche Temperaturen noch normalerweise so niedrige PH-Werte haben, konnte ich damit wenig anfangen.
Ich habe auch nochmal beim Wasserwerk nachgefragt: Der Mann hat zwar keine Ahnung von Aquaristik, sagte mir aber, dass von den kurz vor unserer Wohnung zugesetzten 2,0-2,5 mg/l Gesamtphosphat bei den Verbrauchern am äussersten Ende des Leitungsnetzes (ca. 25-30 km) kaum noch etwas ankommt, da der Grossteil sich unterwegs schon aufgebraucht hat.

Daraus i.v.m Deiner Einschätzung würde ich mal tippen, dass es also vermutlich eine Sache von Stunden bis max. wenigen Tagen ist, bis Polyphosphate im Aquarium zerfallen.

Was mich allerdings wundert:
Als ich vor ein paar Monaten die Grünalgenplage hatte, habe ich über mehrere Wochen alle 3-4 Tage 45% Wasser gewechselt. Bei o.a. Gesamtphosphatgehalt und 50% UOW-Verschnitt hätte sich theoretisch also im Becken ein Phosphatgehalt von 1,0-1,25 mg/l einstellen sollen (Fischfutter kommt ja noch dazu).
Meine Messungen im Becken ergeben aber immer fast dasselbe: PO4 ist immer etwas über 0,5 mg/l (zw. 0,5-0,7 geschätzt ohne Photometer)
Da mein Becken mit ca. 0,45 W/ltr. für z.Zt. 8 Std. eher sparsam Makro-Nährstoffe verbraucht (ich sehe es auch am NO3), kann ich mir die Differenz nur durch heftige Eisenphosphatfällungen erklären, und ich frage mich, ob Polyphoshate nicht doch ggf. viel freudiger mit Fe reagieren als PO4?

@Kurt
Das von Dir verlinkte PDF war auch mein "Aufrüttler", aber es ist zumindest insofern übertrieben, als u.a. behauptet wird, dass Polyphosphate über UO nicht ausgefiltert werden.
Nach meinen Recherchen (und auch Gespräch mit dem Wassserwerk) sind Polyphosphat-Moleküle ja grösser als "normales" H2PO4 - und selbst die werden von UO-Membranen nahezu 100%ig erfasst.
Auch haben meine Kaisersalmler mehr (gesunden!) Nachwuchs als mir lieb ist - selbst in Zeiten als ich das LW unverschnitten verwendet habe.
Und da bei uns hier offenbar schon die gesetzlich erlaubte Maximaldosis zugegeben wird, scheint es also so tragisch, wie dort dargestellt, wirklich nicht zu sein.
Trinken würde ich dieses sog. Trinkwasser aber trotzdem nicht unabgekocht (siehe hier, Seite 3).
Völlig unbedenklich ist es also def. auch nicht.

nik wrote:So ich mich denn damit beschäftigt habe, habe ich überhaupt kein Indiz für eine außerordentliche Schädlichkeit der Polyphosphate gefunden. Die "Schadwirkung" beschränkt sich IMHO lediglich auf das dann frei werdende Orthophosphat.

Das würde mich ja eigentlich brennend interessieren. Aber um das herauszufinden, müsste ich wohl mit diesem Wasser einen Selbstversuch starten, bei dem ich über einen längeren Zeitraum zig Liter LW beim WW auf 70° erhitze, und somit nur PO4 ins Becken gebe, was mir ehrlich gesagt dann leider doch zu aufwendig ist.
Auch wenn es mir um die daraus resultiernde Erkenntnis leid tut, bleibe ich doch lieber bei meiner o.g. Strategie, Phosphat einfach vollständig rauszuholen und dann darauf zu achten, dass nachkommendes auch aufgebraucht wird.
Und im Grunde spielt es ja praktisch auch keine grosse Rolle, "wer Teufel und wer Belzebub" ist.
____________________

Interessant zum Thema ist imho auch dieser Aufsatz: http://www.deters-ing.de/Gastbeitraege/Phosphat1.htm
Unter 6.) findet sich u.a., dass viel PO4 den Transport von Fe und Zink in der Pflanze beeinträchtigt.
Soviel zum spannenden Thema Wechselwirkungen von Nährstoffen.
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby emzero » 26 Jun 2013 20:33
emzero wrote:Daraus i.v.m Deiner Einschätzung würde ich mal tippen, dass es also vermutlich eine Sache von Stunden bis max. wenigen Tagen ist, bis Polyphosphate im Aquarium zerfallen.

Tja .. man sollte nicht raten. Das war leider daneben :shocked:

Ich habe heute mal mit dem "Chef-Chemiker" der Herstellerfirma der Wasserzusätze telefoniert.
Und hier die schlechte Nachricht für alle unfreiwilligen Polyphosphat-Anwender im Aquarium:

Polyphosphate bleiben ca. 6 Wochen stabil, bis sie in Orthophosphate "zerfallen"!!!
(Ausnahme: Hohe Temperaturen, niedriger PH-Wert, s.o. bzw. Wikipedia)

Darüberhinaus ist es ein allmählicher Prozess, so dass Stossdüngung mit Polyphosphat-Wasser leider Essig ist.
Und so lange üben sie dann ihren ggf. störenden Einfluss auf div. Nährstoffe im Aquarium aus, wozu der Herr Dr. aber nichts sagen konnte/wollte, da er sich wiederum in Botanik nicht auskanntel
... :keule:
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby Aquariophilo » 17 Jul 2013 08:45
Hallo,

nachdem ich hier vor ein paar Wochen so euphorisch alle meine Probleme als erledigt proklamiert hatte, muss ich nun zurückrudern.

Verlauf:

- vor ca. 6 Wochen: Verkrüppelnde Triebspitzen, dann Neuaustrieb der Stängel, wieder Verkrüppelung etc.
Gleichzeitig K-Mangelsymptome wie schwarze Löcher in den älteren Blättern. Wasserwerte waren folgende:

NO3: 15-20 mg/l
PO4: 0,5 mg/l
K (Wert nach der Aufdüngung des WW): 13,5 mg/l
Ca: 36 mg/l
Mg: 9 mg/l
Eisen über Kramerdrak

Tägl. Düngung:

Nitrat (NO3-) 1,67 mg/l
aus Urea: 0,34 mg/l
Phosphat (PO43-) 0,17 mg/l
Kalium (K+) 1,17 mg/l
Eisen (Fe) 0,03 mg/l
Calcium (Ca) 0,17 mg/l
Magnesium (Mg) 0,11 mg/l
Urea (CH4N2O) 0,17 mg/l

- bin dann umgestiegen auf N-Düngung mit AR Makro-Basic Nitrat, PO4-Stoßdüngung von 0,5 mg/l pro Woche und habe mein WW mit PMS geändert auf ca.:

NO3: 10-15 mg/l
PO4: n.n. (0,5 mg/l)
(Wert nach der Aufdüngung des WW): 13,5 mg/l
Ca: 45 mg/l
Mg: 15 mg/l
Eisen über Kramerdrak

Ich bilde mir ein, kurzzeitig eine Besserung bemerkt zu haben (auch wenn ich das jetzt hinterfrage, vielleicht Illusion?) Denn die Probleme kamen wieder...
Ich habe es auf meinen nun 2 Jahre alten Kiesboden mit Terrdrakon und Bodenfluter ( :eek: !) zurückgeführt, der vielleicht eventuell durch das Dünge-Hin.und-Her etwas in mitleidenschaft gezogen worden war, deshalb...

- Neueinrichtung vor einer Woche, ungedüngter Granatsand 0,25-0,5mm Körnung als Bodengrund (neutral, am Bodengrund kann es jetzt nicht mehr liegen), ca. 10-15l des alten AQ-Wassers als Start zur Verhinderung des Nitritpeaks, der Rest Frischwasser mit folgender

Zusammensetzung:

NO3: 10-15 mg/l
PO4: n.n. (0,5 mg/l)
(Wert nach der Aufdüngung des WW): 13,5 mg/l
Ca: 45 mg/l
Mg: 15 mg/l

Eisen über Kramerdrak (sehr moderat jetzt in der Anfangsphase)
Stickstoff erstmal nicht gedüngt, da kaum Wachstum feststellbar...
Nun ein paar Bilder von dem Schlammassel:









Bis auf einzelne Fadenalgen: komplett algenfrei. Die Moose und die Hydrocotyle sp. tripartita fangen an, flott zu wachsen...
Meine Lektüre von Tobis Thread und dem dazugehörigen Thread auf APC lässt mich jetzt folgendermaßen vorgehen:

- Verringerung des NO3-Wertes auf 5-10 mg/l (deckt sich auch mit den Empfehlungen von DRAK)
- Erhöhung des K-Spiegels mittels AR-Basic Kalium auf 20 mg/l.
- Da meine GH im Moment "nur" bei ca. 8,5°d liegt und sich dass mit den errechneten Werten (45 mg/l Ca, 15 mg/l Mg = GH ungefähr 10°d) nicht ganz deckt, werde ich die GH mit PMS auf ca. 10°d anheben (und damit auch deutlich mehr Mg einbringen)

Das sind jetzt viele Änderungen auf einmal, aber da sich meine Stängelpflanzen gerade verabschieden, ist ein bisschen Eile geboten.
Falls jemand weitere Vorschläge hat, her damit ;-)
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby Aquariophilo » 14 Aug 2013 21:11
Hallo zusammen,

ich gebe hier mal eine Update meines Krüppelkrautes nach den oben beschriebenen Veränderungen:

Wasserwerte:

NO3: 0-5 mg/l (geschätzt, warte schon seit Wochen auf den NO3 Test :keule: )
PO4: n.n. (0,5 mg/l)
K: 20+ mg/l (nicht gemessen)
Fe durch KramerDrak
Ca: 45 mg/l
Mg: 18 mg/l









Die Probleme scheinen also gelöst. Ob das jetzt am höheren K-Wert oder dem niedrigeren NO3-Wert gelegen hat, vermag ich nicht zu sagen.

Der hohe K-Wert sagt mir allerdings nicht so zu, die Scheiben und das Hardscape werden leicht grün.

Dashalb geht jetzt in den nächsten Tagen Saschas ("bocap") Kaliumarmer Stickstoffdünger an den Start. Der praktisch kein Kalium mehr zuführt, dafür aber viel Urea und Ammonium.

Haeck wrote: die Werte sind in Ordnung ! Der Grund für die Ursache liegt im Defizit von schnell verfügbaren Stickstoff (NH4) im Bodengrund, nicht am Po4 ! Deshalb auch die Ausbildung von Wasserwurzeln. Erhöhe die Konzentration von Urea auf 0.5 - 1 mg/l täglich und die Symptome gehören der Vergangenheit an. Beobachte dabei die Eisenkonzentration. Bei Verabreichung von Urea findet eine erhöhte Aufnahme von Eisen statt.

Das Auftreten von Staubalgen ist Kaliumbedingt. Beim nächsten anstehenden Wasserwechsel die Scheibe(n) von den Algen befreien und die Konzentration auf 10 mg/l reduzieren. Beobachte ob eine Neubildung statt findet. Ansonsten weiter reduzieren, bis sich keine Staubalgen mehr an den Scheiben bilden.


Wenn das mit den jetzigen Wasserwerten gut läuft, wird Stück für Stück der K-Gehalt des Wassers reduziert, vielleicht hat André je Recht gehabt.

Auf jeden Fall scheint es keinen Grund zu geben, den NO3-Wert wieder anzuheben, da meine Pflanzen jetzt nach Absenken des Wertes deutlich schneller und gesünder wachsen als vorher.
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby Haeck » 15 Aug 2013 01:08
Hallo

Die Probleme scheinen also gelöst. Ob das jetzt am höheren K-Wert oder dem niedrigeren NO3-Wert gelegen hat, vermag ich nicht zu sagen.


Mit Hinblick auf die anstehende Düngung mit Harnstoff, empfehle ich der Ursache nach zu gehen. Sollte die No3 Konzentration tatsächlich verantwortlich für den deformierten Wuchs sein, sollte Urea nicht im Überschuss verabreicht werden.

Wie steht es um die Luftwurzeln. Findet die Ausbildung noch statt ?

Wenn das mit den jetzigen Wasserwerten gut läuft, wird Stück für Stück der K-Gehalt des Wassers reduziert, vielleicht hat André je Recht gehabt.


Auf das Resultat bin ich gespannt :smile:

Lg
André
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby Aquariophilo » 15 Aug 2013 07:55
Hallo André,

Haeck wrote:Wie steht es um die Luftwurzeln. Findet die Ausbildung noch statt ?


Nein, die Luftwurzelbildung ist eingestellt. Lediglich die Stängel, die bis an die Oberfläche und daran entlangwachsen, bilden dann Luftwurzeln aus, das ist aber denke ich normal.

Haeck wrote:Mit Hinblick auf die anstehende Düngung mit Harnstoff, empfehle ich der Ursache nach zu gehen. Sollte die No3 Konzentration tatsächlich verantwortlich für den deformierten Wuchs sein, sollte Urea nicht im Überschuss verabreicht werden.


Den Anteil des K-armen Düngers werde ich sowieso erst langsam steigern, damit sich die Nitrifikationskette erst etablieren kann. Dabei werde ich meine Pflänzchen beobachten. Wenn fertig auf den neuen Dünger umgestellt ist und Probleme ausbleiben, werde ich dann schrittweise den K-Spiegel senken. Das muss doch auch mit weniger K als 20+ mg/l laufen!

Jedenfalls bin ich auch sehr gespannt auf den weiteren Verlauf.
Und diesmal mache ich alle Änderungen hübsch der Reihe nach :smile:
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby Aquariophilo » 14 Sep 2013 20:00
Hallo Freunde der krüppelfreien Pflanzen,

ein Monat ist vergangen, seitdem läuft das Becken mit Saschas (bocap) K-armem Stickstoffdünger. Verkrüppelungen oder Wuchsstagnationen bleiben bis jetzt aus, im Gegenteil:

Alles wächst rasant und gesund (nur mein Bolbitis heteroclita "difformis" wird regelmäßig von meinen Amanos abgeweidet :wand: Und der wächst doch so lahm!!!!).

Im Moment werden 2 mg/l N-Äquvalent pro Tag gedüngt, bis jetzt keine Probleme. Alle anderen Werte sind (geschätzt) gleich geblieben, vielleicht ist der N-Wert leicht gestiegen (HAB' IMMERNOCH KEINEN TEST, ist allerdings seit über einem Monat bestellt... :irre: )

Alle Schäden der Verkrüppelungszeit sind herausgewachsen und so langsam habe ich meine Pflanzen wieder soweit vermehrt, dass ich bald dichte Büsche züchten kann :grow:

Bald geht es an die Reduzierung des K-Gehaltes.
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby Haeck » 14 Sep 2013 20:16
Hallo

In jeder Hinsicht ein erfreuliches Resultat :0)))

Lg
André
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby Aquariophilo » 14 Sep 2013 20:35
Hi André,

ja, bis jetzt scheinst Du mit Deinem anfäglichen Tipp Recht behalten zu haben. :thumbs:
Es läuft mit Urea und Ammonium tatsächlich trotz starker Stickstoffgabe (allerdings mit niedrigem NO3-Wert im Wasser) deutlich besser.
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby Aquariophilo » 14 Sep 2013 21:08
Weil es so schön ist, nochmal ein paar Bilder, wie mangelerscheinungsfrei das Kraut jetzt wächst.









Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
359 posts • Page 3 of 24
Related topics Replies Views Last post
Schlechter Wuchs, Sehr kleine Blätter, Verkrüppelung
Attachment(s) by Thomas-Mer » 22 May 2014 10:07
26 2962 by prutschmar View the latest post
10 Oct 2014 20:21
Wasserwerte nach WW
by Peda 22 » 24 Jun 2010 14:31
4 781 by feshfish View the latest post
02 Jul 2010 23:00
Was tun nach den Algen?
by juri0906 » 13 Sep 2011 14:02
1 690 by juri0906 View the latest post
14 Sep 2011 13:16
Düngen nach EI
Attachment(s) by hairsprayqueen » 09 May 2012 23:12
38 2954 by hairsprayqueen View the latest post
28 May 2012 11:46
Düngung nach Ersteinrichtung
by Capone » 09 Aug 2007 08:21
7 1375 by Tobias Coring View the latest post
19 Aug 2007 15:39

Who is online

Users browsing this forum: No registered users and 3 guests