Post Reply
10 posts • Page 1 of 1
Postby lupo2001 » 02 Dec 2012 12:28
Hallo,

ich benutze derzeit das DRAK- Düngersystem. Aber irgendwie bin ich mit meinem Pflanzenwachstum nicht ganz zufrieden. Außerdem stören mich die regelmäßigen Wassertests, zumal ich noch keinen vernünftigen NO3 Test gefunden habe und Andreas Kremser mit 3-8 mg/l einen recht engen Bereich empfiehlt. Jetzt bin ich auf den EI gestoßen und das System hört sich für mich sehr gut an!

Mein Aquarium hat 112l brutto, geschätzt 80l netto. Ich filtere über einen HMF. Beleuchtet wird mit je einer 28W Juwel Day bzw. Nature mit Reflektoren. CO2 wird auf ca. 30mg/l gedüngt. Jede Woche werden ca. 40l Wasser gewechselt. Als Besatz sind ein Pärchen Pelvicachromis Pulcher, unzählige Turmdeckelschnecken und eine Apfelschnecke im Aquarium.

Bepflanzt ist das Aquarium mit:
Ludwigia repens
Cryptocoryne wendtii
Cabomba caroliniana
Anubias barteri var. nana
Microsorum pteropus
Hygrophila polysperma
Staurogyne repens
Hemianthus callitrichoides 'Cuba'
Pogostemon erectus (Hat das umsetzen wohl nicht gut verkraftet. Ist leider fast nichts mehr übrig)

Die Wasserwerte von meinem Wasserversorger:

NO3: 29,3 mg/l
Mg: 26,47 mg/l
Ca: 38 mg/l
K: 2,98 mg/l
PO4: 0,05 mg/l (gemessen)
Fe: 0,02 mg/l

Aufgrund der Ausgangswerte hätte ich an folgende wöchentliche Düngerdosierung gedacht:

39ml Ferrdrakon
0,69 g KNO3
0,33 g KH2PO4
3,9 g K2SO4

Den Eisenvolldünger würde ich auf zwei, die Makros auf drei Tage aufteilen.

Da meine Schnecken recht deutlichen Calciummangel zeigen, würde ich die 40l Frischwasser mit 2,5g CaCl2x2H2O etwas aufhärten. So hätte ich dann auch ein Ca:Mg- Verhältnis von ca. 2:1 Frischwasser. Reicht das aus, oder sollte ich noch mehr Ca zuführen?

Da ich zum ersten mal Versuche nach dem EI zu düngen, wollte ich mich gerne absichern, ob ich irgendwelche groben Fehler mache. Etwas Feedback wäre nett.

Gruß,
Markus
lupo2001
Posts: 9
Joined: 02 Dec 2012 09:30
Feedback: 0 (0%)
Postby lupo2001 » 08 Dec 2012 19:26
Hallo,

da es hier trotz 100 Zugriffen keinen kollektiven Aufschrei gegeben hat, habe ich heute mal angefangen so zu düngen wie oben beschrieben. Mal sehen, wie sich das Aquarium entwickelt. :wink:

Gruß,
Markus
lupo2001
Posts: 9
Joined: 02 Dec 2012 09:30
Feedback: 0 (0%)
Postby Edison » 08 Dec 2012 21:39
Hallo Markus,
verstehe ich das richtig? Du hast nur eine 28Watt T5 Leuchte über dem Becken?

Gruß
Eddy
Edison
Posts: 7
Joined: 28 Aug 2012 22:16
Feedback: 2 (100%)
Postby omega » 08 Dec 2012 22:37
Hallo Markus,

Du wohnst in Nabburg? Deine Trinkwasserwerte passen.
Ihr habt etwas seltsames Wasser:
645µS/cm
11,4°dGH
7,1°dKH (errechnet aus SBK 2,54)
38mg/l Ca
26,5mg/l Mg

Hier in München haben wir völlig anderes Wasser:
504µS/cm
14,4°dHG
13,7°dKH
73,6mg/l Ca
18,6mg/l Mg

Euer Wasser ist salzreicher, weicher und enthält viel mehr Mg als unseres.
Stellt man mal die anderen Ionen gegenüber:
Code           Nabburg  München
Natrium   38,56    4,3 mg/l
Kalium     2,98    1,1 mg/l
Chlorid   80,2     8,8 mg/l
Sulfat    21,2    18,8 mg/l
Nitrat    29,3     6,6 mg/l
Phosphat fehlt leider in der Nabburger Trinkwasseranalyse.

Vielleicht liegt ja hier der Wurm begraben und nicht am Dünger. Knackig viel Kochsalz im Verhältnis zur Härte. Ob das wirklich einen Unterschied macht, kann ich nicht sagen. Es ist aber sogar mehr Kochsalz als in Würzburger Trinkwasser mit 1300µS/cm und 42°dGH!

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Fino » 08 Dec 2012 23:49
Hallo Markus,

Es ist aber sogar mehr Kochsalz als in Würzburger Trinkwasser mit 1300µS/cm und 42°dGH!


Ohne jetzt die Würzburger Trinkwasser-Analyse zu kennen, ist das Verhältnis Leitfähigkeit zu dHG mit knapp 31 eins der niedrigsten, das ich kenne. Für viel Kochsalz kann da eigentlich kein Platz sein, vielleicht kannst du mal die Würzburger Trinkwasser-Analyse posten.

Viele Grüße
Klaus
User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby omega » 09 Dec 2012 00:11
Hallo Klaus,

Fino wrote:Ohne jetzt die Würzburger Trinkwasser-Analyse zu kennen, ist das Verhältnis Leitfähigkeit zu dHG mit knapp 31 eins der niedrigsten, das ich kenne. Für viel Kochsalz kann da eigentlich kein Platz sein, vielleicht kannst du mal die Würzburger Trinkwasser-Analyse posten.

davon gibt's mehrere, je nach Hochbehälter. Ich hab' den ersten genommen.
Ich meine ja nicht, daß Würzburger Trinkwasser absolut gesehen viel Kochsalz enthalten müsse. Ich vergleiche die Leitfähigkeit mit der GH, und hierbei können auch erheblich leitfähigere Wässer als das Nabburger weniger Kochsalz enthalten, was bedeutet, daß im Vergleich zu anderen Wässern das Nabburger bzgl. NaCl schon recht extrem ist.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Fino » 09 Dec 2012 00:31
Hallo Markus,
IIch meine ja nicht, daß Würzburger Trinkwasser absolut gesehen viel Kochsalz enthalten müsse. Ich vergleiche die Leitfähigkeit mit der GH, und hierbei können auch erheblich leitfähigere Wässer als das Nabburger weniger Kochsalz enthalten, was bedeutet, daß im Vergleich zu anderen Wässern das Nabburger bzgl. NaCl schon recht extrem ist.

Ja, so meinte ich das auch: bei dem Wässerchen mit LF von 1300 uS und GH 42 ist doch auch relativ betrachtet nicht viel NaCl drin.

Viele Grüße
Klaus
User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby lupo2001 » 09 Dec 2012 09:39
Hallo,

schon mal vielen Dank für die Antworten.

Edison wrote:verstehe ich das richtig? Du hast nur eine 28Watt T5 Leuchte über dem Becken?


Nein, zwei. :wink:

omega wrote:Phosphat fehlt leider in der Nabburger Trinkwasseranalyse.

Vielleicht liegt ja hier der Wurm begraben und nicht am Dünger. Knackig viel Kochsalz im Verhältnis zur Härte.


Phosphat habe ich ja gemessen. Finde den JBL- Test für PO4 eigentlich sehr gut.
Wie würde sich denn zu viel Kochsalz auf das Pflanzen- bzw. Algenwachstum auswirken?

Viele Grüße,
Markus
lupo2001
Posts: 9
Joined: 02 Dec 2012 09:30
Feedback: 0 (0%)
Postby Fino » 09 Dec 2012 17:21
Hallo Markus,
Wie würde sich denn zu viel Kochsalz auf das Pflanzen- bzw. Algenwachstum auswirken?

Na und Cl, aber auch Sulfsat sind ja Teilchen, die die Pflanzen nicht bzw. nur in geringem Maße benötigen. Von daher braucht man davon nicht all zu viel im Wasser. Umgekehrt schaden sie vermutlich aber auch nicht, solange davon keine Unmengen im Wasser schwimmen. Wo die genaue Grenze liegt, kann ich dir nicht sagen. Bei deinen Konzentrationen sollte es aber noch kein Probleme geben.

Zu deinem Düngeplan verstehe ich die 3,9 g K2SO4 nicht. Das wären ja bei deinen 80 Litern nochmals knapp 22 mg/L Kalium und zusätzlich noch weitere "unnütze" 26,8 mg/L SO4. Aus meiner Sicht sollte das zusätzliche Kalium über die beiden anderen Dünger reichen.

Da meine Schnecken recht deutlichen Calciummangel zeigen, würde ich die 40l Frischwasser mit 2,5g CaCl2x2H2O etwas aufhärten. So hätte ich dann auch ein Ca:Mg- Verhältnis von ca. 2:1 Frischwasser. Reicht das aus, oder sollte ich noch mehr Ca zuführen?
´
Würde ich darauf verzichten. Ca ist ja schon reichlich vorhanden, außerdem würdest du das Wasser noch weiter mit Cl anreichern. Bin jetzt nicht der große Schneckenexperte, aber bei einem Ausgangswert von 38 mg/L Ca im Leitungswasser und reichlich Carbonat, kann ich mir nicht vorstellen, da es an Calcium oder Carbonat mangelt.

Viele Grüße
Klaus
User avatar
Fino
Posts: 438
Joined: 16 Dec 2009 18:25
Location: Rheinbach
Feedback: 0 (0%)
Postby lupo2001 » 17 Dec 2012 09:13
Hallo,

Wie sich zu viel Na, CL und SO4 im Wasser auswirken, bzw ob sie schädlich sind ist fraglich.
Ich habe versucht die Werte aus folgendem Artikel zu erreichen, daher dünge ich noch zusätzlich Kalium auf:
http://aquascaping.flowgrow.de/aquascap ... aehrsalzen

Erstes Zwischenfazit nach einer Woche:
Vor allem die langsam wachsenden Pflanzen haben einen ordentlichen Wachstumsschub bekommen.
Die Hydrophila polysperma zeigt bisher keine Veränderungen im Wachstum. Aber die Ludwigia und die Cabomba zeigen einen dichteren, satteren Wuchs.

Am Anfang haben sich Cyanos eingeschlichen, die nicht wie sonst am Bonden, sondern an den Blatträndern zu finden waren. Sie sind jetzt aber schon wieder auf dem Rückzug.
Ansonsten hat sich das Algenwachstum nicht verändert.

Ob das zusätzliche Ca sich postitiv bei den Schnecken auswirkt, lässt sich jetzt noch nicht feststellen.

Ich werde es einfach weiter so versuchen.

Viele Grüße
Markus
lupo2001
Posts: 9
Joined: 02 Dec 2012 09:30
Feedback: 0 (0%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Estimative Index (EI)
by Tobias Coring » 12 Nov 2006 15:29
223 83674 by ZürichOst View the latest post
23 Feb 2019 12:08
Estimative Index
by Brot » 19 Jul 2009 18:10
5 1565 by Roger View the latest post
21 Jul 2009 21:10
Estimative Index, nur HCC
by Saibot » 12 Oct 2019 22:48
4 824 by Saibot View the latest post
14 Oct 2019 11:44
Estimative Index und EasyCarbo
by Eule » 04 Apr 2009 14:01
10 2007 by Roger View the latest post
06 Apr 2009 13:33
Estimative Index und Mineralsalze
by Brot » 14 Jun 2009 16:13
3 1671 by DrZoidberg View the latest post
14 Jun 2009 18:38

Who is online

Users browsing this forum: Google [Bot] and 3 guests